<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://shopfrontelegy.wordpress.com/xmlrpc.php" />

	<title>Khubsoorat &#8211; Shopfront Elegy</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Shopfront Elegy &raquo; Feed" href="https://shopfrontelegy.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shopfront Elegy &raquo; Comments Feed" href="https://shopfrontelegy.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shopfront Elegy &raquo; Khubsoorat Comments Feed" href="https://shopfrontelegy.wordpress.com/2017/08/03/khubsoorat/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9UMsOgjAQ/CFrQ6KoB+O3QJlApQsNuwT5exfBi49empntzM60dorG9Z2gE0ujiWGsfcd2iq4nw+QD5g+2d8w7+9sWfAu2d0gsXGteLCUfEApBZWLP8sFSNtcP0DnFQhYFofIFAkhlKdvkqxqao5ING8EjaaGYv4MW2Oirks3WjyrLOIDZ6El+JCONdvv2rWO7qWyALmCZA9aKK0yl1egweL34Axfvja7Z4ZKfT9n5mN2ftHK6aQ==' type='text/css' media='all' />
<link rel='stylesheet' id='lens-roboto-slab-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9j9EOgjAMRX9IrCag+GD8ljJnmdlWspbw+45gRKLZ087N7mk3mIbKcFQbFcJYDX4kFwUmdyerApkVKWFYaW9EduAgsrpsygeWi//zyHLl2aA6jptQPTy6VFKT7TxTRoLc+oolCc08vMO0Uqk+sOjyEpAe07zrfZYsYePQ568Qb8OPpL0NVqCvgTx36OfCLVyP9eVwbk9N2zxfgxyS2A==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"menu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkGEKwjAMhS9kLYNN8Yd4lrrFLbNpa9M69PRmMGHqUCEQknwJ70UPQaGrbW6AdS9xyRBvU1r3vNLfAEXYRpNgTeiecO1dApdGlvwRLajMEE0rPTl08gtc8JwImAVamL5KQndFGH5iPaRg6rOKwHj/uEpZBZtbdKwjWDHQqFHDW7VkH0lEsvWmgWbues6QYe9Ew8JTUgdiVIcIhJm0BTdt/I12iWwl7IH2Rbmriqost5v+AT6AqdQ='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shopfrontelegy.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Charlie&#8217;s Inn' href='https://shopfrontelegy.wordpress.com/2017/08/01/charlies-inn/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://shopfrontelegy.wordpress.com/2017/08/03/khubsoorat/" />
<link rel='shortlink' href='http://wp.me/p3dasi-3Ql' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fshopfrontelegy.wordpress.com%2F2017%2F08%2F03%2Fkhubsoorat%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fshopfrontelegy.wordpress.com%2F2017%2F08%2F03%2Fkhubsoorat%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Khubsoorat" />
<meta property="og:url" content="https://shopfrontelegy.wordpress.com/2017/08/03/khubsoorat/" />
<meta property="og:description" content="Khubsoorat, 540 North Circular Road, Neasden, Borough of Brent, London NW10, 2016 • Bollywood name in a Hollywood font. There&#8217;s a famous 1980 Bollywood film called Khubsoorat  &#8211; in whic…" />
<meta property="article:published_time" content="2017-08-03T08:53:16+00:00" />
<meta property="article:modified_time" content="2017-07-11T17:52:22+00:00" />
<meta property="og:site_name" content="Shopfront Elegy" />
<meta property="og:image" content="https://shopfrontelegy.files.wordpress.com/2017/06/khubsoorat-540ncircrd-neasden-brent-nw10-dsc08041_1200-2.jpg" />
<meta property="og:image:width" content="695" />
<meta property="og:image:height" content="695" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@ShopfrontElegy" />
<meta name="twitter:text:title" content="Khubsoorat" />
<meta name="twitter:image:src" content="https://shopfrontelegy.files.wordpress.com/2017/06/khubsoorat-540ncircrd-neasden-brent-nw10-dsc08041_1200-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ShopfrontElegy" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a5016f8fa9d590aded13ff77c1b3f3f0?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a5016f8fa9d590aded13ff77c1b3f3f0?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/a5016f8fa9d590aded13ff77c1b3f3f0?s=114" />
<link rel='openid.server' href='https://shopfrontelegy.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://shopfrontelegy.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://shopfrontelegy.wordpress.com/osd.xml" title="Shopfront Elegy" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Shopfront Elegy" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="British commercial and industrial facades, by Vici MacDonald." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://shopfrontelegy.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/a5016f8fa9d590aded13ff77c1b3f3f0?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Khubsoorat | Shopfront Elegy on WordPress.com" />
<meta name="description" content="Khubsoorat, 540 North Circular Road, Neasden, Borough of Brent, London NW10, 2016 • Bollywood name in a Hollywood font. There&#039;s a famous 1980 Bollywood film called Khubsoorat  - in which a young woman tries to loosen her potential mother-in-law&#039;s iron grip on a family - while the font is a variation on 1930s classic Broadway.&hellip;" />
<style>
	.branding { display:none; }
	.masthead .menu {
		width:100%;
		text-align:center;
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://shopfrontelegy.files.wordpress.com/2016/02/white_wall1.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="amphtml" href="https://shopfrontelegy.wordpress.com/2017/08/03/khubsoorat/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-14777 single-format-standard custom-background mp6 customizer-styles-applied singular highlander-enabled highlander-light">
	<a href="#main-content" class="screen-reader-shortcut">Skip to content</a>
	<header class="masthead" role="banner">
				<div class="branding">
						<h1 class="logo">
				<a href="https://shopfrontelegy.wordpress.com/" title="Home">
					Shopfront Elegy				</a>
			</h1>
			<h2 class="description">
				British commercial and industrial facades, by Vici MacDonald.			</h2>
		</div>
		<nav class="menu" role="navigation">
			<h3 class="menu-toggle">Menu</h3>
			<div class="menu-top-menu-container"><ul id="nav" class="menu-wrap clearfix"><li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="https://shopfrontelegy.wordpress.com/">Home</a></li>
<li id="menu-item-801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-801"><a href="https://shopfrontelegy.wordpress.com/about-the-photos/">About</a></li>
<li id="menu-item-2087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2087"><a href="https://shopfrontelegy.wordpress.com/testing-archives/">Archives</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://shopfrontelegy.wordpress.com/about/">Author</a></li>
<li id="menu-item-13559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13559"><a href="https://shopfrontelegy.wordpress.com/books-2/">Books</a></li>
</ul></div>		</nav>
	</header>
		<a href="https://shopfrontelegy.wordpress.com/" title="Shopfront Elegy" rel="home" id="header-image">
			<img src="https://shopfrontelegy.files.wordpress.com/2016/03/shopfront-lens-header-ongoing-1600x150px-001.png" width="1600" height="150" alt="" />
		</a>
	<div class="container hfeed">
		<div class="main">
<article id="post-14777" class="post-14777 post type-post status-publish format-standard has-post-thumbnail hentry category-708859 category-borough-of-brent category-nw10 category-shopfront-elegy tag-beauty tag-brickwork tag-classic-plastic tag-hair tag-indian tag-multicoloured">
<h1 class="title">Khubsoorat</h1>	<section class="entry">
<p>Khubsoorat, 540 North Circular Road, Neasden, Borough of Brent, London NW10, 2016 • <strong>Bollywood name in a Hollywood font. There&#8217;s a famous 1980 Bollywood film called <a href="http://www.imdb.com/title/tt0244585" target="_blank" rel="noopener">Khubsoorat</a>  &#8211; in which a young woman tries to loosen her potential mother-in-law&#8217;s iron grip on a family &#8211; while the font is a variation on 1930s classic <a href="https://www.myfonts.com/fonts/efscangraphic/broadway-engraved-sh/" target="_blank" rel="noopener">Broadway</a>. The shop has since had a revamp which can be seen <a href="http://www.khubsoorat.co.uk/contactus.html" target="_blank" rel="noopener">here</a>. </strong></p>
<p><a href="https://shopfrontelegy.files.wordpress.com/2017/06/khubsoorat-540ncircrd-neasden-brent-nw10-dsc08041_1200.jpg"><img data-attachment-id="14741" data-permalink="https://shopfrontelegy.wordpress.com/2017/08/03/khubsoorat/khubsoorat-2/" data-orig-file="https://shopfrontelegy.files.wordpress.com/2017/06/khubsoorat-540ncircrd-neasden-brent-nw10-dsc08041_1200.jpg?w=695&#038;h=671" data-orig-size="1200,1159" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NEX-6&quot;,&quot;caption&quot;:&quot;540 North Circulat Road, Neasden, Borough of Brent, London NW10, 2016 \u2022 Bollywood name and Hollywood font. There&#039;s a famous 1980 Bollywood film called Khubsoorat https:\/\/en.wikipedia.org\/wiki\/Khubsoorat -- don&#039;t know it it&#039;s named after that. http:\/\/www.imdb.com\/title\/tt0244585\/ -- \&quot;A young woman (Rekha) works from within to try to loosen her potential mother-in-law&#039;s (Dina Pathak) iron grip on a family.\&quot; They&#039;ve since had a revamp which can be seen here http:\/\/www.khubsoorat.co.uk\/contactus.html Font os Broadway Engraved (or similar) https:\/\/www.myfonts.com\/fonts\/efscangraphic\/broadway-engraved-sh\/&quot;,&quot;created_timestamp&quot;:&quot;1410625553&quot;,&quot;copyright&quot;:&quot;\u00a9 Vici MacDonald&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Khubsoorat&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Khubsoorat" data-image-description="&lt;p&gt;540 North Circular Road, Neasden, Borough of Brent, London NW10, 2016 • Bollywood name and Hollywood font. There&#8217;s a famous 1980 Bollywood film called Khubsoorat https://en.wikipedia.org/wiki/Khubsoorat &#8212; don&#8217;t know it it&#8217;s named after that. http://www.imdb.com/title/tt0244585/ &#8212; &#8220;A young woman (Rekha) works from within to try to loosen her potential mother-in-law&#8217;s (Dina Pathak) iron grip on a family.&#8221; They&#8217;ve since had a revamp which can be seen here http://www.khubsoorat.co.uk/contactus.html Font os Broadway Engraved (or similar) https://www.myfonts.com/fonts/efscangraphic/broadway-engraved-sh/&lt;/p&gt;
" data-medium-file="https://shopfrontelegy.files.wordpress.com/2017/06/khubsoorat-540ncircrd-neasden-brent-nw10-dsc08041_1200.jpg?w=695&#038;h=671?w=300" data-large-file="https://shopfrontelegy.files.wordpress.com/2017/06/khubsoorat-540ncircrd-neasden-brent-nw10-dsc08041_1200.jpg?w=695&#038;h=671?w=695" class="alignnone size-full wp-image-14741" src="https://shopfrontelegy.files.wordpress.com/2017/06/khubsoorat-540ncircrd-neasden-brent-nw10-dsc08041_1200.jpg?w=695&#038;h=671" alt="" width="695" height="671" srcset="https://shopfrontelegy.files.wordpress.com/2017/06/khubsoorat-540ncircrd-neasden-brent-nw10-dsc08041_1200.jpg?w=695&amp;h=671 695w, https://shopfrontelegy.files.wordpress.com/2017/06/khubsoorat-540ncircrd-neasden-brent-nw10-dsc08041_1200.jpg?w=150&amp;h=145 150w, https://shopfrontelegy.files.wordpress.com/2017/06/khubsoorat-540ncircrd-neasden-brent-nw10-dsc08041_1200.jpg?w=300&amp;h=290 300w, https://shopfrontelegy.files.wordpress.com/2017/06/khubsoorat-540ncircrd-neasden-brent-nw10-dsc08041_1200.jpg?w=768&amp;h=742 768w, https://shopfrontelegy.files.wordpress.com/2017/06/khubsoorat-540ncircrd-neasden-brent-nw10-dsc08041_1200.jpg?w=1024&amp;h=989 1024w, https://shopfrontelegy.files.wordpress.com/2017/06/khubsoorat-540ncircrd-neasden-brent-nw10-dsc08041_1200.jpg 1200w" sizes="(max-width: 695px) 100vw, 695px" /></a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14777" class="share-twitter sd-button share-icon" href="https://shopfrontelegy.wordpress.com/2017/08/03/khubsoorat/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14777" class="share-facebook sd-button share-icon" href="https://shopfrontelegy.wordpress.com/2017/08/03/khubsoorat/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-14777" class="share-pinterest sd-button share-icon" href="https://shopfrontelegy.wordpress.com/2017/08/03/khubsoorat/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://shopfrontelegy.wordpress.com/2017/08/03/khubsoorat/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://shopfrontelegy.wordpress.com/2017/08/03/khubsoorat/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://shopfrontelegy.wordpress.com/2017/08/03/khubsoorat/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://shopfrontelegy.wordpress.com/2017/08/03/khubsoorat/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14777" class="share-google-plus-1 sd-button share-icon" href="https://shopfrontelegy.wordpress.com/2017/08/03/khubsoorat/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://shopfrontelegy.wordpress.com/2017/08/03/khubsoorat/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-14777" class="share-linkedin sd-button share-icon" href="https://shopfrontelegy.wordpress.com/2017/08/03/khubsoorat/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-47467466-14777-59845a6ab2110' data-src='//widgets.wp.com/likes/#blog_id=47467466&amp;post_id=14777&amp;origin=shopfrontelegy.wordpress.com&amp;obj_id=47467466-14777-59845a6ab2110' data-name='like-post-frame-47467466-14777-59845a6ab2110'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</section>
</article>
<section class="content-comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/03/khubsoorat/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://shopfrontelegy.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c4c2656c31" /><input type="hidden" name="_wp_http_referer" value="/2017/08/03/khubsoorat/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fshopfrontelegy.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14777' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d64495653a" /></p>
<input type="hidden" name="genseq" value="1501846122" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div></section>
	</div>
	<div class="col-sidebar">
	<div class="postinfo">
		<article style="background-image:url(https://shopfrontelegy.files.wordpress.com/2017/06/khubsoorat-540ncircrd-neasden-brent-nw10-dsc08041_1200-2.jpg?w=440&#038;h=440&#038;crop=1);"></article>
		<div class="meta">
			<a href="https://shopfrontelegy.wordpress.com/author/alanase/" class="author-avatar">
							</a>
				<p class="postmetadata">
<em>By</em> <span class="author vcard"><a class="url fn n" href="https://shopfrontelegy.wordpress.com/author/alanase/" title="View all posts by Vici MacDonald" rel="author">Vici MacDonald</a></span><br /> On <a href="https://shopfrontelegy.wordpress.com/2017/08/03/khubsoorat/" title="09:53" rel="bookmark"><time class="entry-date" datetime="2017-08-03T09:53:16+00:00">2017/08/03</time></a>	<br /><span class="commentcount"><a href="https://shopfrontelegy.wordpress.com/2017/08/03/khubsoorat/#respond">Leave a comment</a></span>
	</p>
		</div>

		<nav class="postnav">
			<div class="prev control">
				<a href="https://shopfrontelegy.wordpress.com/2017/08/01/charlies-inn/" rel="prev"><span>Previous</span></a>			</div>

			<div class="next control">
							</div>
		</nav>
		<div class="meta taxonomies">
			<p class="tax-categories taxonomy"><a href="https://shopfrontelegy.wordpress.com/category/01-year/2016/" rel="category tag">2016</a>, <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-brent/" rel="category tag">Borough of Brent</a>, <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/nw10/" rel="category tag">NW10</a>, <a href="https://shopfrontelegy.wordpress.com/category/shopfront-elegy/" rel="category tag">Shopfront Elegy</a></p>
<p class="tax-tags taxonomy"><a href="https://shopfrontelegy.wordpress.com/tag/beauty/" rel="tag">beauty</a>, <a href="https://shopfrontelegy.wordpress.com/tag/brickwork/" rel="tag">brickwork</a>, <a href="https://shopfrontelegy.wordpress.com/tag/classic-plastic/" rel="tag">classic plastic</a>, <a href="https://shopfrontelegy.wordpress.com/tag/hair/" rel="tag">hair</a>, <a href="https://shopfrontelegy.wordpress.com/tag/indian/" rel="tag">indian</a>, <a href="https://shopfrontelegy.wordpress.com/tag/multicoloured/" rel="tag">multicoloured</a></p>		</div>
	</div>
<section id="media_image-4" class="widget widget_media_image"><div class="widget-wrap"><h3 class="widgettitle"><span>SHOPFRONT ELEGY &#8211; THE BOOK</span></h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 1510px" class="wp-caption alignnone"><a href="https://shopfrontelegy.wordpress.com/2016/09/16/shopfront-elegy-book-out-now/" class="" rel="" target=""><img width="1000" height="969" src="https://shopfrontelegy.files.wordpress.com/2016/09/dampler-angled-shadow-on-white-1000x969px.jpg?w=1000" class="image wp-image-13524 alignnone attachment-1500x1500 size-1500x1500" alt="" style="max-width: 100%; height: auto;" srcset="https://shopfrontelegy.files.wordpress.com/2016/09/dampler-angled-shadow-on-white-1000x969px.jpg 1000w, https://shopfrontelegy.files.wordpress.com/2016/09/dampler-angled-shadow-on-white-1000x969px.jpg?w=150 150w, https://shopfrontelegy.files.wordpress.com/2016/09/dampler-angled-shadow-on-white-1000x969px.jpg?w=300 300w, https://shopfrontelegy.files.wordpress.com/2016/09/dampler-angled-shadow-on-white-1000x969px.jpg?w=768 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="13524" data-permalink="https://shopfrontelegy.wordpress.com/dampler-angled-shadow-on-white-1000x969px/" data-orig-file="https://shopfrontelegy.files.wordpress.com/2016/09/dampler-angled-shadow-on-white-1000x969px.jpg" data-orig-size="1000,969" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sampler-angled-shadow-on-white-1000x969px" data-image-description="" data-medium-file="https://shopfrontelegy.files.wordpress.com/2016/09/dampler-angled-shadow-on-white-1000x969px.jpg?w=300" data-large-file="https://shopfrontelegy.files.wordpress.com/2016/09/dampler-angled-shadow-on-white-1000x969px.jpg?w=695" /></a><p class="wp-caption-text">£14.95 from Amazon, click for details</p></div></div></section><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform" action="https://shopfrontelegy.wordpress.com/" role="search">
	<input type="text" value="" name="s" class="searchfield" placeholder="Search..." />
	<button class="searchsubmit">&#62464;</button>
</form>
</div></section><section id="text-7" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Follow on Twitter</span></h3>			<div class="textwidget">Get a regular image <a href="http://twitter.com/shopfrontelegy" target="_blank">@ShopfrontElegy</a></div>
		</div></section><section id="blog_subscription-3" class="widget widget_blog_subscription"><div class="widget-wrap"><h3 class="widgettitle"><span><label for="subscribe-field">Follow by email</label></span></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 10,557 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="47467466"/>
						<input type="hidden" name="source" value="https://shopfrontelegy.wordpress.com/2017/08/03/khubsoorat/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="0a6e4bf894" />						<input type="submit" value="Subscribe" />
					</p>
				</form>
			
</div></section><section id="categories-2" class="widget widget_categories"><div class="widget-wrap"><h3 class="widgettitle"><span>View by place or year</span></h3><label class="screen-reader-text" for="cat">View by place or year</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="154999637">01 Year&nbsp;&nbsp;(1,388)</option>
	<option class="level-1" value="160666">&nbsp;&nbsp;&nbsp;1981&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="160640">&nbsp;&nbsp;&nbsp;1983&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="160567">&nbsp;&nbsp;&nbsp;1988&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="22369">&nbsp;&nbsp;&nbsp;1999&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="22371">&nbsp;&nbsp;&nbsp;2000&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="22372">&nbsp;&nbsp;&nbsp;2001&nbsp;&nbsp;(107)</option>
	<option class="level-1" value="19312">&nbsp;&nbsp;&nbsp;2002&nbsp;&nbsp;(244)</option>
	<option class="level-1" value="19310">&nbsp;&nbsp;&nbsp;2003&nbsp;&nbsp;(168)</option>
	<option class="level-1" value="4169">&nbsp;&nbsp;&nbsp;2004&nbsp;&nbsp;(124)</option>
	<option class="level-1" value="3171">&nbsp;&nbsp;&nbsp;2005&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="4170">&nbsp;&nbsp;&nbsp;2006&nbsp;&nbsp;(55)</option>
	<option class="level-1" value="4180">&nbsp;&nbsp;&nbsp;2007&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="18856">&nbsp;&nbsp;&nbsp;2008&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="63415">&nbsp;&nbsp;&nbsp;2009&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="243274">&nbsp;&nbsp;&nbsp;2010&nbsp;&nbsp;(89)</option>
	<option class="level-1" value="679366">&nbsp;&nbsp;&nbsp;2011&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="38494">&nbsp;&nbsp;&nbsp;2012&nbsp;&nbsp;(41)</option>
	<option class="level-1" value="755991">&nbsp;&nbsp;&nbsp;2013&nbsp;&nbsp;(90)</option>
	<option class="level-1" value="1173184">&nbsp;&nbsp;&nbsp;2014&nbsp;&nbsp;(131)</option>
	<option class="level-1" value="48041">&nbsp;&nbsp;&nbsp;2015&nbsp;&nbsp;(52)</option>
	<option class="level-1" value="708859">&nbsp;&nbsp;&nbsp;2016&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="154999730">02 County&nbsp;&nbsp;(498)</option>
	<option class="level-1" value="133288">&nbsp;&nbsp;&nbsp;Avon&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="245583">&nbsp;&nbsp;&nbsp;Berkshire&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="342029">&nbsp;&nbsp;&nbsp;Buckinghamshire&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="328705">&nbsp;&nbsp;&nbsp;Cambridgeshire&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="162222">&nbsp;&nbsp;&nbsp;Cornwall&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="51442">&nbsp;&nbsp;&nbsp;Derbyshire&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="179275">&nbsp;&nbsp;&nbsp;Devon&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="985853">&nbsp;&nbsp;&nbsp;Dorset&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="610898">&nbsp;&nbsp;&nbsp;East Sussex&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="145105">&nbsp;&nbsp;&nbsp;East Yorkshire&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="75316">&nbsp;&nbsp;&nbsp;Essex&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="196783">&nbsp;&nbsp;&nbsp;Gloucestershire&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="348025">&nbsp;&nbsp;&nbsp;Hampshire&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="635891">&nbsp;&nbsp;&nbsp;Herefordshire&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="235061">&nbsp;&nbsp;&nbsp;Hertfordshire&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="124846">&nbsp;&nbsp;&nbsp;Isle of Wight&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="317560">&nbsp;&nbsp;&nbsp;Kent&nbsp;&nbsp;(64)</option>
	<option class="level-1" value="200545">&nbsp;&nbsp;&nbsp;Lancashire&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="204984">&nbsp;&nbsp;&nbsp;Leicestershire&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="947520">&nbsp;&nbsp;&nbsp;Monmouthshire&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="145106">&nbsp;&nbsp;&nbsp;North Yorkshire&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="82638">&nbsp;&nbsp;&nbsp;Northumberland&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="342027">&nbsp;&nbsp;&nbsp;Nottinghamshire&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1999506">&nbsp;&nbsp;&nbsp;Powys&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="554005">&nbsp;&nbsp;&nbsp;Rutland&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="435590">&nbsp;&nbsp;&nbsp;Shropshire&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="108066">&nbsp;&nbsp;&nbsp;Somerset&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="145108">&nbsp;&nbsp;&nbsp;South Yorkshire&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="183332">&nbsp;&nbsp;&nbsp;Staffordshire&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="388964">&nbsp;&nbsp;&nbsp;Suffolk&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="249922">&nbsp;&nbsp;&nbsp;Surrey&nbsp;&nbsp;(91)</option>
	<option class="level-1" value="750913">&nbsp;&nbsp;&nbsp;Tyne and Wear&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="414348">&nbsp;&nbsp;&nbsp;Warwickshire&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="316431">&nbsp;&nbsp;&nbsp;West Midlands&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="342024">&nbsp;&nbsp;&nbsp;West Sussex&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="145110">&nbsp;&nbsp;&nbsp;West Yorkshire&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="175328">&nbsp;&nbsp;&nbsp;Wiltshire&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="810328">&nbsp;&nbsp;&nbsp;Worcestershire&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="154999773">03 Town&nbsp;&nbsp;(1,372)</option>
	<option class="level-1" value="3693186">&nbsp;&nbsp;&nbsp;Abergavenny&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="415736">&nbsp;&nbsp;&nbsp;Aldeburgh&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="309805">&nbsp;&nbsp;&nbsp;Aylesbury&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="10446149">&nbsp;&nbsp;&nbsp;Banstead&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="70632">&nbsp;&nbsp;&nbsp;Bath&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1343219">&nbsp;&nbsp;&nbsp;Beckenham&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="49431750">&nbsp;&nbsp;&nbsp;Birchington-on-Sea&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1812">&nbsp;&nbsp;&nbsp;Birmingham&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="915435">&nbsp;&nbsp;&nbsp;Bognor Regis&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="139498">&nbsp;&nbsp;&nbsp;Bolton&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="242629">&nbsp;&nbsp;&nbsp;Borehamwood&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="471868">&nbsp;&nbsp;&nbsp;Bournemouth&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="218328">&nbsp;&nbsp;&nbsp;Bradford&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1999482">&nbsp;&nbsp;&nbsp;Brecon&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3224319">&nbsp;&nbsp;&nbsp;Bridgnorth&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="116300">&nbsp;&nbsp;&nbsp;Brighton&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="70136">&nbsp;&nbsp;&nbsp;Bristol&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1599538">&nbsp;&nbsp;&nbsp;Budleigh Salterton&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="129748977">&nbsp;&nbsp;&nbsp;Burgh Heath&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="75314">&nbsp;&nbsp;&nbsp;Cambridge&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="75393">&nbsp;&nbsp;&nbsp;Canterbury&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="178438">&nbsp;&nbsp;&nbsp;Cardiff&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="31500">&nbsp;&nbsp;&nbsp;Caterham&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="471225">&nbsp;&nbsp;&nbsp;Cheam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14259947">&nbsp;&nbsp;&nbsp;Chipstead&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2662568">&nbsp;&nbsp;&nbsp;Cirencester&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="3250145">&nbsp;&nbsp;&nbsp;Clacton-on-Sea&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="652561">&nbsp;&nbsp;&nbsp;Coulsdon&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="154781">&nbsp;&nbsp;&nbsp;Coventry&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="1524276">&nbsp;&nbsp;&nbsp;Crawley&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="594142">&nbsp;&nbsp;&nbsp;Cumbernauld&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="219177">&nbsp;&nbsp;&nbsp;Dartmouth&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="106741">&nbsp;&nbsp;&nbsp;Derby&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="687177">&nbsp;&nbsp;&nbsp;Dorking&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="292615">&nbsp;&nbsp;&nbsp;East Grinstead&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="17131640">&nbsp;&nbsp;&nbsp;East Molesey&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="6409865">&nbsp;&nbsp;&nbsp;Edgware&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="78116">&nbsp;&nbsp;&nbsp;Edinburgh&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1511047">&nbsp;&nbsp;&nbsp;Emsworth&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1270386">&nbsp;&nbsp;&nbsp;Epsom&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="532990">&nbsp;&nbsp;&nbsp;Erith&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="12509">&nbsp;&nbsp;&nbsp;Exeter&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="105008">&nbsp;&nbsp;&nbsp;Exmouth&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1240576">&nbsp;&nbsp;&nbsp;Falmouth&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="230601">&nbsp;&nbsp;&nbsp;Folkestone&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="1296766">&nbsp;&nbsp;&nbsp;Frome&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="697096">&nbsp;&nbsp;&nbsp;Gateshead&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="80189">&nbsp;&nbsp;&nbsp;Glasgow&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="458360">&nbsp;&nbsp;&nbsp;Gloucester&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4342178">&nbsp;&nbsp;&nbsp;Godalming&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2654487">&nbsp;&nbsp;&nbsp;Gravesend&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1809267">&nbsp;&nbsp;&nbsp;Great Missenden&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="549577">&nbsp;&nbsp;&nbsp;Great Yarmouth&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="30998">&nbsp;&nbsp;&nbsp;Guildford&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="908280">&nbsp;&nbsp;&nbsp;Hanley&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="694155">&nbsp;&nbsp;&nbsp;Hastings&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1209189">&nbsp;&nbsp;&nbsp;Hay-on-Wye&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1990987">&nbsp;&nbsp;&nbsp;Helston&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="309475">&nbsp;&nbsp;&nbsp;Hereford&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5828299">&nbsp;&nbsp;&nbsp;Herne Bay&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="1223773">&nbsp;&nbsp;&nbsp;Hexham&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="885050">&nbsp;&nbsp;&nbsp;High Wycombe&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13467647">&nbsp;&nbsp;&nbsp;Horley&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="876655">&nbsp;&nbsp;&nbsp;Horsham&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="455782">&nbsp;&nbsp;&nbsp;Hull&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="6062921">&nbsp;&nbsp;&nbsp;Kidderminster&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="978396">&nbsp;&nbsp;&nbsp;Leatherhead&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="145252">&nbsp;&nbsp;&nbsp;Leeds&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="59188">&nbsp;&nbsp;&nbsp;Leicester&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="5301933">&nbsp;&nbsp;&nbsp;Leigh-on-Sea&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="12532510">&nbsp;&nbsp;&nbsp;Leiston&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="549819">&nbsp;&nbsp;&nbsp;Leominster&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1169517">&nbsp;&nbsp;&nbsp;Littlehampton&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13015">&nbsp;&nbsp;&nbsp;Liverpool&nbsp;&nbsp;(60)</option>
	<option class="level-1" value="1618">&nbsp;&nbsp;&nbsp;London&nbsp;&nbsp;(709)</option>
	<option class="level-1" value="660625">&nbsp;&nbsp;&nbsp;Loughborough&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1250124">&nbsp;&nbsp;&nbsp;Lowestoft&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="1819684">&nbsp;&nbsp;&nbsp;Ludlow&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="882661">&nbsp;&nbsp;&nbsp;Lydd&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="38468">&nbsp;&nbsp;&nbsp;Manchester&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1121145">&nbsp;&nbsp;&nbsp;Margate&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="25700468">&nbsp;&nbsp;&nbsp;Merstham&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="409526">&nbsp;&nbsp;&nbsp;Middlesbrough&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="641054">&nbsp;&nbsp;&nbsp;Mitcham&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4118665">&nbsp;&nbsp;&nbsp;Much Wenlock&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="173321">&nbsp;&nbsp;&nbsp;Newcastle&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="19258544">&nbsp;&nbsp;&nbsp;Norbiton&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1807016">&nbsp;&nbsp;&nbsp;North Shields&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="180521">&nbsp;&nbsp;&nbsp;Nottingham&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5519691">&nbsp;&nbsp;&nbsp;Oakham&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="634577">&nbsp;&nbsp;&nbsp;Oswestry&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="113176">&nbsp;&nbsp;&nbsp;Peterborough&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="218331">&nbsp;&nbsp;&nbsp;Pontefract&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="471867">&nbsp;&nbsp;&nbsp;Poole&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="13489">&nbsp;&nbsp;&nbsp;Portsmouth&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="1473">&nbsp;&nbsp;&nbsp;Reading&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1780775">&nbsp;&nbsp;&nbsp;Redhill&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="31003">&nbsp;&nbsp;&nbsp;Reigate&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="6346">&nbsp;&nbsp;&nbsp;Rochester&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="3017641">&nbsp;&nbsp;&nbsp;Rottingdean&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="6100">&nbsp;&nbsp;&nbsp;Rugby&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1888293">&nbsp;&nbsp;&nbsp;Ryde&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="393171">&nbsp;&nbsp;&nbsp;Rye&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="132748">&nbsp;&nbsp;&nbsp;Salisbury&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="156624">&nbsp;&nbsp;&nbsp;Sheffield&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="5474682">&nbsp;&nbsp;&nbsp;Shoreham-by-Sea&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="605305">&nbsp;&nbsp;&nbsp;Shrewsbury&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="1425491">&nbsp;&nbsp;&nbsp;Sidmouth&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="692934">&nbsp;&nbsp;&nbsp;South Shields&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="2644784">&nbsp;&nbsp;&nbsp;Southsea&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="620930">&nbsp;&nbsp;&nbsp;St Albans&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="434708">&nbsp;&nbsp;&nbsp;St Mawes&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="908191">&nbsp;&nbsp;&nbsp;Stoke-on-Trent&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1648327">&nbsp;&nbsp;&nbsp;Stourbridge&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="771996">&nbsp;&nbsp;&nbsp;Stratford-upon-Avon&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="347259">&nbsp;&nbsp;&nbsp;Stroud&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="75315">&nbsp;&nbsp;&nbsp;Sunderland&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="5021146">&nbsp;&nbsp;&nbsp;Surbiton&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1085725">&nbsp;&nbsp;&nbsp;Sutton&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="10446382">&nbsp;&nbsp;&nbsp;Tadworth&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="4778945">&nbsp;&nbsp;&nbsp;Thames Ditton&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2168136">&nbsp;&nbsp;&nbsp;Tunbridge Wells&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="8747985">&nbsp;&nbsp;&nbsp;Waddesdon&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="218329">&nbsp;&nbsp;&nbsp;Wakefield&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="435593">&nbsp;&nbsp;&nbsp;Walsall&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="8139824">&nbsp;&nbsp;&nbsp;Walton-on-Thames&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1838824">&nbsp;&nbsp;&nbsp;Wareham&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="35536649">&nbsp;&nbsp;&nbsp;West Molesey&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1607341">&nbsp;&nbsp;&nbsp;Whitely Bay&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1581349">&nbsp;&nbsp;&nbsp;Whitstable&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="435591">&nbsp;&nbsp;&nbsp;Wolverhampton&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="95042">&nbsp;&nbsp;&nbsp;Worthing&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="76904">&nbsp;&nbsp;&nbsp;York&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="154999905">04 London borough&nbsp;&nbsp;(723)</option>
	<option class="level-1" value="54840571">&nbsp;&nbsp;&nbsp;Borough of Barnet&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="15190530">&nbsp;&nbsp;&nbsp;Borough of Brent&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="63583054">&nbsp;&nbsp;&nbsp;Borough of Camden&nbsp;&nbsp;(55)</option>
	<option class="level-1" value="51441987">&nbsp;&nbsp;&nbsp;Borough of Croydon&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="192902621">&nbsp;&nbsp;&nbsp;Borough of Ealing&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="63864885">&nbsp;&nbsp;&nbsp;Borough of Greenwich&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="80726193">&nbsp;&nbsp;&nbsp;Borough of Hackney&nbsp;&nbsp;(55)</option>
	<option class="level-1" value="151723617">&nbsp;&nbsp;&nbsp;Borough of Hammersmith and Fulham&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="62305299">&nbsp;&nbsp;&nbsp;Borough of Haringey&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="423425852">&nbsp;&nbsp;&nbsp;Borough of Havering&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="180060991">&nbsp;&nbsp;&nbsp;Borough of Hounslow&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="150103824">&nbsp;&nbsp;&nbsp;Borough of Islington&nbsp;&nbsp;(52)</option>
	<option class="level-1" value="74573838">&nbsp;&nbsp;&nbsp;Borough of Kensington and Chelsea&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="551626685">&nbsp;&nbsp;&nbsp;Borough of Kingston-upon-Thames&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="63945829">&nbsp;&nbsp;&nbsp;Borough of Lambeth&nbsp;&nbsp;(88)</option>
	<option class="level-1" value="45320286">&nbsp;&nbsp;&nbsp;Borough of Lewisham&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="206119243">&nbsp;&nbsp;&nbsp;Borough of Merton&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="85573561">&nbsp;&nbsp;&nbsp;Borough of Newham&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="140399915">&nbsp;&nbsp;&nbsp;Borough of Richmond upon Thames&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="92639493">&nbsp;&nbsp;&nbsp;Borough of Southwark&nbsp;&nbsp;(83)</option>
	<option class="level-1" value="64429461">&nbsp;&nbsp;&nbsp;Borough of Tower Hamlets&nbsp;&nbsp;(60)</option>
	<option class="level-1" value="192675037">&nbsp;&nbsp;&nbsp;Borough of Waltham Forest&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="150104905">&nbsp;&nbsp;&nbsp;Borough of Wandsworth&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="1346384">&nbsp;&nbsp;&nbsp;City of London&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="1599513">&nbsp;&nbsp;&nbsp;City of Westminster&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="154999963">05 London postcode&nbsp;&nbsp;(699)</option>
	<option class="level-1" value="7207284">&nbsp;&nbsp;&nbsp;CR0&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="3617121">&nbsp;&nbsp;&nbsp;CR2&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="4349397">&nbsp;&nbsp;&nbsp;CR5&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="420516">&nbsp;&nbsp;&nbsp;E1&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="430961">&nbsp;&nbsp;&nbsp;E10&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2568417">&nbsp;&nbsp;&nbsp;E14&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1784984">&nbsp;&nbsp;&nbsp;E15&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="1007317">&nbsp;&nbsp;&nbsp;E16&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="85918">&nbsp;&nbsp;&nbsp;E17&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="261889">&nbsp;&nbsp;&nbsp;E2&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="403745">&nbsp;&nbsp;&nbsp;E20&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="137591">&nbsp;&nbsp;&nbsp;E3&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1186646">&nbsp;&nbsp;&nbsp;E5&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="820334">&nbsp;&nbsp;&nbsp;E8&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="1186649">&nbsp;&nbsp;&nbsp;E9&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="699011">&nbsp;&nbsp;&nbsp;EC1&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="315451">&nbsp;&nbsp;&nbsp;EC2&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="9304864">&nbsp;&nbsp;&nbsp;EC4&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="45820764">&nbsp;&nbsp;&nbsp;KT6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="270910">&nbsp;&nbsp;&nbsp;N1&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="10253057">&nbsp;&nbsp;&nbsp;N10&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="20006623">&nbsp;&nbsp;&nbsp;N15&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1330707">&nbsp;&nbsp;&nbsp;N16&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="4035581">&nbsp;&nbsp;&nbsp;N19&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="133830">&nbsp;&nbsp;&nbsp;N2&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="2606607">&nbsp;&nbsp;&nbsp;N20&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="178175">&nbsp;&nbsp;&nbsp;N3&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="752945">&nbsp;&nbsp;&nbsp;N4&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="675383">&nbsp;&nbsp;&nbsp;N6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1900609">&nbsp;&nbsp;&nbsp;N7&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1997451">&nbsp;&nbsp;&nbsp;N8&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="24797184">&nbsp;&nbsp;&nbsp;NW1&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="17892569">&nbsp;&nbsp;&nbsp;NW10&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="24797207">&nbsp;&nbsp;&nbsp;NW11&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="4459194">&nbsp;&nbsp;&nbsp;NW2&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1696651">&nbsp;&nbsp;&nbsp;NW3&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="24797187">&nbsp;&nbsp;&nbsp;NW4&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1746765">&nbsp;&nbsp;&nbsp;NW6&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1746774">&nbsp;&nbsp;&nbsp;NW8&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="10196311">&nbsp;&nbsp;&nbsp;RM11&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="29609415">&nbsp;&nbsp;&nbsp;RM12&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13526277">&nbsp;&nbsp;&nbsp;RM14&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="804017">&nbsp;&nbsp;&nbsp;SE1&nbsp;&nbsp;(68)</option>
	<option class="level-1" value="2766903">&nbsp;&nbsp;&nbsp;SE10&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="4037445">&nbsp;&nbsp;&nbsp;SE11&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="5877684">&nbsp;&nbsp;&nbsp;SE13&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1006205">&nbsp;&nbsp;&nbsp;SE14&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4695799">&nbsp;&nbsp;&nbsp;SE15&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="2370549">&nbsp;&nbsp;&nbsp;SE16&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="53881421">&nbsp;&nbsp;&nbsp;SE17&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="6687343">&nbsp;&nbsp;&nbsp;SE18&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="30336680">&nbsp;&nbsp;&nbsp;SE19&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1603598">&nbsp;&nbsp;&nbsp;SE2&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="7295153">&nbsp;&nbsp;&nbsp;SE24&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="27072030">&nbsp;&nbsp;&nbsp;SE27&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="7432178">&nbsp;&nbsp;&nbsp;SE5&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="6687137">&nbsp;&nbsp;&nbsp;SE6&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="30759199">&nbsp;&nbsp;&nbsp;SE7&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="23720114">&nbsp;&nbsp;&nbsp;SE8&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="5202642">&nbsp;&nbsp;&nbsp;SW1&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="2223113">&nbsp;&nbsp;&nbsp;SW11&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="10884075">&nbsp;&nbsp;&nbsp;SW13&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="32534793">&nbsp;&nbsp;&nbsp;SW15&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5017293">&nbsp;&nbsp;&nbsp;SW16&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="21377089">&nbsp;&nbsp;&nbsp;SW17&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="6916608">&nbsp;&nbsp;&nbsp;SW18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6685393">&nbsp;&nbsp;&nbsp;SW19&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1363525">&nbsp;&nbsp;&nbsp;SW2&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="4085800">&nbsp;&nbsp;&nbsp;SW3&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="4633235">&nbsp;&nbsp;&nbsp;SW4&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="23505365">&nbsp;&nbsp;&nbsp;SW5&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6686238">&nbsp;&nbsp;&nbsp;SW6&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="15156642">&nbsp;&nbsp;&nbsp;SW7&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="23766623">&nbsp;&nbsp;&nbsp;SW8&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="5017292">&nbsp;&nbsp;&nbsp;SW9&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="107288937">&nbsp;&nbsp;&nbsp;UB6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1423424">&nbsp;&nbsp;&nbsp;W1&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="2311098">&nbsp;&nbsp;&nbsp;W11&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2640700">&nbsp;&nbsp;&nbsp;W12&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="1200644">&nbsp;&nbsp;&nbsp;W2&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="639591">&nbsp;&nbsp;&nbsp;W4&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1474654">&nbsp;&nbsp;&nbsp;W5&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3768383">&nbsp;&nbsp;&nbsp;W6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1100169">&nbsp;&nbsp;&nbsp;W9&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2014961">&nbsp;&nbsp;&nbsp;WC1&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="5038353">&nbsp;&nbsp;&nbsp;WC2&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="172482713">06 Country&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="12260">&nbsp;&nbsp;&nbsp;Scotland&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="12690">&nbsp;&nbsp;&nbsp;Wales&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2065">info&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="103">news&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="33990">sampler&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="169014422">Shopfront Elegy&nbsp;&nbsp;(1,400)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://shopfrontelegy.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section><section id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Formerly: a book about disappearing London</span></h3>			<div class="textwidget"><p><a href="https://shopfrontelegy.files.wordpress.com/2013/10/formerlyed2cov3d6536-better-800sq.jpg"><img class="alignnone  wp-image-649" alt="Formerly cover" src="https://shopfrontelegy.files.wordpress.com/2013/10/formerlyed2cov3d6536-better-800sq.jpg" width="200" /></a>.<br />
With photos by Vici MacDonald and poems by Tamar Yoseloff, <a href="http://www.formerlylondon.com" target="_blank"> <b>Formerly</b></a> is a beautiful little chapbook which is just £8.00 online – find out more <a href="http://www.formerlylondon.com" target="_blank"> <b>here</b></a></p>
</div>
		</div></section><section id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle"><span>Recent comments</span></h3>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='http://frankprem.wordpress.com' rel='external nofollow' class='url'>Frank Prem</a> on <a href="https://shopfrontelegy.wordpress.com/2017/07/22/noko/comment-page-1/#comment-1949">Noko</a>						</li>

												<li class="recentcomments">
							<a href='http:/shopfrontelegy.wordpress.com' rel='external nofollow' class='url'>Vici MacDonald</a> on <a href="https://shopfrontelegy.wordpress.com/2017/07/12/neasden-parade/comment-page-1/#comment-1941">Neasden Parade</a>						</li>

												<li class="recentcomments">
							Richard on <a href="https://shopfrontelegy.wordpress.com/2017/07/12/neasden-parade/comment-page-1/#comment-1940">Neasden Parade</a>						</li>

												<li class="recentcomments">
							<a href='http:/shopfrontelegy.wordpress.com' rel='external nofollow' class='url'>Vici MacDonald</a> on <a href="https://shopfrontelegy.wordpress.com/2014/09/28/morrow/comment-page-1/#comment-1936">Morrow</a>						</li>

												<li class="recentcomments">
							Andrew Davies on <a href="https://shopfrontelegy.wordpress.com/2014/09/28/morrow/comment-page-1/#comment-1935">Morrow</a>						</li>

										</ul>
				</div></section><section id="wpcom_instagram_widget-2" class="widget widget_wpcom_instagram_widget"><div class="widget-wrap"><h3 class="widgettitle"><span>Instagram @shopfrontelegy</span></h3><p>There was an error retrieving images from Instagram. An attempt will be remade in a few minutes.</p></div></section><section id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><div class="widget-wrap"><h3 class="widgettitle"><span>Tags</span></h3><div style="overflow:hidden"><a href="https://shopfrontelegy.wordpress.com/tag/alcohol/" class="tag-cloud-link tag-link-16332 tag-link-position-1" style="font-size: 12.382608695652pt;" aria-label="alcohol (86 items)">alcohol</a>
<a href="https://shopfrontelegy.wordpress.com/tag/amateur-signwriting/" class="tag-cloud-link tag-link-468347604 tag-link-position-2" style="font-size: 12.017391304348pt;" aria-label="amateur signwriting (81 items)">amateur signwriting</a>
<a href="https://shopfrontelegy.wordpress.com/tag/apparel/" class="tag-cloud-link tag-link-13894 tag-link-position-3" style="font-size: 14.086956521739pt;" aria-label="apparel (118 items)">apparel</a>
<a href="https://shopfrontelegy.wordpress.com/tag/art-deco/" class="tag-cloud-link tag-link-214351 tag-link-position-4" style="font-size: 11.165217391304pt;" aria-label="art deco (68 items)">art deco</a>
<a href="https://shopfrontelegy.wordpress.com/tag/bargains/" class="tag-cloud-link tag-link-16545 tag-link-position-5" style="font-size: 10.55652173913pt;" aria-label="bargains (61 items)">bargains</a>
<a href="https://shopfrontelegy.wordpress.com/tag/blue/" class="tag-cloud-link tag-link-9150 tag-link-position-6" style="font-size: 8.4869565217391pt;" aria-label="blue (41 items)">blue</a>
<a href="https://shopfrontelegy.wordpress.com/tag/broken-sign/" class="tag-cloud-link tag-link-51315945 tag-link-position-7" style="font-size: 12.991304347826pt;" aria-label="broken sign (96 items)">broken sign</a>
<a href="https://shopfrontelegy.wordpress.com/tag/brown/" class="tag-cloud-link tag-link-99011 tag-link-position-8" style="font-size: 8.8521739130435pt;" aria-label="brown (44 items)">brown</a>
<a href="https://shopfrontelegy.wordpress.com/tag/chinese/" class="tag-cloud-link tag-link-2220 tag-link-position-9" style="font-size: 8.9739130434783pt;" aria-label="chinese (45 items)">chinese</a>
<a href="https://shopfrontelegy.wordpress.com/tag/classic-plastic/" class="tag-cloud-link tag-link-39013875 tag-link-position-10" style="font-size: 15.060869565217pt;" aria-label="classic plastic (144 items)">classic plastic</a>
<a href="https://shopfrontelegy.wordpress.com/tag/clock/" class="tag-cloud-link tag-link-124955 tag-link-position-11" style="font-size: 8.6086956521739pt;" aria-label="clock (42 items)">clock</a>
<a href="https://shopfrontelegy.wordpress.com/tag/convenience-store/" class="tag-cloud-link tag-link-454214 tag-link-position-12" style="font-size: 9.2173913043478pt;" aria-label="convenience store (47 items)">convenience store</a>
<a href="https://shopfrontelegy.wordpress.com/tag/demolished/" class="tag-cloud-link tag-link-278316 tag-link-position-13" style="font-size: 9.704347826087pt;" aria-label="demolished (52 items)">demolished</a>
<a href="https://shopfrontelegy.wordpress.com/tag/eaterie/" class="tag-cloud-link tag-link-6653390 tag-link-position-14" style="font-size: 17.617391304348pt;" aria-label="eaterie (235 items)">eaterie</a>
<a href="https://shopfrontelegy.wordpress.com/tag/electrical/" class="tag-cloud-link tag-link-10004 tag-link-position-15" style="font-size: 11.04347826087pt;" aria-label="electrical (66 items)">electrical</a>
<a href="https://shopfrontelegy.wordpress.com/tag/established/" class="tag-cloud-link tag-link-343366 tag-link-position-16" style="font-size: 8.2434782608696pt;" aria-label="established (39 items)">established</a>
<a href="https://shopfrontelegy.wordpress.com/tag/exceptional/" class="tag-cloud-link tag-link-1182424 tag-link-position-17" style="font-size: 8.1217391304348pt;" aria-label="exceptional (38 items)">exceptional</a>
<a href="https://shopfrontelegy.wordpress.com/tag/extinct/" class="tag-cloud-link tag-link-661987 tag-link-position-18" style="font-size: 22pt;" aria-label="extinct (534 items)">extinct</a>
<a href="https://shopfrontelegy.wordpress.com/tag/faith/" class="tag-cloud-link tag-link-401 tag-link-position-19" style="font-size: 10.8pt;" aria-label="faith (64 items)">faith</a>
<a href="https://shopfrontelegy.wordpress.com/tag/famous-name/" class="tag-cloud-link tag-link-10256054 tag-link-position-20" style="font-size: 8.3652173913043pt;" aria-label="famous name (40 items)">famous name</a>
<a href="https://shopfrontelegy.wordpress.com/tag/final-closure/" class="tag-cloud-link tag-link-154434912 tag-link-position-21" style="font-size: 19.44347826087pt;" aria-label="final closure (331 items)">final closure</a>
<a href="https://shopfrontelegy.wordpress.com/tag/foodstuffs/" class="tag-cloud-link tag-link-204180 tag-link-position-22" style="font-size: 13.6pt;" aria-label="foodstuffs (108 items)">foodstuffs</a>
<a href="https://shopfrontelegy.wordpress.com/tag/generic-title/" class="tag-cloud-link tag-link-49795705 tag-link-position-23" style="font-size: 9.095652173913pt;" aria-label="generic title (46 items)">generic title</a>
<a href="https://shopfrontelegy.wordpress.com/tag/ghost-sign/" class="tag-cloud-link tag-link-6192634 tag-link-position-24" style="font-size: 13.35652173913pt;" aria-label="ghost sign (103 items)">ghost sign</a>
<a href="https://shopfrontelegy.wordpress.com/tag/gold-letters/" class="tag-cloud-link tag-link-26524661 tag-link-position-25" style="font-size: 9.5826086956522pt;" aria-label="gold letters (50 items)">gold letters</a>
<a href="https://shopfrontelegy.wordpress.com/tag/grandeur/" class="tag-cloud-link tag-link-677539 tag-link-position-26" style="font-size: 15.304347826087pt;" aria-label="grandeur (151 items)">grandeur</a>
<a href="https://shopfrontelegy.wordpress.com/tag/grimness/" class="tag-cloud-link tag-link-18007176 tag-link-position-27" style="font-size: 16.15652173913pt;" aria-label="grimness (175 items)">grimness</a>
<a href="https://shopfrontelegy.wordpress.com/tag/hair/" class="tag-cloud-link tag-link-15954 tag-link-position-28" style="font-size: 11.408695652174pt;" aria-label="hair (72 items)">hair</a>
<a href="https://shopfrontelegy.wordpress.com/tag/handmade/" class="tag-cloud-link tag-link-52007 tag-link-position-29" style="font-size: 8pt;" aria-label="handmade (37 items)">handmade</a>
<a href="https://shopfrontelegy.wordpress.com/tag/hardware/" class="tag-cloud-link tag-link-79 tag-link-position-30" style="font-size: 8pt;" aria-label="hardware (37 items)">hardware</a>
<a href="https://shopfrontelegy.wordpress.com/tag/illustration/" class="tag-cloud-link tag-link-4225 tag-link-position-31" style="font-size: 11.408695652174pt;" aria-label="illustration (72 items)">illustration</a>
<a href="https://shopfrontelegy.wordpress.com/tag/net-curtains/" class="tag-cloud-link tag-link-3886881 tag-link-position-32" style="font-size: 10.921739130435pt;" aria-label="net curtains (65 items)">net curtains</a>
<a href="https://shopfrontelegy.wordpress.com/tag/news/" class="tag-cloud-link tag-link-103 tag-link-position-33" style="font-size: 10.55652173913pt;" aria-label="news (61 items)">news</a>
<a href="https://shopfrontelegy.wordpress.com/tag/nice-name/" class="tag-cloud-link tag-link-40156269 tag-link-position-34" style="font-size: 15.304347826087pt;" aria-label="nice name (150 items)">nice name</a>
<a href="https://shopfrontelegy.wordpress.com/tag/palimpsest/" class="tag-cloud-link tag-link-662779 tag-link-position-35" style="font-size: 16.15652173913pt;" aria-label="palimpsest (177 items)">palimpsest</a>
<a href="https://shopfrontelegy.wordpress.com/tag/profil-font/" class="tag-cloud-link tag-link-463556122 tag-link-position-36" style="font-size: 8pt;" aria-label="profil font (37 items)">profil font</a>
<a href="https://shopfrontelegy.wordpress.com/tag/pub/" class="tag-cloud-link tag-link-27586 tag-link-position-37" style="font-size: 8.3652173913043pt;" aria-label="pub (40 items)">pub</a>
<a href="https://shopfrontelegy.wordpress.com/tag/script/" class="tag-cloud-link tag-link-455 tag-link-position-38" style="font-size: 12.626086956522pt;" aria-label="script (90 items)">script</a>
<a href="https://shopfrontelegy.wordpress.com/tag/secondhand/" class="tag-cloud-link tag-link-625647 tag-link-position-39" style="font-size: 9.3391304347826pt;" aria-label="secondhand (48 items)">secondhand</a>
<a href="https://shopfrontelegy.wordpress.com/tag/signage/" class="tag-cloud-link tag-link-76250 tag-link-position-40" style="font-size: 16.886956521739pt;" aria-label="signage (201 items)">signage</a>
<a href="https://shopfrontelegy.wordpress.com/tag/spelling-and-grammar/" class="tag-cloud-link tag-link-7606518 tag-link-position-41" style="font-size: 10.434782608696pt;" aria-label="spelling and grammar (59 items)">spelling and grammar</a>
<a href="https://shopfrontelegy.wordpress.com/tag/sponsored-sign/" class="tag-cloud-link tag-link-155508864 tag-link-position-42" style="font-size: 9.3391304347826pt;" aria-label="sponsored sign (48 items)">sponsored sign</a>
<a href="https://shopfrontelegy.wordpress.com/tag/tiled/" class="tag-cloud-link tag-link-1235460 tag-link-position-43" style="font-size: 12.747826086957pt;" aria-label="tiled (92 items)">tiled</a>
<a href="https://shopfrontelegy.wordpress.com/tag/traditional/" class="tag-cloud-link tag-link-51138 tag-link-position-44" style="font-size: 17.739130434783pt;" aria-label="traditional (238 items)">traditional</a>
<a href="https://shopfrontelegy.wordpress.com/tag/trad-signpainting/" class="tag-cloud-link tag-link-460905175 tag-link-position-45" style="font-size: 15.304347826087pt;" aria-label="trad signpainting (152 items)">trad signpainting</a>
<a href="https://shopfrontelegy.wordpress.com/tag/uncovered/" class="tag-cloud-link tag-link-215942 tag-link-position-46" style="font-size: 8.8521739130435pt;" aria-label="uncovered (44 items)">uncovered</a>
<a href="https://shopfrontelegy.wordpress.com/tag/unknown-business/" class="tag-cloud-link tag-link-155503828 tag-link-position-47" style="font-size: 9.3391304347826pt;" aria-label="unknown business (48 items)">unknown business</a>
<a href="https://shopfrontelegy.wordpress.com/tag/vehicles/" class="tag-cloud-link tag-link-9218 tag-link-position-48" style="font-size: 12.260869565217pt;" aria-label="vehicles (85 items)">vehicles</a>
<a href="https://shopfrontelegy.wordpress.com/tag/wall-sign/" class="tag-cloud-link tag-link-11403890 tag-link-position-49" style="font-size: 9.095652173913pt;" aria-label="wall sign (46 items)">wall sign</a>
<a href="https://shopfrontelegy.wordpress.com/tag/works/" class="tag-cloud-link tag-link-2817 tag-link-position-50" style="font-size: 10.313043478261pt;" aria-label="works (58 items)">works</a></div></div></section></div>
</div><!--/container-->
	<section id="recent-updates" class="more-posts">
<article id="post-14773" class="post-archive has-thumbnail post-14773 post type-post status-publish format-standard has-post-thumbnail hentry category-708859 category-borough-of-brent category-nw10 category-shopfront-elegy tag-alcohol tag-international tag-irish tag-pub">
	<section class="meta">
		<p class="postmetadata">
			<a href="https://shopfrontelegy.wordpress.com/category/01-year/2016/">
				2016			</a>
		</p>
		<h2 class="posttitle">
			<a href="https://shopfrontelegy.wordpress.com/2017/08/01/charlies-inn/" rel="bookmark">
				Charlie&#8217;s Inn			</a>
		</h2>
		<div class="entry">Charlie&#8217;s Inn, 240-242 Neasden Lane, Neasden, Borough of Brent, London NW10, 2016 • Irish bar submerged in foliage, amidst gritty concrete surrounds.</div>
	</section>
	<a class="post-image-wrapper" style="background-image:url(https://shopfrontelegy.files.wordpress.com/2017/06/charliesinn-neasdenpde-240-242neasdenln-brent-nw10-dsc08013_1200sq.jpg?w=440&#038;h=440&#038;crop=1);" href="https://shopfrontelegy.wordpress.com/2017/08/01/charlies-inn/" rel="bookmark">
		<span class="screen-reader">Charlie&#8217;s Inn</span>
	</a>
</article>
<article id="post-14770" class="post-archive has-thumbnail post-14770 post type-post status-publish format-standard has-post-thumbnail hentry category-708859 category-borough-of-brent category-nw10 category-shopfront-elegy tag-alcohol tag-irish tag-pub tag-traditional">
	<section class="meta">
		<p class="postmetadata">
			<a href="https://shopfrontelegy.wordpress.com/category/01-year/2016/">
				2016			</a>
		</p>
		<h2 class="posttitle">
			<a href="https://shopfrontelegy.wordpress.com/2017/07/30/sals-bar/" rel="bookmark">
				Sal&#8217;s Bar			</a>
		</h2>
		<div class="entry">Sal&#8217;s Bar, 249 Neasden Lane, Neasden, Borough of Brent, London NW10, 2016 • Like a tiny little cottage amidst a sea of Lycamobile shops. It sounds American, but in fact [&hellip;]</div>
	</section>
	<a class="post-image-wrapper" style="background-image:url(https://shopfrontelegy.files.wordpress.com/2017/06/salsbar-249neasdenln-brent-nw10-dsc08006_1200sq.jpg?w=440&#038;h=440&#038;crop=1);" href="https://shopfrontelegy.wordpress.com/2017/07/30/sals-bar/" rel="bookmark">
		<span class="screen-reader">Sal&#8217;s Bar</span>
	</a>
</article>
<article id="post-14767" class="post-archive has-thumbnail post-14767 post type-post status-publish format-standard has-post-thumbnail hentry category-708859 category-borough-of-brent category-nw10 category-shopfront-elegy tag-black-and-white tag-hair tag-traditional">
	<section class="meta">
		<p class="postmetadata">
			<a href="https://shopfrontelegy.wordpress.com/category/01-year/2016/">
				2016			</a>
		</p>
		<h2 class="posttitle">
			<a href="https://shopfrontelegy.wordpress.com/2017/07/28/the-hairdressers/" rel="bookmark">
				The Hairdressers			</a>
		</h2>
		<div class="entry">The Hairdressers, 282 Neasden Lane, Neasden, Borough of Brent, London NW10, 2016 • Generic name in old-school font on slatted 1960s-style signboard.</div>
	</section>
	<a class="post-image-wrapper" style="background-image:url(https://shopfrontelegy.files.wordpress.com/2017/06/hairdressers-282neasdenln-brent-nw10-dsc08032_1200.jpg?w=440&#038;h=440&#038;crop=1);" href="https://shopfrontelegy.wordpress.com/2017/07/28/the-hairdressers/" rel="bookmark">
		<span class="screen-reader">The Hairdressers</span>
	</a>
</article>
<article id="post-14764" class="post-archive has-thumbnail post-14764 post type-post status-publish format-standard has-post-thumbnail hentry category-708859 category-borough-of-brent category-nw10 category-shopfront-elegy tag-grimness tag-optician">
	<section class="meta">
		<p class="postmetadata">
			<a href="https://shopfrontelegy.wordpress.com/category/01-year/2016/">
				2016			</a>
		</p>
		<h2 class="posttitle">
			<a href="https://shopfrontelegy.wordpress.com/2017/07/26/norman-hart-optician/" rel="bookmark">
				Norman Hart Optician			</a>
		</h2>
		<div class="entry">Norman Hart Optician, 6 Neasden Parade, 250 Neasden Lane, Neasden, Borough of Brent, London NW10, 2016 • Old school optician in grimy 1930s parade.</div>
	</section>
	<a class="post-image-wrapper" style="background-image:url(https://shopfrontelegy.files.wordpress.com/2017/06/normanhartoptician-6neasdenpde-250neasdenln-brent-nw10-dsc08055_1200sq.jpg?w=440&#038;h=440&#038;crop=1);" href="https://shopfrontelegy.wordpress.com/2017/07/26/norman-hart-optician/" rel="bookmark">
		<span class="screen-reader">Norman Hart Optician</span>
	</a>
</article>
<article id="post-14761" class="post-archive has-thumbnail post-14761 post type-post status-publish format-standard has-post-thumbnail hentry category-708859 category-borough-of-brent category-nw10 category-shopfront-elegy tag-final-closure tag-grimness tag-multicoloured tag-palimpsest">
	<section class="meta">
		<p class="postmetadata">
			<a href="https://shopfrontelegy.wordpress.com/category/01-year/2016/">
				2016			</a>
		</p>
		<h2 class="posttitle">
			<a href="https://shopfrontelegy.wordpress.com/2017/07/24/capital-car-colours/" rel="bookmark">
				Capital Car Colours			</a>
		</h2>
		<div class="entry">Capital Car Colours, 372 Neasden Lane North, Neasden, Borough of Brent, London NW10, 2016 • Scruffy car paint palimpsest with what looks like a brick wall inside the door.</div>
	</section>
	<a class="post-image-wrapper" style="background-image:url(https://shopfrontelegy.files.wordpress.com/2017/06/videoprincecapitalcarcolours-374372neasdenlnn-brent-nw10-dsc08045_1200.jpg?w=440&#038;h=440&#038;crop=1);" href="https://shopfrontelegy.wordpress.com/2017/07/24/capital-car-colours/" rel="bookmark">
		<span class="screen-reader">Capital Car Colours</span>
	</a>
</article>
<article id="post-14757" class="post-archive has-thumbnail post-14757 post type-post status-publish format-standard has-post-thumbnail hentry category-708859 category-borough-of-brent category-nw10 category-shopfront-elegy tag-african tag-grimness tag-international tag-palimpsest tag-supermarket">
	<section class="meta">
		<p class="postmetadata">
			<a href="https://shopfrontelegy.wordpress.com/category/01-year/2016/">
				2016			</a>
		</p>
		<h2 class="posttitle">
			<a href="https://shopfrontelegy.wordpress.com/2017/07/22/noko/" rel="bookmark">
				Noko			</a>
		</h2>
		<div class="entry">Noko, 358 Neasden Lane North, Neasden, Borough of Brent, London NW10, 2016 • African food business within a decomposing facade. Pluvera chicken, aka &#8220;hard&#8221; chicken, is for stewing. It&#8217;s described [&hellip;]</div>
	</section>
	<a class="post-image-wrapper" style="background-image:url(https://shopfrontelegy.files.wordpress.com/2017/06/noko-358neasdenlnn-brent-nw10-dsc08047_1200.jpg?w=440&#038;h=440&#038;crop=1);" href="https://shopfrontelegy.wordpress.com/2017/07/22/noko/" rel="bookmark">
		<span class="screen-reader">Noko</span>
	</a>
</article>
<article id="post-14754" class="post-archive has-thumbnail post-14754 post type-post status-publish format-standard has-post-thumbnail hentry category-708859 category-borough-of-brent category-nw10 category-shopfront-elegy tag-international tag-multicoloured tag-supermarket">
	<section class="meta">
		<p class="postmetadata">
			<a href="https://shopfrontelegy.wordpress.com/category/01-year/2016/">
				2016			</a>
		</p>
		<h2 class="posttitle">
			<a href="https://shopfrontelegy.wordpress.com/2017/07/20/way-2-save/" rel="bookmark">
				Way 2 Save			</a>
		</h2>
		<div class="entry">Way 2 Save, 295-297 Neasden Lane, Neasden, Borough of Brent, London NW10, 2016 • Giant colourful shop of everything, open 24 hours.</div>
	</section>
	<a class="post-image-wrapper" style="background-image:url(https://shopfrontelegy.files.wordpress.com/2017/06/way2save-295-7neasdenln-brent-nw10-dsc08038_1200-2.jpg?w=440&#038;h=440&#038;crop=1);" href="https://shopfrontelegy.wordpress.com/2017/07/20/way-2-save/" rel="bookmark">
		<span class="screen-reader">Way 2 Save</span>
	</a>
</article>
<article id="post-14750" class="post-archive has-thumbnail post-14750 post type-post status-publish format-standard has-post-thumbnail hentry category-708859 category-borough-of-brent category-nw10 category-shopfront-elegy tag-aristocratic-name tag-bakery tag-classic-plastic tag-international tag-multicoloured tag-traditional">
	<section class="meta">
		<p class="postmetadata">
			<a href="https://shopfrontelegy.wordpress.com/category/01-year/2016/">
				2016			</a>
		</p>
		<h2 class="posttitle">
			<a href="https://shopfrontelegy.wordpress.com/2017/07/18/ambassador-bakery/" rel="bookmark">
				Ambassador Bakery			</a>
		</h2>
		<div class="entry">Ambassador Bakery, 376 Neasden Lane North, Neasden, Borough of Brent, London NW10, 2016 • Cheerful Romanian bakery in a ruinous surround.</div>
	</section>
	<a class="post-image-wrapper" style="background-image:url(https://shopfrontelegy.files.wordpress.com/2017/06/ambassadorbakery-376neasdenlnn-brent-nw10-dsc08046_1200.jpg?w=440&#038;h=440&#038;crop=1);" href="https://shopfrontelegy.wordpress.com/2017/07/18/ambassador-bakery/" rel="bookmark">
		<span class="screen-reader">Ambassador Bakery</span>
	</a>
</article>
	</section>
<footer role="contentinfo" id="footer">
	<aside class="footer-widgets">
		<section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h3 class="widgettitle"><span>Find your town or London postcode</span></h3><label class="screen-reader-text" for="categories-dropdown-3">Find your town or London postcode</label><select  name='cat' id='categories-dropdown-3' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="154999637">01 Year&nbsp;&nbsp;(1,388)</option>
	<option class="level-1" value="160666">&nbsp;&nbsp;&nbsp;1981&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="160640">&nbsp;&nbsp;&nbsp;1983&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="160567">&nbsp;&nbsp;&nbsp;1988&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="22369">&nbsp;&nbsp;&nbsp;1999&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="22371">&nbsp;&nbsp;&nbsp;2000&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="22372">&nbsp;&nbsp;&nbsp;2001&nbsp;&nbsp;(107)</option>
	<option class="level-1" value="19312">&nbsp;&nbsp;&nbsp;2002&nbsp;&nbsp;(244)</option>
	<option class="level-1" value="19310">&nbsp;&nbsp;&nbsp;2003&nbsp;&nbsp;(168)</option>
	<option class="level-1" value="4169">&nbsp;&nbsp;&nbsp;2004&nbsp;&nbsp;(124)</option>
	<option class="level-1" value="3171">&nbsp;&nbsp;&nbsp;2005&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="4170">&nbsp;&nbsp;&nbsp;2006&nbsp;&nbsp;(55)</option>
	<option class="level-1" value="4180">&nbsp;&nbsp;&nbsp;2007&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="18856">&nbsp;&nbsp;&nbsp;2008&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="63415">&nbsp;&nbsp;&nbsp;2009&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="243274">&nbsp;&nbsp;&nbsp;2010&nbsp;&nbsp;(89)</option>
	<option class="level-1" value="679366">&nbsp;&nbsp;&nbsp;2011&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="38494">&nbsp;&nbsp;&nbsp;2012&nbsp;&nbsp;(41)</option>
	<option class="level-1" value="755991">&nbsp;&nbsp;&nbsp;2013&nbsp;&nbsp;(90)</option>
	<option class="level-1" value="1173184">&nbsp;&nbsp;&nbsp;2014&nbsp;&nbsp;(131)</option>
	<option class="level-1" value="48041">&nbsp;&nbsp;&nbsp;2015&nbsp;&nbsp;(52)</option>
	<option class="level-1" value="708859">&nbsp;&nbsp;&nbsp;2016&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="154999730">02 County&nbsp;&nbsp;(498)</option>
	<option class="level-1" value="133288">&nbsp;&nbsp;&nbsp;Avon&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="245583">&nbsp;&nbsp;&nbsp;Berkshire&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="342029">&nbsp;&nbsp;&nbsp;Buckinghamshire&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="328705">&nbsp;&nbsp;&nbsp;Cambridgeshire&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="162222">&nbsp;&nbsp;&nbsp;Cornwall&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="51442">&nbsp;&nbsp;&nbsp;Derbyshire&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="179275">&nbsp;&nbsp;&nbsp;Devon&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="985853">&nbsp;&nbsp;&nbsp;Dorset&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="610898">&nbsp;&nbsp;&nbsp;East Sussex&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="145105">&nbsp;&nbsp;&nbsp;East Yorkshire&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="75316">&nbsp;&nbsp;&nbsp;Essex&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="196783">&nbsp;&nbsp;&nbsp;Gloucestershire&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="348025">&nbsp;&nbsp;&nbsp;Hampshire&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="635891">&nbsp;&nbsp;&nbsp;Herefordshire&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="235061">&nbsp;&nbsp;&nbsp;Hertfordshire&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="124846">&nbsp;&nbsp;&nbsp;Isle of Wight&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="317560">&nbsp;&nbsp;&nbsp;Kent&nbsp;&nbsp;(64)</option>
	<option class="level-1" value="200545">&nbsp;&nbsp;&nbsp;Lancashire&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="204984">&nbsp;&nbsp;&nbsp;Leicestershire&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="947520">&nbsp;&nbsp;&nbsp;Monmouthshire&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="145106">&nbsp;&nbsp;&nbsp;North Yorkshire&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="82638">&nbsp;&nbsp;&nbsp;Northumberland&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="342027">&nbsp;&nbsp;&nbsp;Nottinghamshire&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1999506">&nbsp;&nbsp;&nbsp;Powys&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="554005">&nbsp;&nbsp;&nbsp;Rutland&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="435590">&nbsp;&nbsp;&nbsp;Shropshire&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="108066">&nbsp;&nbsp;&nbsp;Somerset&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="145108">&nbsp;&nbsp;&nbsp;South Yorkshire&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="183332">&nbsp;&nbsp;&nbsp;Staffordshire&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="388964">&nbsp;&nbsp;&nbsp;Suffolk&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="249922">&nbsp;&nbsp;&nbsp;Surrey&nbsp;&nbsp;(91)</option>
	<option class="level-1" value="750913">&nbsp;&nbsp;&nbsp;Tyne and Wear&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="414348">&nbsp;&nbsp;&nbsp;Warwickshire&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="316431">&nbsp;&nbsp;&nbsp;West Midlands&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="342024">&nbsp;&nbsp;&nbsp;West Sussex&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="145110">&nbsp;&nbsp;&nbsp;West Yorkshire&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="175328">&nbsp;&nbsp;&nbsp;Wiltshire&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="810328">&nbsp;&nbsp;&nbsp;Worcestershire&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="154999773">03 Town&nbsp;&nbsp;(1,372)</option>
	<option class="level-1" value="3693186">&nbsp;&nbsp;&nbsp;Abergavenny&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="415736">&nbsp;&nbsp;&nbsp;Aldeburgh&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="309805">&nbsp;&nbsp;&nbsp;Aylesbury&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="10446149">&nbsp;&nbsp;&nbsp;Banstead&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="70632">&nbsp;&nbsp;&nbsp;Bath&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1343219">&nbsp;&nbsp;&nbsp;Beckenham&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="49431750">&nbsp;&nbsp;&nbsp;Birchington-on-Sea&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1812">&nbsp;&nbsp;&nbsp;Birmingham&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="915435">&nbsp;&nbsp;&nbsp;Bognor Regis&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="139498">&nbsp;&nbsp;&nbsp;Bolton&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="242629">&nbsp;&nbsp;&nbsp;Borehamwood&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="471868">&nbsp;&nbsp;&nbsp;Bournemouth&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="218328">&nbsp;&nbsp;&nbsp;Bradford&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1999482">&nbsp;&nbsp;&nbsp;Brecon&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3224319">&nbsp;&nbsp;&nbsp;Bridgnorth&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="116300">&nbsp;&nbsp;&nbsp;Brighton&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="70136">&nbsp;&nbsp;&nbsp;Bristol&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1599538">&nbsp;&nbsp;&nbsp;Budleigh Salterton&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="129748977">&nbsp;&nbsp;&nbsp;Burgh Heath&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="75314">&nbsp;&nbsp;&nbsp;Cambridge&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="75393">&nbsp;&nbsp;&nbsp;Canterbury&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="178438">&nbsp;&nbsp;&nbsp;Cardiff&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="31500">&nbsp;&nbsp;&nbsp;Caterham&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="471225">&nbsp;&nbsp;&nbsp;Cheam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14259947">&nbsp;&nbsp;&nbsp;Chipstead&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2662568">&nbsp;&nbsp;&nbsp;Cirencester&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="3250145">&nbsp;&nbsp;&nbsp;Clacton-on-Sea&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="652561">&nbsp;&nbsp;&nbsp;Coulsdon&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="154781">&nbsp;&nbsp;&nbsp;Coventry&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="1524276">&nbsp;&nbsp;&nbsp;Crawley&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="594142">&nbsp;&nbsp;&nbsp;Cumbernauld&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="219177">&nbsp;&nbsp;&nbsp;Dartmouth&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="106741">&nbsp;&nbsp;&nbsp;Derby&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="687177">&nbsp;&nbsp;&nbsp;Dorking&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="292615">&nbsp;&nbsp;&nbsp;East Grinstead&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="17131640">&nbsp;&nbsp;&nbsp;East Molesey&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="6409865">&nbsp;&nbsp;&nbsp;Edgware&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="78116">&nbsp;&nbsp;&nbsp;Edinburgh&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1511047">&nbsp;&nbsp;&nbsp;Emsworth&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1270386">&nbsp;&nbsp;&nbsp;Epsom&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="532990">&nbsp;&nbsp;&nbsp;Erith&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="12509">&nbsp;&nbsp;&nbsp;Exeter&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="105008">&nbsp;&nbsp;&nbsp;Exmouth&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1240576">&nbsp;&nbsp;&nbsp;Falmouth&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="230601">&nbsp;&nbsp;&nbsp;Folkestone&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="1296766">&nbsp;&nbsp;&nbsp;Frome&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="697096">&nbsp;&nbsp;&nbsp;Gateshead&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="80189">&nbsp;&nbsp;&nbsp;Glasgow&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="458360">&nbsp;&nbsp;&nbsp;Gloucester&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4342178">&nbsp;&nbsp;&nbsp;Godalming&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2654487">&nbsp;&nbsp;&nbsp;Gravesend&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1809267">&nbsp;&nbsp;&nbsp;Great Missenden&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="549577">&nbsp;&nbsp;&nbsp;Great Yarmouth&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="30998">&nbsp;&nbsp;&nbsp;Guildford&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="908280">&nbsp;&nbsp;&nbsp;Hanley&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="694155">&nbsp;&nbsp;&nbsp;Hastings&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1209189">&nbsp;&nbsp;&nbsp;Hay-on-Wye&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1990987">&nbsp;&nbsp;&nbsp;Helston&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="309475">&nbsp;&nbsp;&nbsp;Hereford&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5828299">&nbsp;&nbsp;&nbsp;Herne Bay&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="1223773">&nbsp;&nbsp;&nbsp;Hexham&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="885050">&nbsp;&nbsp;&nbsp;High Wycombe&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13467647">&nbsp;&nbsp;&nbsp;Horley&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="876655">&nbsp;&nbsp;&nbsp;Horsham&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="455782">&nbsp;&nbsp;&nbsp;Hull&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="6062921">&nbsp;&nbsp;&nbsp;Kidderminster&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="978396">&nbsp;&nbsp;&nbsp;Leatherhead&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="145252">&nbsp;&nbsp;&nbsp;Leeds&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="59188">&nbsp;&nbsp;&nbsp;Leicester&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="5301933">&nbsp;&nbsp;&nbsp;Leigh-on-Sea&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="12532510">&nbsp;&nbsp;&nbsp;Leiston&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="549819">&nbsp;&nbsp;&nbsp;Leominster&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1169517">&nbsp;&nbsp;&nbsp;Littlehampton&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13015">&nbsp;&nbsp;&nbsp;Liverpool&nbsp;&nbsp;(60)</option>
	<option class="level-1" value="1618">&nbsp;&nbsp;&nbsp;London&nbsp;&nbsp;(709)</option>
	<option class="level-1" value="660625">&nbsp;&nbsp;&nbsp;Loughborough&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1250124">&nbsp;&nbsp;&nbsp;Lowestoft&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="1819684">&nbsp;&nbsp;&nbsp;Ludlow&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="882661">&nbsp;&nbsp;&nbsp;Lydd&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="38468">&nbsp;&nbsp;&nbsp;Manchester&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1121145">&nbsp;&nbsp;&nbsp;Margate&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="25700468">&nbsp;&nbsp;&nbsp;Merstham&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="409526">&nbsp;&nbsp;&nbsp;Middlesbrough&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="641054">&nbsp;&nbsp;&nbsp;Mitcham&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4118665">&nbsp;&nbsp;&nbsp;Much Wenlock&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="173321">&nbsp;&nbsp;&nbsp;Newcastle&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="19258544">&nbsp;&nbsp;&nbsp;Norbiton&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1807016">&nbsp;&nbsp;&nbsp;North Shields&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="180521">&nbsp;&nbsp;&nbsp;Nottingham&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5519691">&nbsp;&nbsp;&nbsp;Oakham&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="634577">&nbsp;&nbsp;&nbsp;Oswestry&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="113176">&nbsp;&nbsp;&nbsp;Peterborough&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="218331">&nbsp;&nbsp;&nbsp;Pontefract&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="471867">&nbsp;&nbsp;&nbsp;Poole&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="13489">&nbsp;&nbsp;&nbsp;Portsmouth&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="1473">&nbsp;&nbsp;&nbsp;Reading&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1780775">&nbsp;&nbsp;&nbsp;Redhill&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="31003">&nbsp;&nbsp;&nbsp;Reigate&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="6346">&nbsp;&nbsp;&nbsp;Rochester&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="3017641">&nbsp;&nbsp;&nbsp;Rottingdean&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="6100">&nbsp;&nbsp;&nbsp;Rugby&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1888293">&nbsp;&nbsp;&nbsp;Ryde&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="393171">&nbsp;&nbsp;&nbsp;Rye&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="132748">&nbsp;&nbsp;&nbsp;Salisbury&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="156624">&nbsp;&nbsp;&nbsp;Sheffield&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="5474682">&nbsp;&nbsp;&nbsp;Shoreham-by-Sea&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="605305">&nbsp;&nbsp;&nbsp;Shrewsbury&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="1425491">&nbsp;&nbsp;&nbsp;Sidmouth&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="692934">&nbsp;&nbsp;&nbsp;South Shields&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="2644784">&nbsp;&nbsp;&nbsp;Southsea&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="620930">&nbsp;&nbsp;&nbsp;St Albans&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="434708">&nbsp;&nbsp;&nbsp;St Mawes&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="908191">&nbsp;&nbsp;&nbsp;Stoke-on-Trent&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1648327">&nbsp;&nbsp;&nbsp;Stourbridge&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="771996">&nbsp;&nbsp;&nbsp;Stratford-upon-Avon&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="347259">&nbsp;&nbsp;&nbsp;Stroud&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="75315">&nbsp;&nbsp;&nbsp;Sunderland&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="5021146">&nbsp;&nbsp;&nbsp;Surbiton&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1085725">&nbsp;&nbsp;&nbsp;Sutton&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="10446382">&nbsp;&nbsp;&nbsp;Tadworth&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="4778945">&nbsp;&nbsp;&nbsp;Thames Ditton&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2168136">&nbsp;&nbsp;&nbsp;Tunbridge Wells&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="8747985">&nbsp;&nbsp;&nbsp;Waddesdon&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="218329">&nbsp;&nbsp;&nbsp;Wakefield&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="435593">&nbsp;&nbsp;&nbsp;Walsall&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="8139824">&nbsp;&nbsp;&nbsp;Walton-on-Thames&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1838824">&nbsp;&nbsp;&nbsp;Wareham&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="35536649">&nbsp;&nbsp;&nbsp;West Molesey&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1607341">&nbsp;&nbsp;&nbsp;Whitely Bay&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1581349">&nbsp;&nbsp;&nbsp;Whitstable&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="435591">&nbsp;&nbsp;&nbsp;Wolverhampton&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="95042">&nbsp;&nbsp;&nbsp;Worthing&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="76904">&nbsp;&nbsp;&nbsp;York&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="154999905">04 London borough&nbsp;&nbsp;(723)</option>
	<option class="level-1" value="54840571">&nbsp;&nbsp;&nbsp;Borough of Barnet&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="15190530">&nbsp;&nbsp;&nbsp;Borough of Brent&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="63583054">&nbsp;&nbsp;&nbsp;Borough of Camden&nbsp;&nbsp;(55)</option>
	<option class="level-1" value="51441987">&nbsp;&nbsp;&nbsp;Borough of Croydon&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="192902621">&nbsp;&nbsp;&nbsp;Borough of Ealing&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="63864885">&nbsp;&nbsp;&nbsp;Borough of Greenwich&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="80726193">&nbsp;&nbsp;&nbsp;Borough of Hackney&nbsp;&nbsp;(55)</option>
	<option class="level-1" value="151723617">&nbsp;&nbsp;&nbsp;Borough of Hammersmith and Fulham&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="62305299">&nbsp;&nbsp;&nbsp;Borough of Haringey&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="423425852">&nbsp;&nbsp;&nbsp;Borough of Havering&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="180060991">&nbsp;&nbsp;&nbsp;Borough of Hounslow&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="150103824">&nbsp;&nbsp;&nbsp;Borough of Islington&nbsp;&nbsp;(52)</option>
	<option class="level-1" value="74573838">&nbsp;&nbsp;&nbsp;Borough of Kensington and Chelsea&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="551626685">&nbsp;&nbsp;&nbsp;Borough of Kingston-upon-Thames&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="63945829">&nbsp;&nbsp;&nbsp;Borough of Lambeth&nbsp;&nbsp;(88)</option>
	<option class="level-1" value="45320286">&nbsp;&nbsp;&nbsp;Borough of Lewisham&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="206119243">&nbsp;&nbsp;&nbsp;Borough of Merton&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="85573561">&nbsp;&nbsp;&nbsp;Borough of Newham&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="140399915">&nbsp;&nbsp;&nbsp;Borough of Richmond upon Thames&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="92639493">&nbsp;&nbsp;&nbsp;Borough of Southwark&nbsp;&nbsp;(83)</option>
	<option class="level-1" value="64429461">&nbsp;&nbsp;&nbsp;Borough of Tower Hamlets&nbsp;&nbsp;(60)</option>
	<option class="level-1" value="192675037">&nbsp;&nbsp;&nbsp;Borough of Waltham Forest&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="150104905">&nbsp;&nbsp;&nbsp;Borough of Wandsworth&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="1346384">&nbsp;&nbsp;&nbsp;City of London&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="1599513">&nbsp;&nbsp;&nbsp;City of Westminster&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="154999963">05 London postcode&nbsp;&nbsp;(699)</option>
	<option class="level-1" value="7207284">&nbsp;&nbsp;&nbsp;CR0&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="3617121">&nbsp;&nbsp;&nbsp;CR2&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="4349397">&nbsp;&nbsp;&nbsp;CR5&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="420516">&nbsp;&nbsp;&nbsp;E1&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="430961">&nbsp;&nbsp;&nbsp;E10&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2568417">&nbsp;&nbsp;&nbsp;E14&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1784984">&nbsp;&nbsp;&nbsp;E15&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="1007317">&nbsp;&nbsp;&nbsp;E16&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="85918">&nbsp;&nbsp;&nbsp;E17&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="261889">&nbsp;&nbsp;&nbsp;E2&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="403745">&nbsp;&nbsp;&nbsp;E20&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="137591">&nbsp;&nbsp;&nbsp;E3&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1186646">&nbsp;&nbsp;&nbsp;E5&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="820334">&nbsp;&nbsp;&nbsp;E8&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="1186649">&nbsp;&nbsp;&nbsp;E9&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="699011">&nbsp;&nbsp;&nbsp;EC1&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="315451">&nbsp;&nbsp;&nbsp;EC2&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="9304864">&nbsp;&nbsp;&nbsp;EC4&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="45820764">&nbsp;&nbsp;&nbsp;KT6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="270910">&nbsp;&nbsp;&nbsp;N1&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="10253057">&nbsp;&nbsp;&nbsp;N10&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="20006623">&nbsp;&nbsp;&nbsp;N15&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1330707">&nbsp;&nbsp;&nbsp;N16&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="4035581">&nbsp;&nbsp;&nbsp;N19&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="133830">&nbsp;&nbsp;&nbsp;N2&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="2606607">&nbsp;&nbsp;&nbsp;N20&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="178175">&nbsp;&nbsp;&nbsp;N3&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="752945">&nbsp;&nbsp;&nbsp;N4&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="675383">&nbsp;&nbsp;&nbsp;N6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1900609">&nbsp;&nbsp;&nbsp;N7&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1997451">&nbsp;&nbsp;&nbsp;N8&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="24797184">&nbsp;&nbsp;&nbsp;NW1&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="17892569">&nbsp;&nbsp;&nbsp;NW10&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="24797207">&nbsp;&nbsp;&nbsp;NW11&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="4459194">&nbsp;&nbsp;&nbsp;NW2&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1696651">&nbsp;&nbsp;&nbsp;NW3&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="24797187">&nbsp;&nbsp;&nbsp;NW4&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1746765">&nbsp;&nbsp;&nbsp;NW6&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1746774">&nbsp;&nbsp;&nbsp;NW8&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="10196311">&nbsp;&nbsp;&nbsp;RM11&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="29609415">&nbsp;&nbsp;&nbsp;RM12&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13526277">&nbsp;&nbsp;&nbsp;RM14&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="804017">&nbsp;&nbsp;&nbsp;SE1&nbsp;&nbsp;(68)</option>
	<option class="level-1" value="2766903">&nbsp;&nbsp;&nbsp;SE10&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="4037445">&nbsp;&nbsp;&nbsp;SE11&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="5877684">&nbsp;&nbsp;&nbsp;SE13&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1006205">&nbsp;&nbsp;&nbsp;SE14&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4695799">&nbsp;&nbsp;&nbsp;SE15&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="2370549">&nbsp;&nbsp;&nbsp;SE16&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="53881421">&nbsp;&nbsp;&nbsp;SE17&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="6687343">&nbsp;&nbsp;&nbsp;SE18&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="30336680">&nbsp;&nbsp;&nbsp;SE19&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1603598">&nbsp;&nbsp;&nbsp;SE2&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="7295153">&nbsp;&nbsp;&nbsp;SE24&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="27072030">&nbsp;&nbsp;&nbsp;SE27&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="7432178">&nbsp;&nbsp;&nbsp;SE5&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="6687137">&nbsp;&nbsp;&nbsp;SE6&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="30759199">&nbsp;&nbsp;&nbsp;SE7&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="23720114">&nbsp;&nbsp;&nbsp;SE8&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="5202642">&nbsp;&nbsp;&nbsp;SW1&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="2223113">&nbsp;&nbsp;&nbsp;SW11&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="10884075">&nbsp;&nbsp;&nbsp;SW13&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="32534793">&nbsp;&nbsp;&nbsp;SW15&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5017293">&nbsp;&nbsp;&nbsp;SW16&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="21377089">&nbsp;&nbsp;&nbsp;SW17&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="6916608">&nbsp;&nbsp;&nbsp;SW18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6685393">&nbsp;&nbsp;&nbsp;SW19&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1363525">&nbsp;&nbsp;&nbsp;SW2&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="4085800">&nbsp;&nbsp;&nbsp;SW3&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="4633235">&nbsp;&nbsp;&nbsp;SW4&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="23505365">&nbsp;&nbsp;&nbsp;SW5&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6686238">&nbsp;&nbsp;&nbsp;SW6&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="15156642">&nbsp;&nbsp;&nbsp;SW7&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="23766623">&nbsp;&nbsp;&nbsp;SW8&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="5017292">&nbsp;&nbsp;&nbsp;SW9&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="107288937">&nbsp;&nbsp;&nbsp;UB6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1423424">&nbsp;&nbsp;&nbsp;W1&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="2311098">&nbsp;&nbsp;&nbsp;W11&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2640700">&nbsp;&nbsp;&nbsp;W12&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="1200644">&nbsp;&nbsp;&nbsp;W2&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="639591">&nbsp;&nbsp;&nbsp;W4&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1474654">&nbsp;&nbsp;&nbsp;W5&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3768383">&nbsp;&nbsp;&nbsp;W6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1100169">&nbsp;&nbsp;&nbsp;W9&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2014961">&nbsp;&nbsp;&nbsp;WC1&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="5038353">&nbsp;&nbsp;&nbsp;WC2&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="172482713">06 Country&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="12260">&nbsp;&nbsp;&nbsp;Scotland&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="12690">&nbsp;&nbsp;&nbsp;Wales&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2065">info&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="103">news&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="33990">sampler&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="169014422">Shopfront Elegy&nbsp;&nbsp;(1,400)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "categories-dropdown-3" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://shopfrontelegy.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section><section id="search-3" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle"><span>Search the site</span></h3><form method="get" class="searchform" action="https://shopfrontelegy.wordpress.com/" role="search">
	<input type="text" value="" name="s" class="searchfield" placeholder="Search..." />
	<button class="searchsubmit">&#62464;</button>
</form>
</div></section><section id="blog_subscription-2" class="widget widget_blog_subscription"><div class="widget-wrap"><h3 class="widgettitle"><span><label for="subscribe-field-2">Follow by email</label></span></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog-2">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 10,557 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field-2"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="47467466"/>
						<input type="hidden" name="source" value="https://shopfrontelegy.wordpress.com/2017/08/03/khubsoorat/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="0a6e4bf894" />						<input type="submit" value="Subscribe" />
					</p>
				</form>
			
</div></section><section id="text-6" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Follow on Twitter</span></h3>			<div class="textwidget">Get a regular image <a href="http://twitter.com/shopfrontelegy" target="_blank">@ShopfrontElegy</a></div>
		</div></section><section id="gallery-2" class="widget widget-gallery"><div class="widget-wrap">
<h3 class="widgettitle"><span>A few from earlier&#8230;</span></h3>
<div class="widget-gallery-rectangular carousel">
<div
	class="tiled-gallery type-rectangular tiled-gallery-unresized"
	data-original-width="265"
			data-carousel-extra='{&quot;blog_id&quot;:47467466,&quot;permalink&quot;:&quot;https:\/\/shopfrontelegy.wordpress.com\/2017\/08\/03\/khubsoorat\/&quot;,&quot;likes_blog_id&quot;:47467466}'
		>
		<div
		class="gallery-row"
		style="width: 265px; height: 241px;"
		data-original-width="265"
		data-original-height="241"

	>
			<div
			class="gallery-group images-1"
			style="width: 159px; height: 241px;"
			data-original-width="159"
			data-original-height="241"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/03/06/the-johnson-engineering-co/the-johnson-engineering-co/" border="0" itemprop="url">
			<meta itemprop="width" content="155">
		<meta itemprop="height" content="237">
		<img
			data-attachment-id="1154"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/03/johnson-kenningtonrd-se11-2000-veholo00023-edit_1200.jpg"
data-orig-size="785,1200"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;319 Kennington Road, Borough of Lambeth, London Se11, 2000&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;The Johnson Engineering Co&quot;}"
data-image-title="The Johnson Engineering Co"
data-image-description="&lt;p&gt;319 Kennington Road, Borough of Lambeth, London Se11, 2000&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/03/johnson-kenningtonrd-se11-2000-veholo00023-edit_1200.jpg?w=196"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/03/johnson-kenningtonrd-se11-2000-veholo00023-edit_1200.jpg?w=670"
			src="https://i1.wp.com/shopfrontelegy.files.wordpress.com/2013/03/johnson-kenningtonrd-se11-2000-veholo00023-edit_1200.jpg?w=155&#038;h=237&#038;crop&#038;ssl=1"
			width="155"
			height="237"
			data-original-width="155"
			data-original-height="237"
			itemprop="http://schema.org/image"
			title="The Johnson Engineering Co"
			alt="The Johnson Engineering Co"
			style="width: 155px; height: 237px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-3"
			style="width: 106px; height: 241px;"
			data-original-width="106"
			data-original-height="241"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/01/09/shoefayre/shoefayre/" border="0" itemprop="url">
			<meta itemprop="width" content="102">
		<meta itemprop="height" content="77">
		<img
			data-attachment-id="292"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/shoefayre-boroughhist-nr-se1-1ja-4354_1200px.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;129-131 Borough High Street, Borough of Southwark, London SE1, 2001&quot;,&quot;created_timestamp&quot;:&quot;1008773555&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;13.8&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Shoefayre&quot;}"
data-image-title="Shoefayre"
data-image-description="&lt;p&gt;129-131 Borough High Street, Borough of Southwark, London SE1, 2001&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/shoefayre-boroughhist-nr-se1-1ja-4354_1200px.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/shoefayre-boroughhist-nr-se1-1ja-4354_1200px.jpg?w=695"
			src="https://i0.wp.com/shopfrontelegy.files.wordpress.com/2013/02/shoefayre-boroughhist-nr-se1-1ja-4354_1200px.jpg?w=102&#038;h=77&#038;crop&#038;ssl=1"
			width="102"
			height="77"
			data-original-width="102"
			data-original-height="77"
			itemprop="http://schema.org/image"
			title="Shoefayre"
			alt="Shoefayre"
			style="width: 102px; height: 77px;"
		/>
		</a>
	
	
	</div>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/01/10/belgravia-cigarette-coy/belgravia-cigarette-coy/" border="0" itemprop="url">
			<meta itemprop="width" content="102">
		<meta itemprop="height" content="76">
		<img
			data-attachment-id="248"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/belgraviacig-grosvgdns-sw1-2086_1200px.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E8700&quot;,&quot;caption&quot;:&quot;25 Grosvenor Gardens, Victoria, City of Westminster, London SW1, 2004&quot;,&quot;created_timestamp&quot;:&quot;1093798845&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15.7&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.011764705882353&quot;,&quot;title&quot;:&quot;Belgravia Cigarette Coy&quot;}"
data-image-title="Belgravia Cigarette Coy"
data-image-description="&lt;p&gt;25 Grosvenor Gardens, Victoria, City of Westminster, London SW1, 2004&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/belgraviacig-grosvgdns-sw1-2086_1200px.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/belgraviacig-grosvgdns-sw1-2086_1200px.jpg?w=695"
			src="https://i0.wp.com/shopfrontelegy.files.wordpress.com/2013/02/belgraviacig-grosvgdns-sw1-2086_1200px.jpg?w=102&#038;h=76&#038;crop&#038;ssl=1"
			width="102"
			height="76"
			data-original-width="102"
			data-original-height="76"
			itemprop="http://schema.org/image"
			title="Belgravia Cigarette Coy"
			alt="Belgravia Cigarette Coy"
			style="width: 102px; height: 76px;"
		/>
		</a>
	
	
	</div>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/01/25/brothers-garden/brothers-garden/" border="0" itemprop="url">
			<meta itemprop="width" content="102">
		<meta itemprop="height" content="76">
		<img
			data-attachment-id="274"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/brothersgarden-pierr-5092_1200px.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E8700&quot;,&quot;caption&quot;:&quot;3 Pier Road, North Woolwich, Borough of Newham, London E16, 2005&quot;,&quot;created_timestamp&quot;:&quot;1115056461&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.018181818181818&quot;,&quot;title&quot;:&quot;Brothers Garden&quot;}"
data-image-title="Brothers Garden"
data-image-description="&lt;p&gt;3 Pier Road, North Woolwich, Borough of Newham, London E16, 2005&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/brothersgarden-pierr-5092_1200px.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/brothersgarden-pierr-5092_1200px.jpg?w=695"
			src="https://i2.wp.com/shopfrontelegy.files.wordpress.com/2013/02/brothersgarden-pierr-5092_1200px.jpg?w=102&#038;h=76&#038;crop&#038;ssl=1"
			width="102"
			height="76"
			data-original-width="102"
			data-original-height="76"
			itemprop="http://schema.org/image"
			title="Brothers Garden"
			alt="Brothers Garden"
			style="width: 102px; height: 76px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 134px;"
		data-original-width="265"
		data-original-height="134"

	>
			<div
			class="gallery-group images-1"
			style="width: 177px; height: 134px;"
			data-original-width="177"
			data-original-height="134"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/02/21/best-cash-butcher/best-cash-butcher/" border="0" itemprop="url">
			<meta itemprop="width" content="173">
		<meta itemprop="height" content="130">
		<img
			data-attachment-id="256"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/best-waltonrd-molesey-0412_1200px.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;3.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;258 Walton Road, East Molesey, Surrey, 2001&quot;,&quot;created_timestamp&quot;:&quot;1022963528&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15.7&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;Best Cash Butcher&quot;}"
data-image-title="Best Cash Butcher"
data-image-description="&lt;p&gt;258 Walton Road, East Molesey, Surrey, 2001&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/best-waltonrd-molesey-0412_1200px.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/best-waltonrd-molesey-0412_1200px.jpg?w=695"
			src="https://i1.wp.com/shopfrontelegy.files.wordpress.com/2013/02/best-waltonrd-molesey-0412_1200px.jpg?w=173&#038;h=130&#038;crop&#038;ssl=1"
			width="173"
			height="130"
			data-original-width="173"
			data-original-height="130"
			itemprop="http://schema.org/image"
			title="Best Cash Butcher"
			alt="Best Cash Butcher"
			style="width: 173px; height: 130px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-2"
			style="width: 88px; height: 134px;"
			data-original-width="88"
			data-original-height="134"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/01/27/phillips-rimmer-prop-rimbrail-ltd/phillips-rimmer-prop-rimbrail-ltd-2/" border="0" itemprop="url">
			<meta itemprop="width" content="84">
		<meta itemprop="height" content="63">
		<img
			data-attachment-id="154"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/phillipsrimmer-4486_1200px.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;2.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;44 Berry Street, Liverpool L1, 2003&quot;,&quot;created_timestamp&quot;:&quot;1048357032&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11.3&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Phillips \u0026 Rimmer Prop. Rimbrail Ltd&quot;}"
data-image-title="Phillips &amp; Rimmer Prop. Rimbrail Ltd"
data-image-description="&lt;p&gt;44 Berry Street, Liverpool L1, 2003&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/phillipsrimmer-4486_1200px.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/phillipsrimmer-4486_1200px.jpg?w=695"
			src="https://i1.wp.com/shopfrontelegy.files.wordpress.com/2013/02/phillipsrimmer-4486_1200px.jpg?w=84&#038;h=63&#038;crop&#038;ssl=1"
			width="84"
			height="63"
			data-original-width="84"
			data-original-height="63"
			itemprop="http://schema.org/image"
			title="Phillips &amp; Rimmer Prop. Rimbrail Ltd"
			alt="Phillips &amp; Rimmer Prop. Rimbrail Ltd"
			style="width: 84px; height: 63px;"
		/>
		</a>
	
	
	</div>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/01/22/alan-r-long/alan-r-long/" border="0" itemprop="url">
			<meta itemprop="width" content="84">
		<meta itemprop="height" content="63">
		<img
			data-attachment-id="149"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/alanrlong-whitstable-5380_1200px.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;3.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;19 High Street, Whitstable, Kent, 2002&quot;,&quot;created_timestamp&quot;:&quot;1032022374&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11.5&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;Alan R Long&quot;}"
data-image-title="Alan R Long"
data-image-description="&lt;p&gt;19 High Street, Whitstable, Kent, 2002&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/alanrlong-whitstable-5380_1200px.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/alanrlong-whitstable-5380_1200px.jpg?w=695"
			src="https://i2.wp.com/shopfrontelegy.files.wordpress.com/2013/02/alanrlong-whitstable-5380_1200px.jpg?w=84&#038;h=63&#038;crop&#038;ssl=1"
			width="84"
			height="63"
			data-original-width="84"
			data-original-height="63"
			itemprop="http://schema.org/image"
			title="Alan R Long"
			alt="Alan R Long"
			style="width: 84px; height: 63px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 78px;"
		data-original-width="265"
		data-original-height="78"

	>
			<div
			class="gallery-group images-1"
			style="width: 103px; height: 78px;"
			data-original-width="103"
			data-original-height="78"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/01/30/johnson-jones-speaker-repair-specialists/johnson-jones-speaker-repair-specialists/" border="0" itemprop="url">
			<meta itemprop="width" content="99">
		<meta itemprop="height" content="74">
		<img
			data-attachment-id="289"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/johnson-ballspondrd-n1-6699_1200px.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;3.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;11 Balls Pond Road, Borough of Hackney, London N1, 2002&quot;,&quot;created_timestamp&quot;:&quot;1013875627&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;19.1&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.022222222222222&quot;,&quot;title&quot;:&quot;Johnson \u0026 Jones Speaker Repair Specialists&quot;}"
data-image-title="Johnson &amp; Jones Speaker Repair Specialists"
data-image-description="&lt;p&gt;11 Balls Pond Road, Borough of Hackney, London N1, 2002&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/johnson-ballspondrd-n1-6699_1200px.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/johnson-ballspondrd-n1-6699_1200px.jpg?w=695"
			src="https://i0.wp.com/shopfrontelegy.files.wordpress.com/2013/02/johnson-ballspondrd-n1-6699_1200px.jpg?w=99&#038;h=74&#038;crop&#038;ssl=1"
			width="99"
			height="74"
			data-original-width="99"
			data-original-height="74"
			itemprop="http://schema.org/image"
			title="Johnson &amp; Jones Speaker Repair Specialists"
			alt="Johnson &amp; Jones Speaker Repair Specialists"
			style="width: 99px; height: 74px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 59px; height: 78px;"
			data-original-width="59"
			data-original-height="78"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/04/11/harmans-post-office-savings-bank/ghost-sign-dowells-coals-london-se10/" border="0" itemprop="url">
			<meta itemprop="width" content="55">
		<meta itemprop="height" content="74">
		<img
			data-attachment-id="1875"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/04/signdowells-norways-5825_1200.jpg"
data-orig-size="900,1200"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;3.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E8700&quot;,&quot;caption&quot;:&quot;Norway Street, Greenwich, London SE10, 2005. An old docklands stanchion that disappeared under a huge development of riverside flats.&quot;,&quot;created_timestamp&quot;:&quot;1120412184&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16.8&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.011111111111111&quot;,&quot;title&quot;:&quot;Ghost sign, \u0022Dowell\u0027s Coals\u0022, London SE10&quot;}"
data-image-title="Dowell&#8217;s Coals"
data-image-description="&lt;p&gt;Norway Street, Greenwich, London SE10, 2005&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/04/signdowells-norways-5825_1200.jpg?w=225"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/04/signdowells-norways-5825_1200.jpg?w=695"
			src="https://i1.wp.com/shopfrontelegy.files.wordpress.com/2013/04/signdowells-norways-5825_1200.jpg?w=55&#038;h=74&#038;crop&#038;ssl=1"
			width="55"
			height="74"
			data-original-width="55"
			data-original-height="74"
			itemprop="http://schema.org/image"
			title="Dowell&#039;s Coals"
			alt="Dowell&#039;s Coals"
			style="width: 55px; height: 74px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 103px; height: 78px;"
			data-original-width="103"
			data-original-height="78"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/01/05/glass-mirrors/glass-mirrors/" border="0" itemprop="url">
			<meta itemprop="width" content="99">
		<meta itemprop="height" content="74">
		<img
			data-attachment-id="233"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/glass-grangerd-se1-9434_1200px1.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;205 Grange Road, Bermondsey, Borough of Southwark, London SE1, 2002&quot;,&quot;created_timestamp&quot;:&quot;1022348783&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16.2&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.010526315789474&quot;,&quot;title&quot;:&quot;Glass Mirrors&quot;}"
data-image-title="Glass Mirrors"
data-image-description="&lt;p&gt;205 Grange Road, Bermondsey, Borough of Southwark, London SE1, 2002&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/glass-grangerd-se1-9434_1200px1.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/glass-grangerd-se1-9434_1200px1.jpg?w=695"
			src="https://i2.wp.com/shopfrontelegy.files.wordpress.com/2013/02/glass-grangerd-se1-9434_1200px1.jpg?w=99&#038;h=74&#038;crop&#038;ssl=1"
			width="99"
			height="74"
			data-original-width="99"
			data-original-height="74"
			itemprop="http://schema.org/image"
			title="Glass Mirrors"
			alt="Glass Mirrors"
			style="width: 99px; height: 74px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 134px;"
		data-original-width="265"
		data-original-height="134"

	>
			<div
			class="gallery-group images-2"
			style="width: 88px; height: 134px;"
			data-original-width="88"
			data-original-height="134"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/02/26/adel-hair-fashions/adel-hair-fashions/" border="0" itemprop="url">
			<meta itemprop="width" content="84">
		<meta itemprop="height" content="63">
		<img
			data-attachment-id="28"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/adel-batterseaparkrd-sw11-9687_1200px.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;6.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;204 Battersea Park Road, Borough of Wandsworth, London SW11, 2002&quot;,&quot;created_timestamp&quot;:&quot;1022407432&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;14.8&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Adel Hair Fashions&quot;}"
data-image-title="Adel Hair Fashions"
data-image-description="&lt;p&gt;204 Battersea Park Road, Borough of Wandsworth, London SW11, 2002&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/adel-batterseaparkrd-sw11-9687_1200px.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/adel-batterseaparkrd-sw11-9687_1200px.jpg?w=695"
			src="https://i1.wp.com/shopfrontelegy.files.wordpress.com/2013/02/adel-batterseaparkrd-sw11-9687_1200px.jpg?w=84&#038;h=63&#038;crop&#038;ssl=1"
			width="84"
			height="63"
			data-original-width="84"
			data-original-height="63"
			itemprop="http://schema.org/image"
			title="Adel Hair Fashions"
			alt="Adel Hair Fashions"
			style="width: 84px; height: 63px;"
		/>
		</a>
	
	
	</div>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/02/04/colt-bookstore/colt-bookstore-2/" border="0" itemprop="url">
			<meta itemprop="width" content="84">
		<meta itemprop="height" content="63">
		<img
			data-attachment-id="285"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/colt-berwickst-w1-1177_1200pxcorr.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;3.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;28 Peter Street, Soho, City of Westminster, London W1, 2002&quot;,&quot;created_timestamp&quot;:&quot;1024173019&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;12.6&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.076923076923077&quot;,&quot;title&quot;:&quot;Colt Bookstore&quot;}"
data-image-title="Colt Bookstore"
data-image-description="&lt;p&gt;28 Peter Street, Soho, City of Westminster, London W1, 2002&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/colt-berwickst-w1-1177_1200pxcorr.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/colt-berwickst-w1-1177_1200pxcorr.jpg?w=695"
			src="https://i2.wp.com/shopfrontelegy.files.wordpress.com/2013/02/colt-berwickst-w1-1177_1200pxcorr.jpg?w=84&#038;h=63&#038;crop&#038;ssl=1"
			width="84"
			height="63"
			data-original-width="84"
			data-original-height="63"
			itemprop="http://schema.org/image"
			title="Colt Bookstore"
			alt="Colt Bookstore"
			style="width: 84px; height: 63px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 177px; height: 134px;"
			data-original-width="177"
			data-original-height="134"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/04/03/tonys-snacks/tonys-snacks-3/" border="0" itemprop="url">
			<meta itemprop="width" content="173">
		<meta itemprop="height" content="130">
		<img
			data-attachment-id="1402"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/03/tonys-meymottst-nr-se1-8ha-4244-edit_1200.jpg"
data-orig-size="1200,905"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;7 Meymott Street, Borough of Southwark, London SE1, 2001&quot;,&quot;created_timestamp&quot;:&quot;1008684793&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.4&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.022222222222222&quot;,&quot;title&quot;:&quot;Tonys Snacks&quot;}"
data-image-title="Tonys Snacks"
data-image-description="&lt;p&gt;7 Meymott Street, Borough of Southwark, London SE1, 2001&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/03/tonys-meymottst-nr-se1-8ha-4244-edit_1200.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/03/tonys-meymottst-nr-se1-8ha-4244-edit_1200.jpg?w=695"
			src="https://i2.wp.com/shopfrontelegy.files.wordpress.com/2013/03/tonys-meymottst-nr-se1-8ha-4244-edit_1200.jpg?w=173&#038;h=130&#038;crop&#038;ssl=1"
			width="173"
			height="130"
			data-original-width="173"
			data-original-height="130"
			itemprop="http://schema.org/image"
			title="Tonys Snacks"
			alt="Tonys Snacks"
			style="width: 173px; height: 130px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 224px;"
		data-original-width="265"
		data-original-height="224"

	>
			<div
			class="gallery-group images-3"
			style="width: 100px; height: 224px;"
			data-original-width="100"
			data-original-height="224"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/02/22/costas-barbers/costas-barbers/" border="0" itemprop="url">
			<meta itemprop="width" content="96">
		<meta itemprop="height" content="72">
		<img
			data-attachment-id="266"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/costas-batterseahighst-sw11-0055_1200px.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;5.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;165 Battersea High Street, Borough of Wandsworth, London SW11, 2002&quot;,&quot;created_timestamp&quot;:&quot;1022417068&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8.2&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0035714285714286&quot;,&quot;title&quot;:&quot;Costa\u0027s Barbers&quot;}"
data-image-title="Costa&#8217;s Barbers"
data-image-description="&lt;p&gt;165 Battersea High Street, Borough of Wandsworth, London SW11, 2002&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/costas-batterseahighst-sw11-0055_1200px.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/costas-batterseahighst-sw11-0055_1200px.jpg?w=695"
			src="https://i0.wp.com/shopfrontelegy.files.wordpress.com/2013/02/costas-batterseahighst-sw11-0055_1200px.jpg?w=96&#038;h=72&#038;crop&#038;ssl=1"
			width="96"
			height="72"
			data-original-width="96"
			data-original-height="72"
			itemprop="http://schema.org/image"
			title="Costa&#039;s Barbers"
			alt="Costa&#039;s Barbers"
			style="width: 96px; height: 72px;"
		/>
		</a>
	
	
	</div>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/01/21/the-deptford-cod-fathers/the-deptford-cod-fathers-2/" border="0" itemprop="url">
			<meta itemprop="width" content="96">
		<meta itemprop="height" content="72">
		<img
			data-attachment-id="586"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/codfathers-deptfdhist-se8-9415_1200.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;47 Deptford High Street, Borough of Lewisham, London SE8, 2002&quot;,&quot;created_timestamp&quot;:&quot;1090142058&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.6&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0066666666666667&quot;,&quot;title&quot;:&quot;The Deptford Cod Father\u0027s&quot;}"
data-image-title="The Deptford Cod Father&#8217;s"
data-image-description="&lt;p&gt;47 Deptford High Street, Borough of Lewisham, London SE8, 2002&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/codfathers-deptfdhist-se8-9415_1200.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/codfathers-deptfdhist-se8-9415_1200.jpg?w=695"
			src="https://i0.wp.com/shopfrontelegy.files.wordpress.com/2013/02/codfathers-deptfdhist-se8-9415_1200.jpg?w=96&#038;h=72&#038;crop&#038;ssl=1"
			width="96"
			height="72"
			data-original-width="96"
			data-original-height="72"
			itemprop="http://schema.org/image"
			title="The Deptford Cod Father&#039;s"
			alt="The Deptford Cod Father&#039;s"
			style="width: 96px; height: 72px;"
		/>
		</a>
	
	
	</div>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/02/06/jellies-walk-in/jellies-walk-in-2/" border="0" itemprop="url">
			<meta itemprop="width" content="96">
		<meta itemprop="height" content="68">
		<img
			data-attachment-id="538"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/jellieswalkin-tarringrd-worthing-4975-edit_1200.jpg"
data-orig-size="1200,842"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;3.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;12 New Broadway, Tarring Road, Worthing, West Sussex, 2003&quot;,&quot;created_timestamp&quot;:&quot;1050851341&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.3&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Jellies Walk-In&quot;}"
data-image-title="Jellies Walk-In"
data-image-description="&lt;p&gt;12 New Broadway, Tarring Road, Worthing, West Sussex, 2003&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/jellieswalkin-tarringrd-worthing-4975-edit_1200.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/jellieswalkin-tarringrd-worthing-4975-edit_1200.jpg?w=695"
			src="https://i2.wp.com/shopfrontelegy.files.wordpress.com/2013/02/jellieswalkin-tarringrd-worthing-4975-edit_1200.jpg?w=96&#038;h=68&#038;crop&#038;ssl=1"
			width="96"
			height="68"
			data-original-width="96"
			data-original-height="68"
			itemprop="http://schema.org/image"
			title="Jellies Walk-In"
			alt="Jellies Walk-In"
			style="width: 96px; height: 68px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 165px; height: 224px;"
			data-original-width="165"
			data-original-height="224"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/02/24/dilnots-bakers-confectioners/dilnots-bakers-confectioners-2/" border="0" itemprop="url">
			<meta itemprop="width" content="161">
		<meta itemprop="height" content="220">
		<img
			data-attachment-id="548"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/dilnots-whitstable-5355-edit_1200.jpg"
data-orig-size="877,1200"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;3.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;77 High Street, Whitstable, Kent, 2002&quot;,&quot;created_timestamp&quot;:&quot;1032021849&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8.2&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Dilnot\u0027s Bakers \u0026 Confectioners&quot;}"
data-image-title="Dilnot&#8217;s Bakers &amp; Confectioners"
data-image-description="&lt;p&gt;77 High Street, Whitstable, Kent, 2002&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/dilnots-whitstable-5355-edit_1200.jpg?w=219"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/dilnots-whitstable-5355-edit_1200.jpg?w=695"
			src="https://i0.wp.com/shopfrontelegy.files.wordpress.com/2013/02/dilnots-whitstable-5355-edit_1200.jpg?w=161&#038;h=220&#038;crop&#038;ssl=1"
			width="161"
			height="220"
			data-original-width="161"
			data-original-height="220"
			itemprop="http://schema.org/image"
			title="Dilnot&#039;s Bakers &amp; Confectioners"
			alt="Dilnot&#039;s Bakers &amp; Confectioners"
			style="width: 161px; height: 220px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 100px;"
		data-original-width="265"
		data-original-height="100"

	>
			<div
			class="gallery-group images-1"
			style="width: 133px; height: 100px;"
			data-original-width="133"
			data-original-height="100"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/02/23/fanny-adams-unisex/fanny-adams-unisex/" border="0" itemprop="url">
			<meta itemprop="width" content="129">
		<meta itemprop="height" content="96">
		<img
			data-attachment-id="33"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/fannyadams-westln-nr-se16-4ny-4081_1200px.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;10 West Lane, Bermondsey, Borough of Southwark, London SE16, 2001&quot;,&quot;created_timestamp&quot;:&quot;1008514375&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8.8&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;Fanny Adams Unisex&quot;}"
data-image-title="Fanny Adams Unisex"
data-image-description="&lt;p&gt;10 West Lane, Bermondsey, Borough of Southwark, London SE16, 2001&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/fannyadams-westln-nr-se16-4ny-4081_1200px.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/fannyadams-westln-nr-se16-4ny-4081_1200px.jpg?w=695"
			src="https://i0.wp.com/shopfrontelegy.files.wordpress.com/2013/02/fannyadams-westln-nr-se16-4ny-4081_1200px.jpg?w=129&#038;h=96&#038;crop&#038;ssl=1"
			width="129"
			height="96"
			data-original-width="129"
			data-original-height="96"
			itemprop="http://schema.org/image"
			title="Fanny Adams Unisex"
			alt="Fanny Adams Unisex"
			style="width: 129px; height: 96px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 132px; height: 100px;"
			data-original-width="132"
			data-original-height="100"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/02/27/c-e-pound/c-e-pound-3/" border="0" itemprop="url">
			<meta itemprop="width" content="128">
		<meta itemprop="height" content="96">
		<img
			data-attachment-id="4"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/c-e-pound-trafalgarrd-se10-5664_1200px.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;162 Trafalgar Road, Borough of Greenwich, London SE10, 2002&quot;,&quot;created_timestamp&quot;:&quot;1032269140&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16.2&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;C.E. Pound&quot;}"
data-image-title="C.E. Pound"
data-image-description="&lt;p&gt;162 Trafalgar Road, Borough of Greenwich, London SE10, 2002&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/c-e-pound-trafalgarrd-se10-5664_1200px.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/c-e-pound-trafalgarrd-se10-5664_1200px.jpg?w=695"
			src="https://i0.wp.com/shopfrontelegy.files.wordpress.com/2013/02/c-e-pound-trafalgarrd-se10-5664_1200px.jpg?w=128&#038;h=96&#038;crop&#038;ssl=1"
			width="128"
			height="96"
			data-original-width="128"
			data-original-height="96"
			itemprop="http://schema.org/image"
			title="C.E. Pound"
			alt="C.E. Pound"
			style="width: 128px; height: 96px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
</div>

</div>
</div></section><section id="tag_cloud-3" class="widget widget_tag_cloud"><div class="widget-wrap"><h3 class="widgettitle"><span>Some dates and places</span></h3><div style="overflow: hidden;"><a href="https://shopfrontelegy.wordpress.com/category/01-year/1983/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="1983 (5)">1983</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/1988/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="1988 (3)">1988</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2001/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2001 (107)">2001</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2002/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2002 (244)">2002</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2003/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2003 (168)">2003</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2004/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2004 (124)">2004</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2005/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2005 (74)">2005</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2006/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2006 (55)">2006</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2007/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2007 (34)">2007</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2008/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2008 (38)">2008</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2009/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2009 (9)">2009</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2010/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2010 (89)">2010</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2011/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2011 (32)">2011</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2012/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2012 (41)">2012</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2013/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2013 (90)">2013</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2014/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2014 (131)">2014</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2015/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2015 (52)">2015</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2016/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2016 (118)">2016</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/aldeburgh/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Aldeburgh (3)">Aldeburgh</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/avon/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Avon (5)">Avon</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/aylesbury/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Aylesbury (4)">Aylesbury</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/banstead/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Banstead (3)">Banstead</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/berkshire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Berkshire (5)">Berkshire</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/birchington-on-sea/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Birchington-on-Sea (4)">Birchington-on-Sea</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/birmingham/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Birmingham (31)">Birmingham</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-barnet/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Barnet (28)">Borough of Barnet</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-brent/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Brent (24)">Borough of Brent</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-camden/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Camden (55)">Borough of Camden</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-croydon/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Croydon (8)">Borough of Croydon</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-ealing/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Ealing (7)">Borough of Ealing</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-greenwich/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Greenwich (22)">Borough of Greenwich</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-hackney/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Hackney (55)">Borough of Hackney</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-hammersmith-and-fulham/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Hammersmith and Fulham (13)">Borough of Hammersmith and Fulham</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-haringey/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Haringey (12)">Borough of Haringey</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-havering/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Havering (6)">Borough of Havering</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-hounslow/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Hounslow (4)">Borough of Hounslow</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-islington/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Islington (52)">Borough of Islington</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-kensington-and-chelsea/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Kensington and Chelsea (13)">Borough of Kensington and Chelsea</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-lambeth/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Lambeth (88)">Borough of Lambeth</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-lewisham/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Lewisham (45)">Borough of Lewisham</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-merton/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Merton (5)">Borough of Merton</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-newham/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Newham (19)">Borough of Newham</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-southwark/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Southwark (83)">Borough of Southwark</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-tower-hamlets/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Tower Hamlets (60)">Borough of Tower Hamlets</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-waltham-forest/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Waltham Forest (8)">Borough of Waltham Forest</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-wandsworth/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Wandsworth (27)">Borough of Wandsworth</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/bournemouth/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Bournemouth (3)">Bournemouth</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/bridgnorth/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Bridgnorth (9)">Bridgnorth</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/brighton/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Brighton (10)">Brighton</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/bristol/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Bristol (7)">Bristol</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/buckinghamshire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Buckinghamshire (9)">Buckinghamshire</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/cambridgeshire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Cambridgeshire (5)">Cambridgeshire</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/cardiff/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Cardiff (3)">Cardiff</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/caterham/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Caterham (14)">Caterham</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/cirencester/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Cirencester (3)">Cirencester</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/city-of-london/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="City of London (17)">City of London</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/city-of-westminster/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="City of Westminster (70)">City of Westminster</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/cornwall/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Cornwall (5)">Cornwall</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/coulsdon/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Coulsdon (4)">Coulsdon</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/coventry/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Coventry (8)">Coventry</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/cr2/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="CR2 (3)">CR2</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/cr5/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="CR5 (3)">CR5</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/crawley/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Crawley (6)">Crawley</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/dartmouth/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Dartmouth (3)">Dartmouth</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/derby/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Derby (11)">Derby</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/derbyshire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Derbyshire (11)">Derbyshire</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/devon/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Devon (10)">Devon</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/dorking/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Dorking (5)">Dorking</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/dorset/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Dorset (17)">Dorset</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/e1/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="E1 (31)">E1</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/e2/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="E2 (38)">E2</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/e3/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="E3 (4)">E3</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/e5/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="E5 (6)">E5</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/e8/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="E8 (12)">E8</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/e9/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="E9 (3)">E9</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/e10/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="E10 (4)">E10</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/e15/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="E15 (9)">E15</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/e16/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="E16 (9)">E16</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/e17/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="E17 (4)">E17</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/east-grinstead/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="East Grinstead (9)">East Grinstead</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/east-molesey/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="East Molesey (3)">East Molesey</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/east-sussex/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="East Sussex (19)">East Sussex</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/ec1/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="EC1 (27)">EC1</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/ec2/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="EC2 (9)">EC2</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/edgware/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Edgware (8)">Edgware</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/emsworth/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Emsworth (4)">Emsworth</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/epsom/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Epsom (4)">Epsom</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/folkestone/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Folkestone (15)">Folkestone</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/frome/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Frome (4)">Frome</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/glasgow/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Glasgow (14)">Glasgow</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/gloucestershire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Gloucestershire (6)">Gloucestershire</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/gravesend/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Gravesend (4)">Gravesend</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/hampshire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Hampshire (4)">Hampshire</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/herne-bay/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Herne Bay (13)">Herne Bay</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/hexham/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Hexham (13)">Hexham</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/horley/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Horley (7)">Horley</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/horsham/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Horsham (4)">Horsham</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/hull/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Hull (35)">Hull</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/isle-of-wight/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Isle of Wight (4)">Isle of Wight</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/kent/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Kent (64)">Kent</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/leeds/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Leeds (17)">Leeds</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/leicester/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Leicester (26)">Leicester</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/leicestershire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Leicestershire (33)">Leicestershire</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/liverpool/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Liverpool (60)">Liverpool</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/london/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="London (709)">London</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/loughborough/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Loughborough (7)">Loughborough</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/lowestoft/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Lowestoft (12)">Lowestoft</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/ludlow/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Ludlow (3)">Ludlow</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/manchester/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Manchester (7)">Manchester</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/margate/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Margate (8)">Margate</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/merstham/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Merstham (7)">Merstham</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/middlesbrough/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Middlesbrough (5)">Middlesbrough</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/n1/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="N1 (40)">N1</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/n2/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="N2 (3)">N2</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/n8/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="N8 (5)">N8</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/n10/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="N10 (3)">N10</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/n15/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="N15 (5)">N15</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/n16/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="N16 (6)">N16</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/n20/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="N20 (4)">N20</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/newcastle/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Newcastle (8)">Newcastle</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/north-shields/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="North Shields (3)">North Shields</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/northumberland/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Northumberland (13)">Northumberland</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/north-yorkshire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="North Yorkshire (3)">North Yorkshire</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/nw1/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="NW1 (13)">NW1</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/nw6/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="NW6 (3)">NW6</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/nw8/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="NW8 (5)">NW8</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/nw10/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="NW10 (20)">NW10</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/nw11/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="NW11 (7)">NW11</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/oakham/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Oakham (4)">Oakham</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/oswestry/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Oswestry (4)">Oswestry</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/peterborough/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Peterborough (4)">Peterborough</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/poole/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Poole (13)">Poole</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/portsmouth/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Portsmouth (11)">Portsmouth</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/reading/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Reading (7)">Reading</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/redhill/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Redhill (5)">Redhill</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/reigate/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Reigate (3)">Reigate</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/rm14/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="RM14 (3)">RM14</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/rochester/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Rochester (4)">Rochester</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/rottingdean/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Rottingdean (5)">Rottingdean</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/rutland/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Rutland (4)">Rutland</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/ryde/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Ryde (4)">Ryde</a> <a href="https://shopfrontelegy.wordpress.com/category/06-country/scotland/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Scotland (15)">Scotland</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se1/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE1 (68)">SE1</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se5/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE5 (11)">SE5</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se6/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE6 (4)">SE6</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se8/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE8 (34)">SE8</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se10/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE10 (7)">SE10</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se11/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE11 (9)">SE11</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se13/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE13 (5)">SE13</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se15/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE15 (9)">SE15</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se16/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE16 (17)">SE16</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se17/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE17 (15)">SE17</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se18/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE18 (11)">SE18</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se24/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE24 (3)">SE24</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/sheffield/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Sheffield (10)">Sheffield</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/shrewsbury/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Shrewsbury (15)">Shrewsbury</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/shropshire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Shropshire (33)">Shropshire</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/sidmouth/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Sidmouth (3)">Sidmouth</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/somerset/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Somerset (4)">Somerset</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/southsea/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Southsea (11)">Southsea</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/south-shields/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="South Shields (5)">South Shields</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/south-yorkshire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="South Yorkshire (10)">South Yorkshire</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/staffordshire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Staffordshire (4)">Staffordshire</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/stoke-on-trent/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Stoke-on-Trent (4)">Stoke-on-Trent</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/suffolk/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Suffolk (17)">Suffolk</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/sunderland/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Sunderland (4)">Sunderland</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/surbiton/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Surbiton (4)">Surbiton</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/surrey/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Surrey (91)">Surrey</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/sutton/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Sutton (9)">Sutton</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw1/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW1 (11)">SW1</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw2/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW2 (6)">SW2</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw3/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW3 (6)">SW3</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw4/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW4 (6)">SW4</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw6/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW6 (7)">SW6</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw7/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW7 (3)">SW7</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw8/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW8 (4)">SW8</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw9/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW9 (17)">SW9</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw11/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW11 (17)">SW11</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw16/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW16 (8)">SW16</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw17/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW17 (4)">SW17</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw19/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW19 (5)">SW19</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/tadworth/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Tadworth (5)">Tadworth</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/tunbridge-wells/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Tunbridge Wells (5)">Tunbridge Wells</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/tyne-and-wear/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Tyne and Wear (18)">Tyne and Wear</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/w1/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="W1 (44)">W1</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/w2/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="W2 (6)">W2</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/w4/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="W4 (3)">W4</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/w12/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="W12 (6)">W12</a> <a href="https://shopfrontelegy.wordpress.com/category/06-country/wales/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Wales (6)">Wales</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/walsall/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Walsall (3)">Walsall</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/walton-on-thames/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Walton-on-Thames (7)">Walton-on-Thames</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/warwickshire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Warwickshire (5)">Warwickshire</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/wc1/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="WC1 (15)">WC1</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/wc2/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="WC2 (15)">WC2</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/west-midlands/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="West Midlands (22)">West Midlands</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/west-sussex/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="West Sussex (40)">West Sussex</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/west-yorkshire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="West Yorkshire (20)">West Yorkshire</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/whitstable/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Whitstable (7)">Whitstable</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/wolverhampton/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Wolverhampton (4)">Wolverhampton</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/worthing/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Worthing (15)">Worthing</a> </div></div></section><section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h3 class="widgettitle"><span>Archives</span></h3>		<ul>
			<li><a href='https://shopfrontelegy.wordpress.com/2017/08/'>August 2017</a>&nbsp;(2)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2017/07/'>July 2017</a>&nbsp;(15)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2017/06/'>June 2017</a>&nbsp;(15)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2017/05/'>May 2017</a>&nbsp;(16)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2017/04/'>April 2017</a>&nbsp;(15)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2017/03/'>March 2017</a>&nbsp;(16)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2017/02/'>February 2017</a>&nbsp;(14)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2017/01/'>January 2017</a>&nbsp;(15)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/12/'>December 2016</a>&nbsp;(16)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/11/'>November 2016</a>&nbsp;(15)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/10/'>October 2016</a>&nbsp;(15)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/09/'>September 2016</a>&nbsp;(16)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/08/'>August 2016</a>&nbsp;(16)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/07/'>July 2016</a>&nbsp;(15)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/06/'>June 2016</a>&nbsp;(15)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/05/'>May 2016</a>&nbsp;(16)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/04/'>April 2016</a>&nbsp;(15)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/03/'>March 2016</a>&nbsp;(19)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/02/'>February 2016</a>&nbsp;(30)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/01/'>January 2016</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/12/'>December 2015</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/11/'>November 2015</a>&nbsp;(30)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/10/'>October 2015</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/09/'>September 2015</a>&nbsp;(30)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/08/'>August 2015</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/07/'>July 2015</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/06/'>June 2015</a>&nbsp;(30)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/05/'>May 2015</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/04/'>April 2015</a>&nbsp;(29)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/03/'>March 2015</a>&nbsp;(32)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/02/'>February 2015</a>&nbsp;(28)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/01/'>January 2015</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/12/'>December 2014</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/11/'>November 2014</a>&nbsp;(30)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/10/'>October 2014</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/09/'>September 2014</a>&nbsp;(30)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/08/'>August 2014</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/07/'>July 2014</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/06/'>June 2014</a>&nbsp;(30)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/05/'>May 2014</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/04/'>April 2014</a>&nbsp;(30)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/03/'>March 2014</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/02/'>February 2014</a>&nbsp;(28)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/01/'>January 2014</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/12/'>December 2013</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/11/'>November 2013</a>&nbsp;(29)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/10/'>October 2013</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/09/'>September 2013</a>&nbsp;(30)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/08/'>August 2013</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/07/'>July 2013</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/06/'>June 2013</a>&nbsp;(30)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/05/'>May 2013</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/04/'>April 2013</a>&nbsp;(30)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/03/'>March 2013</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/02/'>February 2013</a>&nbsp;(28)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/01/'>January 2013</a>&nbsp;(31)</li>
		</ul>
		</div></section><section id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><div class="widget-wrap"><h3 class="widgettitle"><span>Visual themes (a work in progress)</span></h3><div style="overflow:hidden"><a href="https://shopfrontelegy.wordpress.com/tag/adult/" class="tag-cloud-link tag-link-33993 tag-link-position-1" style="font-size: 9.4pt;" aria-label="adult (23 items)">adult</a>
<a href="https://shopfrontelegy.wordpress.com/tag/alcohol/" class="tag-cloud-link tag-link-16332 tag-link-position-2" style="font-size: 14.626666666667pt;" aria-label="alcohol (86 items)">alcohol</a>
<a href="https://shopfrontelegy.wordpress.com/tag/amateur-signwriting/" class="tag-cloud-link tag-link-468347604 tag-link-position-3" style="font-size: 14.346666666667pt;" aria-label="amateur signwriting (81 items)">amateur signwriting</a>
<a href="https://shopfrontelegy.wordpress.com/tag/apparel/" class="tag-cloud-link tag-link-13894 tag-link-position-4" style="font-size: 15.933333333333pt;" aria-label="apparel (118 items)">apparel</a>
<a href="https://shopfrontelegy.wordpress.com/tag/arch/" class="tag-cloud-link tag-link-36199 tag-link-position-5" style="font-size: 8.28pt;" aria-label="arch (17 items)">arch</a>
<a href="https://shopfrontelegy.wordpress.com/tag/aristocratic-name/" class="tag-cloud-link tag-link-155594617 tag-link-position-6" style="font-size: 10.426666666667pt;" aria-label="aristocratic name (30 items)">aristocratic name</a>
<a href="https://shopfrontelegy.wordpress.com/tag/art-deco/" class="tag-cloud-link tag-link-214351 tag-link-position-7" style="font-size: 13.693333333333pt;" aria-label="art deco (68 items)">art deco</a>
<a href="https://shopfrontelegy.wordpress.com/tag/bank/" class="tag-cloud-link tag-link-160603 tag-link-position-8" style="font-size: 8.6533333333333pt;" aria-label="bank (19 items)">bank</a>
<a href="https://shopfrontelegy.wordpress.com/tag/bargains/" class="tag-cloud-link tag-link-16545 tag-link-position-9" style="font-size: 13.226666666667pt;" aria-label="bargains (61 items)">bargains</a>
<a href="https://shopfrontelegy.wordpress.com/tag/black-and-white/" class="tag-cloud-link tag-link-28222 tag-link-position-10" style="font-size: 10.146666666667pt;" aria-label="black-and-white (28 items)">black-and-white</a>
<a href="https://shopfrontelegy.wordpress.com/tag/blue/" class="tag-cloud-link tag-link-9150 tag-link-position-11" style="font-size: 11.64pt;" aria-label="blue (41 items)">blue</a>
<a href="https://shopfrontelegy.wordpress.com/tag/blue-and-white/" class="tag-cloud-link tag-link-2307942 tag-link-position-12" style="font-size: 10.146666666667pt;" aria-label="blue-and-white (28 items)">blue-and-white</a>
<a href="https://shopfrontelegy.wordpress.com/tag/broken-sign/" class="tag-cloud-link tag-link-51315945 tag-link-position-13" style="font-size: 15.093333333333pt;" aria-label="broken sign (96 items)">broken sign</a>
<a href="https://shopfrontelegy.wordpress.com/tag/brown/" class="tag-cloud-link tag-link-99011 tag-link-position-14" style="font-size: 11.92pt;" aria-label="brown (44 items)">brown</a>
<a href="https://shopfrontelegy.wordpress.com/tag/builders-merchant/" class="tag-cloud-link tag-link-4312655 tag-link-position-15" style="font-size: 9.8666666666667pt;" aria-label="builders merchant (26 items)">builders merchant</a>
<a href="https://shopfrontelegy.wordpress.com/tag/butcher/" class="tag-cloud-link tag-link-381810 tag-link-position-16" style="font-size: 11.08pt;" aria-label="butcher (35 items)">butcher</a>
<a href="https://shopfrontelegy.wordpress.com/tag/chinese/" class="tag-cloud-link tag-link-2220 tag-link-position-17" style="font-size: 12.013333333333pt;" aria-label="chinese (45 items)">chinese</a>
<a href="https://shopfrontelegy.wordpress.com/tag/christmas/" class="tag-cloud-link tag-link-15607 tag-link-position-18" style="font-size: 10.333333333333pt;" aria-label="christmas (29 items)">christmas</a>
<a href="https://shopfrontelegy.wordpress.com/tag/cinema/" class="tag-cloud-link tag-link-597 tag-link-position-19" style="font-size: 8pt;" aria-label="cinema (16 items)">cinema</a>
<a href="https://shopfrontelegy.wordpress.com/tag/classic-plastic/" class="tag-cloud-link tag-link-39013875 tag-link-position-20" style="font-size: 16.68pt;" aria-label="classic plastic (144 items)">classic plastic</a>
<a href="https://shopfrontelegy.wordpress.com/tag/cleaning/" class="tag-cloud-link tag-link-53012 tag-link-position-21" style="font-size: 11.08pt;" aria-label="cleaning (35 items)">cleaning</a>
<a href="https://shopfrontelegy.wordpress.com/tag/clock/" class="tag-cloud-link tag-link-124955 tag-link-position-22" style="font-size: 11.733333333333pt;" aria-label="clock (42 items)">clock</a>
<a href="https://shopfrontelegy.wordpress.com/tag/club/" class="tag-cloud-link tag-link-6749 tag-link-position-23" style="font-size: 8pt;" aria-label="club (16 items)">club</a>
<a href="https://shopfrontelegy.wordpress.com/tag/cobbler/" class="tag-cloud-link tag-link-152766 tag-link-position-24" style="font-size: 8pt;" aria-label="cobbler (16 items)">cobbler</a>
<a href="https://shopfrontelegy.wordpress.com/tag/confectioner/" class="tag-cloud-link tag-link-3991662 tag-link-position-25" style="font-size: 8.6533333333333pt;" aria-label="confectioner (19 items)">confectioner</a>
<a href="https://shopfrontelegy.wordpress.com/tag/convenience-store/" class="tag-cloud-link tag-link-454214 tag-link-position-26" style="font-size: 12.2pt;" aria-label="convenience store (47 items)">convenience store</a>
<a href="https://shopfrontelegy.wordpress.com/tag/courier/" class="tag-cloud-link tag-link-346790 tag-link-position-27" style="font-size: 8.28pt;" aria-label="courier (17 items)">courier</a>
<a href="https://shopfrontelegy.wordpress.com/tag/demolished/" class="tag-cloud-link tag-link-278316 tag-link-position-28" style="font-size: 12.573333333333pt;" aria-label="demolished (52 items)">demolished</a>
<a href="https://shopfrontelegy.wordpress.com/tag/department-store/" class="tag-cloud-link tag-link-24392 tag-link-position-29" style="font-size: 8.4666666666667pt;" aria-label="department store (18 items)">department store</a>
<a href="https://shopfrontelegy.wordpress.com/tag/doorstep/" class="tag-cloud-link tag-link-116276 tag-link-position-30" style="font-size: 8.84pt;" aria-label="doorstep (20 items)">doorstep</a>
<a href="https://shopfrontelegy.wordpress.com/tag/eaterie/" class="tag-cloud-link tag-link-6653390 tag-link-position-31" style="font-size: 18.64pt;" aria-label="eaterie (235 items)">eaterie</a>
<a href="https://shopfrontelegy.wordpress.com/tag/electrical/" class="tag-cloud-link tag-link-10004 tag-link-position-32" style="font-size: 13.6pt;" aria-label="electrical (66 items)">electrical</a>
<a href="https://shopfrontelegy.wordpress.com/tag/engineering/" class="tag-cloud-link tag-link-25393 tag-link-position-33" style="font-size: 9.2133333333333pt;" aria-label="engineering (22 items)">engineering</a>
<a href="https://shopfrontelegy.wordpress.com/tag/entendre/" class="tag-cloud-link tag-link-598574 tag-link-position-34" style="font-size: 8.84pt;" aria-label="entendre (20 items)">entendre</a>
<a href="https://shopfrontelegy.wordpress.com/tag/established/" class="tag-cloud-link tag-link-343366 tag-link-position-35" style="font-size: 11.453333333333pt;" aria-label="established (39 items)">established</a>
<a href="https://shopfrontelegy.wordpress.com/tag/exceptional/" class="tag-cloud-link tag-link-1182424 tag-link-position-36" style="font-size: 11.36pt;" aria-label="exceptional (38 items)">exceptional</a>
<a href="https://shopfrontelegy.wordpress.com/tag/extinct/" class="tag-cloud-link tag-link-661987 tag-link-position-37" style="font-size: 22pt;" aria-label="extinct (534 items)">extinct</a>
<a href="https://shopfrontelegy.wordpress.com/tag/fabrics/" class="tag-cloud-link tag-link-42390 tag-link-position-38" style="font-size: 8pt;" aria-label="fabrics (16 items)">fabrics</a>
<a href="https://shopfrontelegy.wordpress.com/tag/faith/" class="tag-cloud-link tag-link-401 tag-link-position-39" style="font-size: 13.413333333333pt;" aria-label="faith (64 items)">faith</a>
<a href="https://shopfrontelegy.wordpress.com/tag/family-and-friends/" class="tag-cloud-link tag-link-22729 tag-link-position-40" style="font-size: 9.2133333333333pt;" aria-label="family and friends (22 items)">family and friends</a>
<a href="https://shopfrontelegy.wordpress.com/tag/famous-name/" class="tag-cloud-link tag-link-10256054 tag-link-position-41" style="font-size: 11.546666666667pt;" aria-label="famous name (40 items)">famous name</a>
<a href="https://shopfrontelegy.wordpress.com/tag/final-closure/" class="tag-cloud-link tag-link-154434912 tag-link-position-42" style="font-size: 20.04pt;" aria-label="final closure (331 items)">final closure</a>
<a href="https://shopfrontelegy.wordpress.com/tag/financial/" class="tag-cloud-link tag-link-7489 tag-link-position-43" style="font-size: 10.426666666667pt;" aria-label="financial (30 items)">financial</a>
<a href="https://shopfrontelegy.wordpress.com/tag/flag/" class="tag-cloud-link tag-link-116836 tag-link-position-44" style="font-size: 8.4666666666667pt;" aria-label="flag (18 items)">flag</a>
<a href="https://shopfrontelegy.wordpress.com/tag/foodstuffs/" class="tag-cloud-link tag-link-204180 tag-link-position-45" style="font-size: 15.56pt;" aria-label="foodstuffs (108 items)">foodstuffs</a>
<a href="https://shopfrontelegy.wordpress.com/tag/footwear/" class="tag-cloud-link tag-link-47099 tag-link-position-46" style="font-size: 8.28pt;" aria-label="footwear (17 items)">footwear</a>
<a href="https://shopfrontelegy.wordpress.com/tag/furniture/" class="tag-cloud-link tag-link-24600 tag-link-position-47" style="font-size: 9.5866666666667pt;" aria-label="furniture (24 items)">furniture</a>
<a href="https://shopfrontelegy.wordpress.com/tag/generic-title/" class="tag-cloud-link tag-link-49795705 tag-link-position-48" style="font-size: 12.106666666667pt;" aria-label="generic title (46 items)">generic title</a>
<a href="https://shopfrontelegy.wordpress.com/tag/ghost-sign/" class="tag-cloud-link tag-link-6192634 tag-link-position-49" style="font-size: 15.373333333333pt;" aria-label="ghost sign (103 items)">ghost sign</a>
<a href="https://shopfrontelegy.wordpress.com/tag/gold-letters/" class="tag-cloud-link tag-link-26524661 tag-link-position-50" style="font-size: 12.48pt;" aria-label="gold letters (50 items)">gold letters</a>
<a href="https://shopfrontelegy.wordpress.com/tag/graffiti/" class="tag-cloud-link tag-link-14884 tag-link-position-51" style="font-size: 11.266666666667pt;" aria-label="graffiti (37 items)">graffiti</a>
<a href="https://shopfrontelegy.wordpress.com/tag/grandeur/" class="tag-cloud-link tag-link-677539 tag-link-position-52" style="font-size: 16.866666666667pt;" aria-label="grandeur (151 items)">grandeur</a>
<a href="https://shopfrontelegy.wordpress.com/tag/green/" class="tag-cloud-link tag-link-17997 tag-link-position-53" style="font-size: 10.8pt;" aria-label="green (33 items)">green</a>
<a href="https://shopfrontelegy.wordpress.com/tag/greengrocer/" class="tag-cloud-link tag-link-4435132 tag-link-position-54" style="font-size: 8.6533333333333pt;" aria-label="greengrocer (19 items)">greengrocer</a>
<a href="https://shopfrontelegy.wordpress.com/tag/grimness/" class="tag-cloud-link tag-link-18007176 tag-link-position-55" style="font-size: 17.52pt;" aria-label="grimness (175 items)">grimness</a>
<a href="https://shopfrontelegy.wordpress.com/tag/hair/" class="tag-cloud-link tag-link-15954 tag-link-position-56" style="font-size: 13.88pt;" aria-label="hair (72 items)">hair</a>
<a href="https://shopfrontelegy.wordpress.com/tag/handmade/" class="tag-cloud-link tag-link-52007 tag-link-position-57" style="font-size: 11.266666666667pt;" aria-label="handmade (37 items)">handmade</a>
<a href="https://shopfrontelegy.wordpress.com/tag/hardware/" class="tag-cloud-link tag-link-79 tag-link-position-58" style="font-size: 11.266666666667pt;" aria-label="hardware (37 items)">hardware</a>
<a href="https://shopfrontelegy.wordpress.com/tag/illustration/" class="tag-cloud-link tag-link-4225 tag-link-position-59" style="font-size: 13.88pt;" aria-label="illustration (72 items)">illustration</a>
<a href="https://shopfrontelegy.wordpress.com/tag/italian/" class="tag-cloud-link tag-link-1642 tag-link-position-60" style="font-size: 8pt;" aria-label="italian (16 items)">italian</a>
<a href="https://shopfrontelegy.wordpress.com/tag/jeweller/" class="tag-cloud-link tag-link-2654927 tag-link-position-61" style="font-size: 10.333333333333pt;" aria-label="jeweller (29 items)">jeweller</a>
<a href="https://shopfrontelegy.wordpress.com/tag/keys/" class="tag-cloud-link tag-link-22676 tag-link-position-62" style="font-size: 8pt;" aria-label="keys (16 items)">keys</a>
<a href="https://shopfrontelegy.wordpress.com/tag/marble/" class="tag-cloud-link tag-link-19092 tag-link-position-63" style="font-size: 10.333333333333pt;" aria-label="marble (29 items)">marble</a>
<a href="https://shopfrontelegy.wordpress.com/tag/mosaic/" class="tag-cloud-link tag-link-42548 tag-link-position-64" style="font-size: 11.173333333333pt;" aria-label="mosaic (36 items)">mosaic</a>
<a href="https://shopfrontelegy.wordpress.com/tag/multicoloured/" class="tag-cloud-link tag-link-2115776 tag-link-position-65" style="font-size: 10.8pt;" aria-label="multicoloured (33 items)">multicoloured</a>
<a href="https://shopfrontelegy.wordpress.com/tag/net-curtains/" class="tag-cloud-link tag-link-3886881 tag-link-position-66" style="font-size: 13.506666666667pt;" aria-label="net curtains (65 items)">net curtains</a>
<a href="https://shopfrontelegy.wordpress.com/tag/news/" class="tag-cloud-link tag-link-103 tag-link-position-67" style="font-size: 13.226666666667pt;" aria-label="news (61 items)">news</a>
<a href="https://shopfrontelegy.wordpress.com/tag/nice-name/" class="tag-cloud-link tag-link-40156269 tag-link-position-68" style="font-size: 16.866666666667pt;" aria-label="nice name (150 items)">nice name</a>
<a href="https://shopfrontelegy.wordpress.com/tag/orange/" class="tag-cloud-link tag-link-79206 tag-link-position-69" style="font-size: 9.5866666666667pt;" aria-label="orange (24 items)">orange</a>
<a href="https://shopfrontelegy.wordpress.com/tag/palimpsest/" class="tag-cloud-link tag-link-662779 tag-link-position-70" style="font-size: 17.52pt;" aria-label="palimpsest (177 items)">palimpsest</a>
<a href="https://shopfrontelegy.wordpress.com/tag/pepsi-cafe/" class="tag-cloud-link tag-link-47237021 tag-link-position-71" style="font-size: 8.28pt;" aria-label="pepsi cafe (17 items)">pepsi cafe</a>
<a href="https://shopfrontelegy.wordpress.com/tag/pharmacy/" class="tag-cloud-link tag-link-63715 tag-link-position-72" style="font-size: 9.0266666666667pt;" aria-label="pharmacy (21 items)">pharmacy</a>
<a href="https://shopfrontelegy.wordpress.com/tag/pink/" class="tag-cloud-link tag-link-77600 tag-link-position-73" style="font-size: 8.4666666666667pt;" aria-label="pink (18 items)">pink</a>
<a href="https://shopfrontelegy.wordpress.com/tag/printer/" class="tag-cloud-link tag-link-68962 tag-link-position-74" style="font-size: 8pt;" aria-label="printer (16 items)">printer</a>
<a href="https://shopfrontelegy.wordpress.com/tag/profil-font/" class="tag-cloud-link tag-link-463556122 tag-link-position-75" style="font-size: 11.266666666667pt;" aria-label="profil font (37 items)">profil font</a>
<a href="https://shopfrontelegy.wordpress.com/tag/pub/" class="tag-cloud-link tag-link-27586 tag-link-position-76" style="font-size: 11.546666666667pt;" aria-label="pub (40 items)">pub</a>
<a href="https://shopfrontelegy.wordpress.com/tag/pun/" class="tag-cloud-link tag-link-95840 tag-link-position-77" style="font-size: 8.28pt;" aria-label="pun (17 items)">pun</a>
<a href="https://shopfrontelegy.wordpress.com/tag/random-typography/" class="tag-cloud-link tag-link-161119745 tag-link-position-78" style="font-size: 8.84pt;" aria-label="random typography (20 items)">random typography</a>
<a href="https://shopfrontelegy.wordpress.com/tag/recorded-media/" class="tag-cloud-link tag-link-20953029 tag-link-position-79" style="font-size: 9.2133333333333pt;" aria-label="recorded media (22 items)">recorded media</a>
<a href="https://shopfrontelegy.wordpress.com/tag/red-and-white/" class="tag-cloud-link tag-link-929596 tag-link-position-80" style="font-size: 8.84pt;" aria-label="red-and-white (20 items)">red-and-white</a>
<a href="https://shopfrontelegy.wordpress.com/tag/script/" class="tag-cloud-link tag-link-455 tag-link-position-81" style="font-size: 14.813333333333pt;" aria-label="script (90 items)">script</a>
<a href="https://shopfrontelegy.wordpress.com/tag/secondhand/" class="tag-cloud-link tag-link-625647 tag-link-position-82" style="font-size: 12.293333333333pt;" aria-label="secondhand (48 items)">secondhand</a>
<a href="https://shopfrontelegy.wordpress.com/tag/signage/" class="tag-cloud-link tag-link-76250 tag-link-position-83" style="font-size: 18.08pt;" aria-label="signage (201 items)">signage</a>
<a href="https://shopfrontelegy.wordpress.com/tag/specialist/" class="tag-cloud-link tag-link-572744 tag-link-position-84" style="font-size: 10.8pt;" aria-label="specialist (33 items)">specialist</a>
<a href="https://shopfrontelegy.wordpress.com/tag/spelling-and-grammar/" class="tag-cloud-link tag-link-7606518 tag-link-position-85" style="font-size: 13.133333333333pt;" aria-label="spelling and grammar (59 items)">spelling and grammar</a>
<a href="https://shopfrontelegy.wordpress.com/tag/sponsored-sign/" class="tag-cloud-link tag-link-155508864 tag-link-position-86" style="font-size: 12.293333333333pt;" aria-label="sponsored sign (48 items)">sponsored sign</a>
<a href="https://shopfrontelegy.wordpress.com/tag/stall/" class="tag-cloud-link tag-link-216896 tag-link-position-87" style="font-size: 9.4pt;" aria-label="stall (23 items)">stall</a>
<a href="https://shopfrontelegy.wordpress.com/tag/stationery/" class="tag-cloud-link tag-link-118696 tag-link-position-88" style="font-size: 8.28pt;" aria-label="stationery (17 items)">stationery</a>
<a href="https://shopfrontelegy.wordpress.com/tag/tiled/" class="tag-cloud-link tag-link-1235460 tag-link-position-89" style="font-size: 14.906666666667pt;" aria-label="tiled (92 items)">tiled</a>
<a href="https://shopfrontelegy.wordpress.com/tag/tobacconist/" class="tag-cloud-link tag-link-8745377 tag-link-position-90" style="font-size: 9.4pt;" aria-label="tobacconist (23 items)">tobacconist</a>
<a href="https://shopfrontelegy.wordpress.com/tag/traditional/" class="tag-cloud-link tag-link-51138 tag-link-position-91" style="font-size: 18.733333333333pt;" aria-label="traditional (238 items)">traditional</a>
<a href="https://shopfrontelegy.wordpress.com/tag/trad-signpainting/" class="tag-cloud-link tag-link-460905175 tag-link-position-92" style="font-size: 16.866666666667pt;" aria-label="trad signpainting (152 items)">trad signpainting</a>
<a href="https://shopfrontelegy.wordpress.com/tag/uncovered/" class="tag-cloud-link tag-link-215942 tag-link-position-93" style="font-size: 11.92pt;" aria-label="uncovered (44 items)">uncovered</a>
<a href="https://shopfrontelegy.wordpress.com/tag/unknown-business/" class="tag-cloud-link tag-link-155503828 tag-link-position-94" style="font-size: 12.293333333333pt;" aria-label="unknown business (48 items)">unknown business</a>
<a href="https://shopfrontelegy.wordpress.com/tag/vehicles/" class="tag-cloud-link tag-link-9218 tag-link-position-95" style="font-size: 14.533333333333pt;" aria-label="vehicles (85 items)">vehicles</a>
<a href="https://shopfrontelegy.wordpress.com/tag/vitrolite/" class="tag-cloud-link tag-link-26433405 tag-link-position-96" style="font-size: 8.28pt;" aria-label="vitrolite (17 items)">vitrolite</a>
<a href="https://shopfrontelegy.wordpress.com/tag/wall-sign/" class="tag-cloud-link tag-link-11403890 tag-link-position-97" style="font-size: 12.106666666667pt;" aria-label="wall sign (46 items)">wall sign</a>
<a href="https://shopfrontelegy.wordpress.com/tag/wooden-slats/" class="tag-cloud-link tag-link-7372777 tag-link-position-98" style="font-size: 9.5866666666667pt;" aria-label="wooden slats (24 items)">wooden slats</a>
<a href="https://shopfrontelegy.wordpress.com/tag/works/" class="tag-cloud-link tag-link-2817 tag-link-position-99" style="font-size: 13.04pt;" aria-label="works (58 items)">works</a>
<a href="https://shopfrontelegy.wordpress.com/tag/yellow/" class="tag-cloud-link tag-link-93326 tag-link-position-100" style="font-size: 11.08pt;" aria-label="yellow (35 items)">yellow</a></div></div></section>	</aside>
	<section class="footer-wrap">
			<div class="social-links"><a href="http://twitter.com/ShopfrontElegy" class="social_link_twitter"><span>twitter</span></a></div>			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
				</section>
</footer>

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/shopfrontelegy.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/shopfrontelegy.wordpress.com\/wp-login.php?action=logout&_wpnonce=1ba3b65570","homeURL":"https:\/\/shopfrontelegy.wordpress.com\/","postID":"14777","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="47467466" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://shopfrontelegy.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Shopfront Elegy" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e3af7aa4af" /><input type="hidden" name="_wp_http_referer" value="/2017/08/03/khubsoorat/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/shopfrontelegy.wordpress.com\/2017\/08\/03\/khubsoorat\/":14777};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/08/03/khubsoorat/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"47467466","siteName":"Shopfront Elegy","siteURL":"http:\/\/shopfrontelegy.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/a5016f8fa9d590aded13ff77c1b3f3f0?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/lens","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/shopfrontelegy.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fshopfrontelegy.wordpress.com%2F2017%2F08%2F03%2Fkhubsoorat%2F","themeURL":"https:\/\/wordpress.com\/theme\/lens\/","xhrURL":"https:\/\/shopfrontelegy.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"370f9f5795","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0a6e4bf894\" \/>","referer":"https:\/\/shopfrontelegy.wordpress.com\/2017\/08\/03\/khubsoorat\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/shopfrontelegy.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fshopfrontelegy.wordpress.com%2F2017%2F08%2F03%2Fkhubsoorat%2F","postID":"14777","shortlink":"http:\/\/wp.me\/p3dasi-3Ql","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/shopfrontelegy.wordpress.com\/14777","statsLink":"https:\/\/wordpress.com\/stats\/post\/14777\/shopfrontelegy.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Lens","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 10,557 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/shopfrontelegy.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fshopfrontelegy.wordpress.com%2F2017%2F08%2F03%2Fkhubsoorat%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/shopfrontelegy.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7dae913ef2","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/shopfrontelegy.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fshopfrontelegy.wordpress.com%2F2017%2F08%2F03%2Fkhubsoorat%2F","blog_id":"47467466","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=47467466&v=wpcom&tz=1&user_id=0&subd=shopfrontelegy","is_public":"1","reblog_enabled":""};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/shopfrontelegy.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7dae913ef2","display_exif":"0","display_geo":"1","single_image_gallery":"","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/shopfrontelegy.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fshopfrontelegy.wordpress.com%2F2017%2F08%2F03%2Fkhubsoorat%2F","blog_id":"47467466","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=47467466&v=wpcom&tz=1&user_id=0&subd=shopfrontelegy","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9T9tuwjAM/aGlLkKIvUz7lClLTHGa2+wExt8voLXrJJQnn/hcfALXrEyKBWMBJ2DxQgbz9+DkBTZUqCr7OlEU8DSjwFfFimcdrUdexBSNr7aRLcikEJpRMWZ/GwLFTqK2jVefmiFoKcgNqXRBZrqHrbtegimU4j1hRc9KSf7rsd279hu+/Y5hq3pyy2hOVdCDw5K1mdWy6PWbSQIWtR9G+GiX4ZQ4dPRXshMWgUl7/2i2wo6pkEerFsu/V8eVkxR18poY5KyZ4rTMZnoPb7vDOO7H13F3dD8PqM+8'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'47467466','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'47467466','v':'wpcom','tz':'1','user_id':'0','post':'14777','subd':'shopfrontelegy'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlVE15aWc4bmlZVmR2Mn5CUWxvVnR4bCwzZCZEbEc/L2gvLHl0YWJPZUIlLix4ZXBmQW5QZUpXOEpRLnh2TUNFV24sai5Oc09RY1A5TWdjfmY1WUhQM2pSU1NncX5TckRqYjhMLUV6RDBvRnRwJnUzLDErdFc5NHQ/cW1PYjM5XVVaTWlkamlPfkh4W3RHZENiNzV2c0NvTXZ8OEcwZHRmUFZ1P2FLRSVNSXhqUlo0SHpUP2csaW1aTkwmfH4sQ18uSnc9LGVUNjFhWVlEMy9jUU1PeDB2T2dmaTRDRFp+c2Z5SVIlTnYzRDFbenclLU5Lc25fYmh8T1BDX1VJJXFwdkQtajVaeW5JSXRNR2w='}]);
_stq.push([ 'clickTrackerInit', '47467466', '14777' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-500px" viewBox="0 0 24 24">
<path d="M6.94026,15.1412c.00437.01213.108.29862.168.44064a6.55008,6.55008,0,1,0,6.03191-9.09557,6.68654,6.68654,0,0,0-2.58357.51467A8.53914,8.53914,0,0,0,8.21268,8.61344L8.209,8.61725V3.22948l9.0504-.00008c.32934-.0036.32934-.46353.32934-.61466s0-.61091-.33035-.61467L7.47248,2a.43.43,0,0,0-.43131.42692v7.58355c0,.24466.30476.42131.58793.4819.553.11812.68074-.05864.81617-.2457l.018-.02481A10.52673,10.52673,0,0,1,9.32258,9.258a5.35268,5.35268,0,1,1,7.58985,7.54976,5.417,5.417,0,0,1-3.80867,1.56365,5.17483,5.17483,0,0,1-2.69822-.74478l.00342-4.61111a2.79372,2.79372,0,0,1,.71372-1.78792,2.61611,2.61611,0,0,1,1.98282-.89477,2.75683,2.75683,0,0,1,1.95525.79477,2.66867,2.66867,0,0,1,.79656,1.909,2.724,2.724,0,0,1-2.75849,2.748,4.94651,4.94651,0,0,1-.86254-.13719c-.31234-.093-.44519.34058-.48892.48349-.16811.54966.08453.65862.13687.67489a3.75751,3.75751,0,0,0,1.25234.18375,3.94634,3.94634,0,1,0-2.82444-6.742,3.67478,3.67478,0,0,0-1.13028,2.584l-.00041.02323c-.0035.11667-.00579,2.881-.00644,3.78811l-.00407-.00451a6.18521,6.18521,0,0,1-1.0851-1.86092c-.10544-.27856-.34358-.22925-.66857-.12917-.14192.04372-.57386.17677-.47833.489Zm4.65165-1.08338a.51346.51346,0,0,0,.19513.31818l.02276.022a.52945.52945,0,0,0,.3517.18416.24242.24242,0,0,0,.16577-.0611c.05473-.05082.67382-.67812.73287-.738l.69041.68819a.28978.28978,0,0,0,.21437.11032.53239.53239,0,0,0,.35708-.19486c.29792-.30419.14885-.46821.07676-.54751l-.69954-.69975.72952-.73469c.16-.17311.01874-.35708-.12218-.498-.20461-.20461-.402-.25742-.52855-.14083l-.7254.72665-.73354-.73375a.20128.20128,0,0,0-.14179-.05695.54135.54135,0,0,0-.34379.19648c-.22561.22555-.274.38149-.15656.5059l.73374.7315-.72942.73072A.26589.26589,0,0,0,11.59191,14.05782Zm1.59866-9.915A8.86081,8.86081,0,0,0,9.854,4.776a.26169.26169,0,0,0-.16938.22759.92978.92978,0,0,0,.08619.42094c.05682.14524.20779.531.50006.41955a8.40969,8.40969,0,0,1,2.91968-.55484,7.87875,7.87875,0,0,1,3.086.62286,8.61817,8.61817,0,0,1,2.30562,1.49315.2781.2781,0,0,0,.18318.07586c.15529,0,.30425-.15253.43167-.29551.21268-.23861.35873-.4369.1492-.63538a8.50425,8.50425,0,0,0-2.62312-1.694A9.0177,9.0177,0,0,0,13.19058,4.14283ZM19.50945,18.6236h0a.93171.93171,0,0,0-.36642-.25406.26589.26589,0,0,0-.27613.06613l-.06943.06929A7.90606,7.90606,0,0,1,7.60639,18.505a7.57284,7.57284,0,0,1-1.696-2.51537,8.58715,8.58715,0,0,1-.5147-1.77754l-.00871-.04864c-.04939-.25873-.28755-.27684-.62981-.22448-.14234.02178-.5755.088-.53426.39969l.001.00712a9.08807,9.08807,0,0,0,15.406,4.99094c.00193-.00192.04753-.04718.0725-.07436C19.79425,19.16234,19.87422,18.98728,19.50945,18.6236Z"/>
</symbol>
<symbol id="icon-amazon" viewBox="0 0 24 24">
<path d="M13.582,8.182C11.934,8.367,9.78,8.49,8.238,9.166c-1.781,0.769-3.03,2.337-3.03,4.644 c0,2.953,1.86,4.429,4.253,4.429c2.02,0,3.125-0.477,4.685-2.065c0.516,0.747,0.685,1.109,1.629,1.894 c0.212,0.114,0.483,0.103,0.672-0.066l0.006,0.006c0.567-0.505,1.599-1.401,2.18-1.888c0.231-0.188,0.19-0.496,0.009-0.754 c-0.52-0.718-1.072-1.303-1.072-2.634V8.305c0-1.876,0.133-3.599-1.249-4.891C15.23,2.369,13.422,2,12.04,2 C9.336,2,6.318,3.01,5.686,6.351C5.618,6.706,5.877,6.893,6.109,6.945l2.754,0.298C9.121,7.23,9.308,6.977,9.357,6.72 c0.236-1.151,1.2-1.706,2.284-1.706c0.584,0,1.249,0.215,1.595,0.738c0.398,0.584,0.346,1.384,0.346,2.061V8.182z M13.049,14.088 c-0.451,0.8-1.169,1.291-1.967,1.291c-1.09,0-1.728-0.83-1.728-2.061c0-2.42,2.171-2.86,4.227-2.86v0.615 C13.582,12.181,13.608,13.104,13.049,14.088z M20.683,19.339C18.329,21.076,14.917,22,11.979,22c-4.118,0-7.826-1.522-10.632-4.057 c-0.22-0.199-0.024-0.471,0.241-0.317c3.027,1.762,6.771,2.823,10.639,2.823c2.608,0,5.476-0.541,8.115-1.66 C20.739,18.62,21.072,19.051,20.683,19.339z M21.336,21.043c-0.194,0.163-0.379,0.076-0.293-0.139 c0.284-0.71,0.92-2.298,0.619-2.684c-0.301-0.386-1.99-0.183-2.749-0.092c-0.23,0.027-0.266-0.173-0.059-0.319 c1.348-0.946,3.555-0.673,3.811-0.356C22.925,17.773,22.599,19.986,21.336,21.043z"/>
</symbol>
<symbol id="icon-apple" viewBox="0 0 24 24">
<path d="M20.07,17.586a10.874,10.874,0,0,1-1.075,1.933,9.822,9.822,0,0,1-1.385,1.674,2.687,2.687,0,0,1-1.78.784,4.462,4.462,0,0,1-1.644-.393,4.718,4.718,0,0,0-1.77-.391,4.878,4.878,0,0,0-1.82.391A4.9,4.9,0,0,1,9.021,22a2.53,2.53,0,0,1-1.82-.8A10.314,10.314,0,0,1,5.752,19.46,11.987,11.987,0,0,1,4.22,16.417a11.143,11.143,0,0,1-.643-3.627,6.623,6.623,0,0,1,.87-3.465A5.1,5.1,0,0,1,6.268,7.483a4.9,4.9,0,0,1,2.463-.695,5.8,5.8,0,0,1,1.9.443,6.123,6.123,0,0,0,1.511.444,9.04,9.04,0,0,0,1.675-.523,5.537,5.537,0,0,1,2.277-.4,4.835,4.835,0,0,1,3.788,1.994,4.213,4.213,0,0,0-2.235,3.827,4.222,4.222,0,0,0,1.386,3.181,4.556,4.556,0,0,0,1.385.909q-.167.483-.353.927ZM16.211,2.4a4.267,4.267,0,0,1-1.094,2.8,3.726,3.726,0,0,1-3.1,1.528A3.114,3.114,0,0,1,12,6.347a4.384,4.384,0,0,1,1.16-2.828,4.467,4.467,0,0,1,1.414-1.061A4.215,4.215,0,0,1,16.19,2a3.633,3.633,0,0,1,.021.4Z"/>
</symbol>
<symbol id="icon-bandcamp" viewBox="0 0 24 24">
<path d="M15.27 17.289 3 17.289 8.73 6.711 21 6.711 15.27 17.289"/>
</symbol>
<symbol id="icon-behance" viewBox="0 0 24 24">
<path d="M7.799,5.698c0.589,0,1.12,0.051,1.606,0.156c0.482,0.102,0.894,0.273,1.241,0.507c0.344,0.235,0.612,0.546,0.804,0.938 c0.188,0.387,0.281,0.871,0.281,1.443c0,0.619-0.141,1.137-0.421,1.551c-0.284,0.413-0.7,0.751-1.255,1.014 c0.756,0.218,1.317,0.601,1.689,1.146c0.374,0.549,0.557,1.205,0.557,1.975c0,0.623-0.12,1.161-0.359,1.612 c-0.241,0.457-0.569,0.828-0.973,1.114c-0.408,0.288-0.876,0.5-1.399,0.637C9.052,17.931,8.514,18,7.963,18H2V5.698H7.799 M7.449,10.668c0.481,0,0.878-0.114,1.192-0.345c0.311-0.228,0.463-0.603,0.463-1.119c0-0.286-0.051-0.523-0.152-0.707 C8.848,8.315,8.711,8.171,8.536,8.07C8.362,7.966,8.166,7.894,7.94,7.854c-0.224-0.044-0.457-0.06-0.697-0.06H4.709v2.874H7.449z M7.6,15.905c0.267,0,0.521-0.024,0.759-0.077c0.243-0.053,0.457-0.137,0.637-0.261c0.182-0.12,0.332-0.283,0.441-0.491 C9.547,14.87,9.6,14.602,9.6,14.278c0-0.633-0.18-1.084-0.533-1.357c-0.356-0.27-0.83-0.404-1.413-0.404H4.709v3.388L7.6,15.905z M16.162,15.864c0.367,0.358,0.897,0.538,1.583,0.538c0.493,0,0.92-0.125,1.277-0.374c0.354-0.248,0.571-0.514,0.654-0.79h2.155 c-0.347,1.072-0.872,1.838-1.589,2.299C19.534,18,18.67,18.23,17.662,18.23c-0.701,0-1.332-0.113-1.899-0.337 c-0.567-0.227-1.041-0.544-1.439-0.958c-0.389-0.415-0.689-0.907-0.904-1.484c-0.213-0.574-0.32-1.21-0.32-1.899 c0-0.666,0.11-1.288,0.329-1.863c0.222-0.577,0.529-1.075,0.933-1.492c0.406-0.42,0.885-0.751,1.444-0.994 c0.558-0.241,1.175-0.363,1.857-0.363c0.754,0,1.414,0.145,1.98,0.44c0.563,0.291,1.026,0.686,1.389,1.181 c0.363,0.493,0.622,1.057,0.783,1.69c0.16,0.632,0.217,1.292,0.171,1.983h-6.428C15.557,14.84,15.795,15.506,16.162,15.864 M18.973,11.184c-0.291-0.321-0.783-0.496-1.384-0.496c-0.39,0-0.714,0.066-0.973,0.2c-0.254,0.132-0.461,0.297-0.621,0.491 c-0.157,0.197-0.265,0.405-0.328,0.628c-0.063,0.217-0.101,0.413-0.111,0.587h3.98C19.478,11.969,19.265,11.509,18.973,11.184z M15.057,7.738h4.985V6.524h-4.985L15.057,7.738z"/>
</symbol>
<symbol id="icon-chain" viewBox="0 0 24 24">
<path d="M19.647,16.706a1.134,1.134,0,0,0-.343-.833l-2.549-2.549a1.134,1.134,0,0,0-.833-.343,1.168,1.168,0,0,0-.883.392l.233.226q.2.189.264.264a2.922,2.922,0,0,1,.184.233.986.986,0,0,1,.159.312,1.242,1.242,0,0,1,.043.337,1.172,1.172,0,0,1-1.176,1.176,1.237,1.237,0,0,1-.337-.043,1,1,0,0,1-.312-.159,2.76,2.76,0,0,1-.233-.184q-.073-.068-.264-.264l-.226-.233a1.19,1.19,0,0,0-.4.895,1.134,1.134,0,0,0,.343.833L15.837,19.3a1.13,1.13,0,0,0,.833.331,1.18,1.18,0,0,0,.833-.318l1.8-1.789a1.12,1.12,0,0,0,.343-.821Zm-8.615-8.64a1.134,1.134,0,0,0-.343-.833L8.163,4.7a1.134,1.134,0,0,0-.833-.343,1.184,1.184,0,0,0-.833.331L4.7,6.473a1.12,1.12,0,0,0-.343.821,1.134,1.134,0,0,0,.343.833l2.549,2.549a1.13,1.13,0,0,0,.833.331,1.184,1.184,0,0,0,.883-.38L8.728,10.4q-.2-.189-.264-.264A2.922,2.922,0,0,1,8.28,9.9a.986.986,0,0,1-.159-.312,1.242,1.242,0,0,1-.043-.337A1.172,1.172,0,0,1,9.254,8.079a1.237,1.237,0,0,1,.337.043,1,1,0,0,1,.312.159,2.761,2.761,0,0,1,.233.184q.073.068.264.264l.226.233a1.19,1.19,0,0,0,.4-.895ZM22,16.706a3.343,3.343,0,0,1-1.042,2.488l-1.8,1.789a3.536,3.536,0,0,1-4.988-.025l-2.525-2.537a3.384,3.384,0,0,1-1.017-2.488,3.448,3.448,0,0,1,1.078-2.561l-1.078-1.078a3.434,3.434,0,0,1-2.549,1.078,3.4,3.4,0,0,1-2.5-1.029L3.029,9.794A3.4,3.4,0,0,1,2,7.294,3.343,3.343,0,0,1,3.042,4.806l1.8-1.789A3.384,3.384,0,0,1,7.331,2a3.357,3.357,0,0,1,2.5,1.042l2.525,2.537a3.384,3.384,0,0,1,1.017,2.488,3.448,3.448,0,0,1-1.078,2.561l1.078,1.078a3.551,3.551,0,0,1,5.049-.049l2.549,2.549A3.4,3.4,0,0,1,22,16.706Z"/>
</symbol>
<symbol id="icon-codepen" viewBox="0 0 24 24">
<path d="M22.016,8.84c-0.002-0.013-0.005-0.025-0.007-0.037c-0.005-0.025-0.008-0.048-0.015-0.072 c-0.003-0.015-0.01-0.028-0.013-0.042c-0.008-0.02-0.015-0.04-0.023-0.062c-0.007-0.015-0.013-0.028-0.02-0.042 c-0.008-0.02-0.018-0.037-0.03-0.057c-0.007-0.013-0.017-0.027-0.025-0.038c-0.012-0.018-0.023-0.035-0.035-0.052 c-0.01-0.013-0.02-0.025-0.03-0.037c-0.015-0.017-0.028-0.032-0.043-0.045c-0.01-0.012-0.022-0.023-0.035-0.035 c-0.015-0.015-0.032-0.028-0.048-0.04c-0.012-0.01-0.025-0.02-0.037-0.03c-0.005-0.003-0.01-0.008-0.015-0.012l-9.161-6.096 c-0.289-0.192-0.666-0.192-0.955,0L2.359,8.237C2.354,8.24,2.349,8.245,2.344,8.249L2.306,8.277 c-0.017,0.013-0.033,0.027-0.048,0.04C2.246,8.331,2.234,8.342,2.222,8.352c-0.015,0.015-0.028,0.03-0.042,0.047 c-0.012,0.013-0.022,0.023-0.03,0.037C2.139,8.453,2.125,8.471,2.115,8.488C2.107,8.501,2.099,8.514,2.09,8.526 C2.079,8.548,2.069,8.565,2.06,8.585C2.054,8.6,2.047,8.613,2.04,8.626C2.032,8.648,2.025,8.67,2.019,8.69 c-0.005,0.013-0.01,0.027-0.013,0.042C1.999,8.755,1.995,8.778,1.99,8.803C1.989,8.817,1.985,8.828,1.984,8.84 C1.978,8.879,1.975,8.915,1.975,8.954v6.093c0,0.037,0.003,0.075,0.008,0.112c0.002,0.012,0.005,0.025,0.007,0.038 c0.005,0.023,0.008,0.047,0.015,0.072c0.003,0.015,0.008,0.028,0.013,0.04c0.007,0.022,0.013,0.042,0.022,0.063 c0.007,0.015,0.013,0.028,0.02,0.04c0.008,0.02,0.018,0.038,0.03,0.058c0.007,0.013,0.015,0.027,0.025,0.038 c0.012,0.018,0.023,0.035,0.035,0.052c0.01,0.013,0.02,0.025,0.03,0.037c0.013,0.015,0.028,0.032,0.042,0.045 c0.012,0.012,0.023,0.023,0.035,0.035c0.015,0.013,0.032,0.028,0.048,0.04l0.038,0.03c0.005,0.003,0.01,0.007,0.013,0.01 l9.163,6.095C11.668,21.953,11.833,22,12,22c0.167,0,0.332-0.047,0.478-0.144l9.163-6.095l0.015-0.01 c0.013-0.01,0.027-0.02,0.037-0.03c0.018-0.013,0.035-0.028,0.048-0.04c0.013-0.012,0.025-0.023,0.035-0.035 c0.017-0.015,0.03-0.032,0.043-0.045c0.01-0.013,0.02-0.025,0.03-0.037c0.013-0.018,0.025-0.035,0.035-0.052 c0.008-0.013,0.018-0.027,0.025-0.038c0.012-0.02,0.022-0.038,0.03-0.058c0.007-0.013,0.013-0.027,0.02-0.04 c0.008-0.022,0.015-0.042,0.023-0.063c0.003-0.013,0.01-0.027,0.013-0.04c0.007-0.025,0.01-0.048,0.015-0.072 c0.002-0.013,0.005-0.027,0.007-0.037c0.003-0.042,0.007-0.079,0.007-0.117V8.954C22.025,8.915,22.022,8.879,22.016,8.84z M12.862,4.464l6.751,4.49l-3.016,2.013l-3.735-2.492V4.464z M11.138,4.464v4.009l-3.735,2.494L4.389,8.954L11.138,4.464z M3.699,10.562L5.853,12l-2.155,1.438V10.562z M11.138,19.536l-6.749-4.491l3.015-2.011l3.735,2.492V19.536z M12,14.035L8.953,12 L12,9.966L15.047,12L12,14.035z M12.862,19.536v-4.009l3.735-2.492l3.016,2.011L12.862,19.536z M20.303,13.438L18.147,12 l2.156-1.438L20.303,13.438z"/>
</symbol>
<symbol id="icon-deviantart" viewBox="0 0 24 24">
<path d="M 18.19 5.636 18.19 2 18.188 2 14.553 2 14.19 2.366 12.474 5.636 11.935 6 5.81 6 5.81 10.994 9.177 10.994 9.477 11.357 5.81 18.363 5.81 22 5.811 22 9.447 22 9.81 21.634 11.526 18.364 12.065 18 18.19 18 18.19 13.006 14.823 13.006 14.523 12.641 18.19 5.636z"/>
</symbol>
<symbol id="icon-digg" viewBox="0 0 24 24">
<path d="M4.5,5.4h2.2V16H1V8.5h3.5V5.4L4.5,5.4z M4.5,14.2v-4H3.2v4H4.5z M7.6,8.5V16h2.2V8.5C9.8,8.5,7.6,8.5,7.6,8.5z M7.6,5.4 v2.2h2.2V5.4C9.8,5.4,7.6,5.4,7.6,5.4z M10.7,8.5h5.7v10.1h-5.7v-1.8h3.5V16h-3.5C10.7,16,10.7,8.5,10.7,8.5z M14.2,14.2v-4h-1.3v4 H14.2z M17.3,8.5H23v10.1h-5.7v-1.8h3.5V16h-3.5C17.3,16,17.3,8.5,17.3,8.5z M20.8,14.2v-4h-1.3v4H20.8z"/>
</symbol>
<symbol id="icon-dribbble" viewBox="0 0 24 24">
<path d="M12,22C6.486,22,2,17.514,2,12S6.486,2,12,2c5.514,0,10,4.486,10,10S17.514,22,12,22z M20.434,13.369 c-0.292-0.092-2.644-0.794-5.32-0.365c1.117,3.07,1.572,5.57,1.659,6.09C18.689,17.798,20.053,15.745,20.434,13.369z M15.336,19.876c-0.127-0.749-0.623-3.361-1.822-6.477c-0.019,0.006-0.038,0.013-0.056,0.019c-4.818,1.679-6.547,5.02-6.701,5.334 c1.448,1.129,3.268,1.803,5.243,1.803C13.183,20.555,14.311,20.313,15.336,19.876z M5.654,17.724 c0.193-0.331,2.538-4.213,6.943-5.637c0.111-0.036,0.224-0.07,0.337-0.102c-0.214-0.485-0.448-0.971-0.692-1.45 c-4.266,1.277-8.405,1.223-8.778,1.216c-0.003,0.087-0.004,0.174-0.004,0.261C3.458,14.207,4.29,16.21,5.654,17.724z M3.639,10.264 c0.382,0.005,3.901,0.02,7.897-1.041c-1.415-2.516-2.942-4.631-3.167-4.94C5.979,5.41,4.193,7.613,3.639,10.264z M9.998,3.709 c0.236,0.316,1.787,2.429,3.187,5c3.037-1.138,4.323-2.867,4.477-3.085C16.154,4.286,14.17,3.471,12,3.471 C11.311,3.471,10.641,3.554,9.998,3.709z M18.612,6.612C18.432,6.855,17,8.69,13.842,9.979c0.199,0.407,0.389,0.821,0.567,1.237 c0.063,0.148,0.124,0.295,0.184,0.441c2.842-0.357,5.666,0.215,5.948,0.275C20.522,9.916,19.801,8.065,18.612,6.612z"/>
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 24 24">
<path d="M12,6.134L6.069,9.797L2,6.54l5.883-3.843L12,6.134z M2,13.054l5.883,3.843L12,13.459L6.069,9.797L2,13.054z M12,13.459 l4.116,3.439L22,13.054l-4.069-3.257L12,13.459z M22,6.54l-5.884-3.843L12,6.134l5.931,3.663L22,6.54z M12.011,14.2l-4.129,3.426 l-1.767-1.153v1.291l5.896,3.539l5.897-3.539v-1.291l-1.769,1.153L12.011,14.2z"/>
</symbol>
<symbol id="icon-etsy" viewBox="0 0 24 24">
<path d="M9.16033,4.038c0-.27174.02717-.43478.48913-.43478h6.22283c1.087,0,1.68478.92391,2.11957,2.663l.35326,1.38587h1.05978C19.59511,3.712,19.75815,2,19.75815,2s-2.663.29891-4.23913.29891h-7.962L3.29076,2.163v1.1413L4.731,3.57609c1.00543.19022,1.25.40761,1.33152,1.33152,0,0,.08152,2.71739.08152,7.20109s-.08152,7.17391-.08152,7.17391c0,.81522-.32609,1.11413-1.33152,1.30435l-1.44022.27174V22l4.2663-.13587h7.11957c1.60326,0,5.32609.13587,5.32609.13587.08152-.97826.625-5.40761.70652-5.89674H19.7038L18.644,18.52174c-.84239,1.90217-2.06522,2.038-3.42391,2.038H11.1712c-1.3587,0-2.01087-.54348-2.01087-1.712V12.65217s3.0163,0,3.99457.08152c.76087.05435,1.22283.27174,1.46739,1.33152l.32609,1.413h1.16848l-.08152-3.55978.163-3.587H15.02989l-.38043,1.57609c-.24457,1.03261-.40761,1.22283-1.46739,1.33152-1.38587.13587-4.02174.1087-4.02174.1087Z"/>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 24 24">
<path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"/>
</symbol>
<symbol id="icon-feed" viewBox="0 0 24 24">
<path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"/>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 24 24">
<path d="M6.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5S9.25,7,6.5,7z M17.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5 S20.25,7,17.5,7z"/>
</symbol>
<symbol id="icon-foursquare" viewBox="0 0 24 24">
<path d="M17.573,2c0,0-9.197,0-10.668,0S5,3.107,5,3.805s0,16.948,0,16.948c0,0.785,0.422,1.077,0.66,1.172 c0.238,0.097,0.892,0.177,1.285-0.275c0,0,5.035-5.843,5.122-5.93c0.132-0.132,0.132-0.132,0.262-0.132h3.26 c1.368,0,1.588-0.977,1.732-1.552c0.078-0.318,0.692-3.428,1.225-6.122l0.675-3.368C19.56,2.893,19.14,2,17.573,2z M16.495,7.22 c-0.053,0.252-0.372,0.518-0.665,0.518c-0.293,0-4.157,0-4.157,0c-0.467,0-0.802,0.318-0.802,0.787v0.508 c0,0.467,0.337,0.798,0.805,0.798c0,0,3.197,0,3.528,0s0.655,0.362,0.583,0.715c-0.072,0.353-0.407,2.102-0.448,2.295 c-0.04,0.193-0.262,0.523-0.655,0.523c-0.33,0-2.88,0-2.88,0c-0.523,0-0.683,0.068-1.033,0.503 c-0.35,0.437-3.505,4.223-3.505,4.223c-0.032,0.035-0.063,0.027-0.063-0.015V4.852c0-0.298,0.26-0.648,0.648-0.648 c0,0,8.228,0,8.562,0c0.315,0,0.61,0.297,0.528,0.683L16.495,7.22z"/>
</symbol>
<symbol id="icon-goodreads" viewBox="0 0 24 24">
<path d="M17.3,17.5c-0.2,0.8-0.5,1.4-1,1.9c-0.4,0.5-1,0.9-1.7,1.2C13.9,20.9,13.1,21,12,21c-0.6,0-1.3-0.1-1.9-0.2 c-0.6-0.1-1.1-0.4-1.6-0.7c-0.5-0.3-0.9-0.7-1.2-1.2c-0.3-0.5-0.5-1.1-0.5-1.7h1.5c0.1,0.5,0.2,0.9,0.5,1.2 c0.2,0.3,0.5,0.6,0.9,0.8c0.3,0.2,0.7,0.3,1.1,0.4c0.4,0.1,0.8,0.1,1.2,0.1c1.4,0,2.5-0.4,3.1-1.2c0.6-0.8,1-2,1-3.5v-1.7h0 c-0.4,0.8-0.9,1.4-1.6,1.9c-0.7,0.5-1.5,0.7-2.4,0.7c-1,0-1.9-0.2-2.6-0.5C8.7,15,8.1,14.5,7.7,14c-0.5-0.6-0.8-1.3-1-2.1 c-0.2-0.8-0.3-1.6-0.3-2.5c0-0.9,0.1-1.7,0.4-2.5c0.3-0.8,0.6-1.5,1.1-2c0.5-0.6,1.1-1,1.8-1.4C10.3,3.2,11.1,3,12,3 c0.5,0,0.9,0.1,1.3,0.2c0.4,0.1,0.8,0.3,1.1,0.5c0.3,0.2,0.6,0.5,0.9,0.8c0.3,0.3,0.5,0.6,0.6,1h0V3.4h1.5V15 C17.6,15.9,17.5,16.7,17.3,17.5z M13.8,14.1c0.5-0.3,0.9-0.7,1.3-1.1c0.3-0.5,0.6-1,0.8-1.6c0.2-0.6,0.3-1.2,0.3-1.9 c0-0.6-0.1-1.2-0.2-1.9c-0.1-0.6-0.4-1.2-0.7-1.7c-0.3-0.5-0.7-0.9-1.3-1.2c-0.5-0.3-1.1-0.5-1.9-0.5s-1.4,0.2-1.9,0.5 c-0.5,0.3-1,0.7-1.3,1.2C8.5,6.4,8.3,7,8.1,7.6C8,8.2,7.9,8.9,7.9,9.5c0,0.6,0.1,1.3,0.2,1.9C8.3,12,8.6,12.5,8.9,13 c0.3,0.5,0.8,0.8,1.3,1.1c0.5,0.3,1.1,0.4,1.9,0.4C12.7,14.5,13.3,14.4,13.8,14.1z"/>
</symbol>
<symbol id="icon-google-plus" viewBox="0 0 24 24">
<path d="M8,11h6.61c0.06,0.35,0.11,0.7,0.11,1.16c0,4-2.68,6.84-6.72,6.84c-3.87,0-7-3.13-7-7s3.13-7,7-7 c1.89,0,3.47,0.69,4.69,1.83l-1.9,1.83C10.27,8.16,9.36,7.58,8,7.58c-2.39,0-4.34,1.98-4.34,4.42S5.61,16.42,8,16.42 c2.77,0,3.81-1.99,3.97-3.02H8V11L8,11z M23,11h-2V9h-2v2h-2v2h2v2h2v-2h2"/>
</symbol>
<symbol id="icon-google" viewBox="0 0 24 24">
<path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"/>
</symbol>
<symbol id="icon-github" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,4.419,2.865,8.166,6.839,9.489c0.5,0.09,0.682-0.218,0.682-0.484 c0-0.236-0.009-0.866-0.014-1.699c-2.782,0.602-3.369-1.34-3.369-1.34c-0.455-1.157-1.11-1.465-1.11-1.465 c-0.909-0.62,0.069-0.608,0.069-0.608c1.004,0.071,1.532,1.03,1.532,1.03c0.891,1.529,2.341,1.089,2.91,0.833
c0.091-0.647,0.349-1.086,0.635-1.337c-2.22-0.251-4.555-1.111-4.555-4.943c0-1.091,0.39-1.984,1.03-2.682 C6.546,8.54,6.202,7.524,6.746,6.148c0,0,0.84-0.269,2.75,1.025C10.295,6.95,11.15,6.84,12,6.836 c0.85,0.004,1.705,0.114,2.504,0.336c1.909-1.294,2.748-1.025,2.748-1.025c0.546,1.376,0.202,2.394,0.1,2.646 c0.64,0.699,1.026,1.591,1.026,2.682c0,3.841-2.337,4.687-4.565,4.935c0.359,0.307,0.679,0.917,0.679,1.852 c0,1.335-0.012,2.415-0.012,2.741c0,0.269,0.18,0.579,0.688,0.481C19.138,20.161,22,16.416,22,12C22,6.477,17.523,2,12,2z"/>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 24 24">
<path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"/>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 24 24">
<path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"/>
</symbol>
<symbol id="icon-mail" viewBox="0 0 24 24">
<path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"/>
</symbol>
<symbol id="icon-meetup" viewBox="0 0 24 24">
<path d="M19.24775,14.722a3.57032,3.57032,0,0,1-2.94457,3.52073,3.61886,3.61886,0,0,1-.64652.05634c-.07314-.0008-.10187.02846-.12507.09547A2.38881,2.38881,0,0,1,13.49453,20.094a2.33092,2.33092,0,0,1-1.827-.50716.13635.13635,0,0,0-.19878-.00408,3.191,3.191,0,0,1-2.104.60248,3.26309,3.26309,0,0,1-3.00324-2.71993,2.19076,2.19076,0,0,1-.03512-.30865c-.00156-.08579-.03413-.1189-.11608-.13493a2.86421,2.86421,0,0,1-1.23189-.56111,2.945,2.945,0,0,1-1.166-2.05749,2.97484,2.97484,0,0,1,.87524-2.50774.112.112,0,0,0,.02091-.16107,2.7213,2.7213,0,0,1-.36648-1.48A2.81256,2.81256,0,0,1,6.57673,7.58838a.35764.35764,0,0,0,.28869-.22819,4.2208,4.2208,0,0,1,6.02892-1.90111.25161.25161,0,0,0,.22023.0243,3.65608,3.65608,0,0,1,3.76031.90678A3.57244,3.57244,0,0,1,17.95918,8.626a2.97339,2.97339,0,0,1,.01829.57356.10637.10637,0,0,0,.0853.12792,1.97669,1.97669,0,0,1,1.27939,1.33733,2.00266,2.00266,0,0,1-.57112,2.12652c-.05284.05166-.04168.08328-.01173.13489A3.51189,3.51189,0,0,1,19.24775,14.722Zm-6.35959-.27836a1.6984,1.6984,0,0,0,1.14556,1.61113,3.82039,3.82039,0,0,0,1.036.17935,1.46888,1.46888,0,0,0,.73509-.12255.44082.44082,0,0,0,.26057-.44274.45312.45312,0,0,0-.29211-.43375.97191.97191,0,0,0-.20678-.063c-.21326-.03806-.42754-.0701-.63973-.11215a.54787.54787,0,0,1-.50172-.60926,2.75864,2.75864,0,0,1,.1773-.901c.1763-.535.414-1.045.64183-1.55913A12.686,12.686,0,0,0,15.85,10.47863a1.58461,1.58461,0,0,0,.04861-.87208,1.04531,1.04531,0,0,0-.85432-.83981,1.60658,1.60658,0,0,0-1.23654.16594.27593.27593,0,0,1-.36286-.03413c-.085-.0747-.16594-.15379-.24918-.23055a.98682.98682,0,0,0-1.33577-.04933,6.1468,6.1468,0,0,1-.4989.41615.47762.47762,0,0,1-.51535.03566c-.17448-.09307-.35512-.175-.53531-.25665a1.74949,1.74949,0,0,0-.56476-.2016,1.69943,1.69943,0,0,0-1.61654.91787,8.05815,8.05815,0,0,0-.32952.80126c-.45471,1.2557-.82507,2.53825-1.20838,3.81639a1.24151,1.24151,0,0,0,.51532,1.44389,1.42659,1.42659,0,0,0,1.22008.17166,1.09728,1.09728,0,0,0,.66994-.69764c.44145-1.04111.839-2.09989,1.25981-3.14926.11581-.28876.22792-.57874.35078-.86438a.44548.44548,0,0,1,.69189-.19539.50521.50521,0,0,1,.15044.43836,1.75625,1.75625,0,0,1-.14731.50453c-.27379.69219-.55265,1.38236-.82766,2.074a2.0836,2.0836,0,0,0-.14038.42876.50719.50719,0,0,0,.27082.57722.87236.87236,0,0,0,.66145.02739.99137.99137,0,0,0,.53406-.532q.61571-1.20914,1.228-2.42031.28423-.55863.57585-1.1133a.87189.87189,0,0,1,.29055-.35253.34987.34987,0,0,1,.37634-.01265.30291.30291,0,0,1,.12434.31459.56716.56716,0,0,1-.04655.1915c-.05318.12739-.10286.25669-.16183.38156-.34118.71775-.68754,1.43273-1.02568,2.152A2.00213,2.00213,0,0,0,12.88816,14.44366Zm4.78568,5.28972a.88573.88573,0,0,0-1.77139.00465.8857.8857,0,0,0,1.77139-.00465Zm-14.83838-7.296a.84329.84329,0,1,0,.00827-1.68655.8433.8433,0,0,0-.00827,1.68655Zm10.366-9.43673a.83506.83506,0,1,0-.0091,1.67.83505.83505,0,0,0,.0091-1.67Zm6.85014,5.22a.71651.71651,0,0,0-1.433.0093.71656.71656,0,0,0,1.433-.0093ZM5.37528,6.17908A.63823.63823,0,1,0,6.015,5.54483.62292.62292,0,0,0,5.37528,6.17908Zm6.68214,14.80843a.54949.54949,0,1,0-.55052.541A.54556.54556,0,0,0,12.05742,20.98752Zm8.53235-8.49689a.54777.54777,0,0,0-.54027.54023.53327.53327,0,0,0,.532.52293.51548.51548,0,0,0,.53272-.5237A.53187.53187,0,0,0,20.58977,12.49063ZM7.82846,2.4715a.44927.44927,0,1,0,.44484.44766A.43821.43821,0,0,0,7.82846,2.4715Zm13.775,7.60492a.41186.41186,0,0,0-.40065.39623.40178.40178,0,0,0,.40168.40168A.38994.38994,0,0,0,22,10.48172.39946.39946,0,0,0,21.60349,10.07642ZM5.79193,17.96207a.40469.40469,0,0,0-.397-.39646.399.399,0,0,0-.396.405.39234.39234,0,0,0,.39939.389A.39857.39857,0,0,0,5.79193,17.96207Z"/>
</symbol>
<symbol id="icon-medium" viewBox="0 0 24 24">
<path d="M20.962,7.257l-5.457,8.867l-3.923-6.375l3.126-5.08c0.112-0.182,0.319-0.286,0.527-0.286c0.05,0,0.1,0.008,0.149,0.02 c0.039,0.01,0.078,0.023,0.114,0.041l5.43,2.715l0.006,0.003c0.004,0.002,0.007,0.006,0.011,0.008 C20.971,7.191,20.98,7.227,20.962,7.257z M9.86,8.592v5.783l5.14,2.57L9.86,8.592z M15.772,17.331l4.231,2.115 C20.554,19.721,21,19.529,21,19.016V8.835L15.772,17.331z M8.968,7.178L3.665,4.527C3.569,4.479,3.478,4.456,3.395,4.456 C3.163,4.456,3,4.636,3,4.938v11.45c0,0.306,0.224,0.669,0.498,0.806l4.671,2.335c0.12,0.06,0.234,0.088,0.337,0.088 c0.29,0,0.494-0.225,0.494-0.602V7.231C9,7.208,8.988,7.188,8.968,7.178z"/>
</symbol>
<symbol id="icon-pinterest" viewBox="0 0 24 24">
<path d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"/>
</symbol>
<symbol id="icon-pocket" viewBox="0 0 24 24">
<path d="M21.927,4.194C21.667,3.48,20.982,3,20.222,3h-0.01h-1.721H3.839C3.092,3,2.411,3.47,2.145,4.17 C2.066,4.378,2.026,4.594,2.026,4.814v6.035l0.069,1.2c0.29,2.73,1.707,5.115,3.899,6.778c0.039,0.03,0.079,0.059,0.119,0.089 l0.025,0.018c1.175,0.859,2.491,1.441,3.91,1.727c0.655,0.132,1.325,0.2,1.991,0.2c0.615,0,1.232-0.057,1.839-0.17 c0.073-0.014,0.145-0.028,0.219-0.044c0.02-0.004,0.042-0.012,0.064-0.023c1.359-0.297,2.621-0.864,3.753-1.691l0.025-0.018 c0.04-0.029,0.08-0.058,0.119-0.089c2.192-1.664,3.609-4.049,3.898-6.778l0.069-1.2V4.814C22.026,4.605,22,4.398,21.927,4.194z M17.692,10.481l-4.704,4.512c-0.266,0.254-0.608,0.382-0.949,0.382c-0.342,0-0.684-0.128-0.949-0.382l-4.705-4.512 C5.838,9.957,5.82,9.089,6.344,8.542c0.524-0.547,1.392-0.565,1.939-0.04l3.756,3.601l3.755-3.601 c0.547-0.524,1.415-0.506,1.939,0.04C18.256,9.089,18.238,9.956,17.692,10.481z"/>
</symbol>
<symbol id="icon-reddit" viewBox="0 0 24 24">
<path d="M22,11.816c0-1.256-1.021-2.277-2.277-2.277c-0.593,0-1.122,0.24-1.526,0.614c-1.481-0.965-3.455-1.594-5.647-1.69 l1.171-3.702l3.18,0.748c0.008,1.028,0.846,1.862,1.876,1.862c1.035,0,1.877-0.842,1.877-1.878c0-1.035-0.842-1.877-1.877-1.877 c-0.769,0-1.431,0.466-1.72,1.13l-3.508-0.826c-0.203-0.047-0.399,0.067-0.46,0.261l-1.35,4.268 c-2.316,0.038-4.411,0.67-5.97,1.671C5.368,9.765,4.853,9.539,4.277,9.539C3.021,9.539,2,10.56,2,11.816 c0,0.814,0.433,1.523,1.078,1.925c-0.037,0.221-0.061,0.444-0.061,0.672c0,3.292,4.011,5.97,8.941,5.97s8.941-2.678,8.941-5.97 c0-0.214-0.02-0.424-0.053-0.632C21.533,13.39,22,12.661,22,11.816z M18.776,4.394c0.606,0,1.1,0.493,1.1,1.1s-0.493,1.1-1.1,1.1 s-1.1-0.494-1.1-1.1S18.169,4.394,18.776,4.394z M2.777,11.816c0-0.827,0.672-1.5,1.499-1.5c0.313,0,0.598,0.103,0.838,0.269 c-0.851,0.676-1.477,1.479-1.812,2.36C2.983,12.672,2.777,12.27,2.777,11.816z M11.959,19.606c-4.501,0-8.164-2.329-8.164-5.193 S7.457,9.22,11.959,9.22s8.164,2.329,8.164,5.193S16.46,19.606,11.959,19.606z M20.636,13.001c-0.326-0.89-0.948-1.701-1.797-2.384 c0.248-0.186,0.55-0.301,0.883-0.301c0.827,0,1.5,0.673,1.5,1.5C21.223,12.299,20.992,12.727,20.636,13.001z M8.996,14.704 c-0.76,0-1.397-0.616-1.397-1.376c0-0.76,0.637-1.397,1.397-1.397c0.76,0,1.376,0.637,1.376,1.397 C10.372,14.088,9.756,14.704,8.996,14.704z M16.401,13.328c0,0.76-0.616,1.376-1.376,1.376c-0.76,0-1.399-0.616-1.399-1.376 c0-0.76,0.639-1.397,1.399-1.397C15.785,11.931,16.401,12.568,16.401,13.328z M15.229,16.708c0.152,0.152,0.152,0.398,0,0.55 c-0.674,0.674-1.727,1.002-3.219,1.002c-0.004,0-0.007-0.002-0.011-0.002c-0.004,0-0.007,0.002-0.011,0.002 c-1.492,0-2.544-0.328-3.218-1.002c-0.152-0.152-0.152-0.398,0-0.55c0.152-0.152,0.399-0.151,0.55,0 c0.521,0.521,1.394,0.775,2.669,0.775c0.004,0,0.007,0.002,0.011,0.002c0.004,0,0.007-0.002,0.011-0.002 c1.275,0,2.148-0.253,2.669-0.775C14.831,16.556,15.078,16.556,15.229,16.708z"/>
</symbol>
<symbol id="icon-skype" viewBox="0 0 24 24">
<path d="M10.113,2.699c0.033-0.006,0.067-0.013,0.1-0.02c0.033,0.017,0.066,0.033,0.098,0.051L10.113,2.699z M2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223z M21.275,13.771 c0.007-0.035,0.011-0.071,0.018-0.106c-0.018-0.031-0.033-0.064-0.052-0.095L21.275,13.771z M13.563,21.199 c0.032,0.019,0.065,0.035,0.096,0.053c0.036-0.006,0.071-0.011,0.105-0.017L13.563,21.199z M22,16.386 c0,1.494-0.581,2.898-1.637,3.953c-1.056,1.057-2.459,1.637-3.953,1.637c-0.967,0-1.914-0.251-2.75-0.725 c0.036-0.006,0.071-0.011,0.105-0.017l-0.202-0.035c0.032,0.019,0.065,0.035,0.096,0.053c-0.543,0.096-1.099,0.147-1.654,0.147 c-1.275,0-2.512-0.25-3.676-0.743c-1.125-0.474-2.135-1.156-3.002-2.023c-0.867-0.867-1.548-1.877-2.023-3.002 c-0.493-1.164-0.743-2.401-0.743-3.676c0-0.546,0.049-1.093,0.142-1.628c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103C2.244,9.5,2,8.566,2,7.615c0-1.493,0.582-2.898,1.637-3.953 c1.056-1.056,2.46-1.638,3.953-1.638c0.915,0,1.818,0.228,2.622,0.655c-0.033,0.007-0.067,0.013-0.1,0.02l0.199,0.031 c-0.032-0.018-0.066-0.034-0.098-0.051c0.002,0,0.003-0.001,0.004-0.001c0.586-0.112,1.187-0.169,1.788-0.169 c1.275,0,2.512,0.249,3.676,0.742c1.124,0.476,2.135,1.156,3.002,2.024c0.868,0.867,1.548,1.877,2.024,3.002 c0.493,1.164,0.743,2.401,0.743,3.676c0,0.575-0.054,1.15-0.157,1.712c-0.018-0.031-0.033-0.064-0.052-0.095l0.034,0.201 c0.007-0.035,0.011-0.071,0.018-0.106C21.754,14.494,22,15.432,22,16.386z M16.817,14.138c0-1.331-0.613-2.743-3.033-3.282 l-2.209-0.49c-0.84-0.192-1.807-0.444-1.807-1.237c0-0.794,0.679-1.348,1.903-1.348c2.468,0,2.243,1.696,3.468,1.696 c0.645,0,1.209-0.379,1.209-1.031c0-1.521-2.435-2.663-4.5-2.663c-2.242,0-4.63,0.952-4.63,3.488c0,1.221,0.436,2.521,2.839,3.123 l2.984,0.745c0.903,0.223,1.129,0.731,1.129,1.189c0,0.762-0.758,1.507-2.129,1.507c-2.679,0-2.307-2.062-3.743-2.062 c-0.645,0-1.113,0.444-1.113,1.078c0,1.236,1.501,2.886,4.856,2.886C15.236,17.737,16.817,16.199,16.817,14.138z"/>
</symbol>
<symbol id="icon-slideshare" viewBox="0 0 24 24">
<path d="M11.738,10.232a2.142,2.142,0,0,1-.721,1.619,2.556,2.556,0,0,1-3.464,0,2.183,2.183,0,0,1,0-3.243,2.572,2.572,0,0,1,3.464,0A2.136,2.136,0,0,1,11.738,10.232Zm5.7,0a2.15,2.15,0,0,1-.715,1.619,2.563,2.563,0,0,1-3.469,0,2.183,2.183,0,0,1,0-3.243,2.58,2.58,0,0,1,3.469,0A2.144,2.144,0,0,1,17.439,10.232Zm2.555,2.045V4.7a2.128,2.128,0,0,0-.363-1.4,1.614,1.614,0,0,0-1.261-.415H5.742a1.656,1.656,0,0,0-1.278.386A2.246,2.246,0,0,0,4.129,4.7v7.643a8.212,8.212,0,0,0,1,.454q.516.193.92.318a6.847,6.847,0,0,0,.92.21q.516.085.806.125a6.615,6.615,0,0,0,.795.045l.665.006q.16,0,.642-.023t.506-.023a1.438,1.438,0,0,1,1.079.307,1.134,1.134,0,0,0,.114.1,7.215,7.215,0,0,0,.693.579q.079-1.033,1.34-.988.057,0,.415.017l.488.023q.13.006.517.011t.6-.011l.619-.051a5.419,5.419,0,0,0,.693-.1l.7-.153a5.353,5.353,0,0,0,.761-.221q.345-.131.766-.307a8.727,8.727,0,0,0,.818-.392Zm1.851-.057a10.4,10.4,0,0,1-4.225,2.862,6.5,6.5,0,0,1-.261,5.281,3.524,3.524,0,0,1-2.078,1.681,2.452,2.452,0,0,1-2.067-.17,1.915,1.915,0,0,1-.931-1.863l-.011-3.7V16.3l-.279-.068q-.188-.045-.267-.057l-.011,3.839a1.9,1.9,0,0,1-.943,1.863,2.481,2.481,0,0,1-2.078.17,3.519,3.519,0,0,1-2.067-1.7,6.546,6.546,0,0,1-.25-5.258A10.4,10.4,0,0,1,2.152,12.22a.56.56,0,0,1-.045-.715q.238-.3.681.011l.125.079a.767.767,0,0,1,.125.091V3.8a1.987,1.987,0,0,1,.534-1.4,1.7,1.7,0,0,1,1.295-.579H19.141a1.7,1.7,0,0,1,1.295.579,1.985,1.985,0,0,1,.534,1.4v7.882l.238-.17q.443-.307.681-.011a.56.56,0,0,1-.045.715Z"/>
</symbol>
<symbol id="icon-snapchat" viewBox="0 0 24 24">
<path d="M12.065,2a5.526,5.526,0,0,1,3.132.892A5.854,5.854,0,0,1,17.326,5.4a5.821,5.821,0,0,1,.351,2.33q0,.612-.117,2.487a.809.809,0,0,0,.365.091,1.93,1.93,0,0,0,.664-.176,1.93,1.93,0,0,1,.664-.176,1.3,1.3,0,0,1,.729.234.7.7,0,0,1,.351.6.839.839,0,0,1-.41.7,2.732,2.732,0,0,1-.9.41,3.192,3.192,0,0,0-.9.378.728.728,0,0,0-.41.618,1.575,1.575,0,0,0,.156.56,6.9,6.9,0,0,0,1.334,1.953,5.6,5.6,0,0,0,1.881,1.315,5.875,5.875,0,0,0,1.042.3.42.42,0,0,1,.365.456q0,.911-2.852,1.341a1.379,1.379,0,0,0-.143.507,1.8,1.8,0,0,1-.182.605.451.451,0,0,1-.429.241,5.878,5.878,0,0,1-.807-.085,5.917,5.917,0,0,0-.833-.085,4.217,4.217,0,0,0-.807.065,2.42,2.42,0,0,0-.82.293,6.682,6.682,0,0,0-.755.5q-.351.267-.755.527a3.886,3.886,0,0,1-.989.436A4.471,4.471,0,0,1,11.831,22a4.307,4.307,0,0,1-1.256-.176,3.784,3.784,0,0,1-.976-.436q-.4-.26-.749-.527a6.682,6.682,0,0,0-.755-.5,2.422,2.422,0,0,0-.807-.293,4.432,4.432,0,0,0-.82-.065,5.089,5.089,0,0,0-.853.1,5,5,0,0,1-.762.1.474.474,0,0,1-.456-.241,1.819,1.819,0,0,1-.182-.618,1.411,1.411,0,0,0-.143-.521q-2.852-.429-2.852-1.341a.42.42,0,0,1,.365-.456,5.793,5.793,0,0,0,1.042-.3,5.524,5.524,0,0,0,1.881-1.315,6.789,6.789,0,0,0,1.334-1.953A1.575,1.575,0,0,0,6,12.9a.728.728,0,0,0-.41-.618,3.323,3.323,0,0,0-.9-.384,2.912,2.912,0,0,1-.9-.41.814.814,0,0,1-.41-.684.71.71,0,0,1,.338-.593,1.208,1.208,0,0,1,.716-.241,1.976,1.976,0,0,1,.625.169,2.008,2.008,0,0,0,.69.169.919.919,0,0,0,.416-.091q-.117-1.849-.117-2.474A5.861,5.861,0,0,1,6.385,5.4,5.516,5.516,0,0,1,8.625,2.819,7.075,7.075,0,0,1,12.062,2Z"/>
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 24 24">
<path d="M8.9,16.1L9,14L8.9,9.5c0-0.1,0-0.1-0.1-0.1c0,0-0.1-0.1-0.1-0.1c-0.1,0-0.1,0-0.1,0.1c0,0-0.1,0.1-0.1,0.1L8.3,14l0.1,2.1 c0,0.1,0,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1C8.8,16.3,8.9,16.3,8.9,16.1z M11.4,15.9l0.1-1.8L11.4,9c0-0.1,0-0.2-0.1-0.2 c0,0-0.1,0-0.1,0s-0.1,0-0.1,0c-0.1,0-0.1,0.1-0.1,0.2l0,0.1l-0.1,5c0,0,0,0.7,0.1,2v0c0,0.1,0,0.1,0.1,0.1c0.1,0.1,0.1,0.1,0.2,0.1 c0.1,0,0.1,0,0.2-0.1c0.1,0,0.1-0.1,0.1-0.2L11.4,15.9z M2.4,12.9L2.5,14l-0.2,1.1c0,0.1,0,0.1-0.1,0.1c0,0-0.1,0-0.1-0.1L2.1,14 l0.1-1.1C2.2,12.9,2.3,12.9,2.4,12.9C2.3,12.9,2.4,12.9,2.4,12.9z M3.1,12.2L3.3,14l-0.2,1.8c0,0.1,0,0.1-0.1,0.1 c-0.1,0-0.1,0-0.1-0.1L2.8,14L3,12.2C3,12.2,3,12.2,3.1,12.2C3.1,12.2,3.1,12.2,3.1,12.2z M3.9,11.9L4.1,14l-0.2,2.1 c0,0.1,0,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L3.5,14l0.2-2.1c0-0.1,0-0.1,0.1-0.1C3.9,11.8,3.9,11.8,3.9,11.9z M4.7,11.9L4.9,14 l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L4.3,14l0.2-2.2c0-0.1,0-0.1,0.1-0.1C4.7,11.7,4.7,11.8,4.7,11.9z M5.6,12 l0.2,2l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c0,0-0.1,0-0.1,0c0,0,0-0.1,0-0.1L5.1,14l0.2-2c0,0,0-0.1,0-0.1s0.1,0,0.1,0 C5.5,11.9,5.5,11.9,5.6,12L5.6,12z M6.4,10.7L6.6,14l-0.2,2.1c0,0,0,0.1,0,0.1c0,0-0.1,0-0.1,0c-0.1,0-0.1-0.1-0.2-0.2L5.9,14 l0.2-3.3c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0C6.4,10.7,6.4,10.7,6.4,10.7z M7.2,10l0.2,4.1l-0.2,2.1c0,0,0,0.1,0,0.1 c0,0-0.1,0-0.1,0c-0.1,0-0.2-0.1-0.2-0.2l-0.1-2.1L6.8,10c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0S7.2,9.9,7.2,10z M8,9.6L8.2,14 L8,16.1c0,0.1-0.1,0.2-0.2,0.2c-0.1,0-0.2-0.1-0.2-0.2L7.5,14l0.1-4.4c0-0.1,0-0.1,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0.1,0,0.1,0,0.1,0.1 C8,9.6,8,9.6,8,9.6z M11.4,16.1L11.4,16.1L11.4,16.1z M9.7,9.6L9.8,14l-0.1,2.1c0,0.1,0,0.1-0.1,0.2s-0.1,0.1-0.2,0.1 c-0.1,0-0.1,0-0.1-0.1s-0.1-0.1-0.1-0.2L9.2,14l0.1-4.4c0-0.1,0-0.1,0.1-0.2s0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S9.7,9.5,9.7,9.6 L9.7,9.6z M10.6,9.8l0.1,4.3l-0.1,2c0,0.1,0,0.1-0.1,0.2c0,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c0,0-0.1-0.1-0.1-0.2L10,14 l0.1-4.3c0-0.1,0-0.1,0.1-0.2c0,0,0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S10.6,9.7,10.6,9.8z M12.4,14l-0.1,2c0,0.1,0,0.1-0.1,0.2 c-0.1,0.1-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2l-0.1-1l-0.1-1l0.1-5.5v0c0-0.1,0-0.2,0.1-0.2 c0.1,0,0.1-0.1,0.2-0.1c0,0,0.1,0,0.1,0c0.1,0,0.1,0.1,0.1,0.2L12.4,14z M22.1,13.9c0,0.7-0.2,1.3-0.7,1.7c-0.5,0.5-1.1,0.7-1.7,0.7 h-6.8c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2V8.2c0-0.1,0.1-0.2,0.2-0.3c0.5-0.2,1-0.3,1.6-0.3c1.1,0,2.1,0.4,2.9,1.1 c0.8,0.8,1.3,1.7,1.4,2.8c0.3-0.1,0.6-0.2,1-0.2c0.7,0,1.3,0.2,1.7,0.7C21.8,12.6,22.1,13.2,22.1,13.9L22.1,13.9z"/>
</symbol>
<symbol id="icon-spotify" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,5.523,4.477,10,10,10c5.523,0,10-4.477,10-10C22,6.477,17.523,2,12,2 M16.586,16.424 c-0.18,0.295-0.563,0.387-0.857,0.207c-2.348-1.435-5.304-1.76-8.785-0.964c-0.335,0.077-0.67-0.133-0.746-0.469 c-0.077-0.335,0.132-0.67,0.469-0.746c3.809-0.871,7.077-0.496,9.713,1.115C16.673,15.746,16.766,16.13,16.586,16.424 M17.81,13.7 c-0.226,0.367-0.706,0.482-1.072,0.257c-2.687-1.652-6.785-2.131-9.965-1.166C6.36,12.917,5.925,12.684,5.8,12.273 C5.675,11.86,5.908,11.425,6.32,11.3c3.632-1.102,8.147-0.568,11.234,1.328C17.92,12.854,18.035,13.335,17.81,13.7 M17.915,10.865 c-3.223-1.914-8.54-2.09-11.618-1.156C5.804,9.859,5.281,9.58,5.131,9.086C4.982,8.591,5.26,8.069,5.755,7.919 c3.532-1.072,9.404-0.865,13.115,1.338c0.445,0.264,0.59,0.838,0.327,1.282C18.933,10.983,18.359,11.129,17.915,10.865"/>
</symbol>
<symbol id="icon-stumbleupon" viewBox="0 0 24 24">
<path d="M12,4.294c-2.469,0-4.471,2.002-4.471,4.471v6.353c0,0.585-0.474,1.059-1.059,1.059c-0.585,0-1.059-0.474-1.059-1.059 v-2.824H2v2.941c0,2.469,2.002,4.471,4.471,4.471c2.469,0,4.471-2.002,4.471-4.471V8.765c0-0.585,0.474-1.059,1.059-1.059 s1.059,0.474,1.059,1.059v1.294l1.412,0.647l2-0.647V8.765C16.471,6.296,14.469,4.294,12,4.294z M13.059,12.353v2.882 c0,2.469,2.002,4.471,4.471,4.471S22,17.704,22,15.235v-2.824h-3.412v2.824c0,0.585-0.474,1.059-1.059,1.059 c-0.585,0-1.059-0.474-1.059-1.059v-2.882l-2,0.647L13.059,12.353z"/>
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 24 24">
<path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z"/>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 24 24">
<path d="M16.499,8.089h-1.636v4.91h1.636V8.089z M12,8.089h-1.637v4.91H12V8.089z M4.228,3.178L3,6.451v13.092h4.499V22h2.456 l2.454-2.456h3.681L21,14.636V3.178H4.228z M19.364,13.816l-2.864,2.865H12l-2.453,2.453V16.68H5.863V4.814h13.501V13.816z"/>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 24 24">
<path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"/>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 24 24">
<path d="M22.396,7.164c-0.093,2.026-1.507,4.799-4.245,8.32C15.322,19.161,12.928,21,10.97,21c-1.214,0-2.24-1.119-3.079-3.359 c-0.56-2.053-1.119-4.106-1.68-6.159C5.588,9.243,4.921,8.122,4.206,8.122c-0.156,0-0.701,0.328-1.634,0.98L1.594,7.841 c1.027-0.902,2.04-1.805,3.037-2.708C6.001,3.95,7.03,3.327,7.715,3.264c1.619-0.156,2.616,0.951,2.99,3.321 c0.404,2.557,0.685,4.147,0.841,4.769c0.467,2.121,0.981,3.181,1.542,3.181c0.435,0,1.09-0.688,1.963-2.065 c0.871-1.376,1.338-2.422,1.401-3.142c0.125-1.187-0.343-1.782-1.401-1.782c-0.498,0-1.012,0.115-1.541,0.341 c1.023-3.35,2.977-4.977,5.862-4.884C21.511,3.066,22.52,4.453,22.396,7.164z"/>
</symbol>
<symbol id="icon-vk" viewBox="0 0 24 24">
<path d="M22,7.1c0.2,0.4-0.4,1.5-1.6,3.1c-0.2,0.2-0.4,0.5-0.7,0.9c-0.5,0.7-0.9,1.1-0.9,1.4c-0.1,0.3-0.1,0.6,0.1,0.8 c0.1,0.1,0.4,0.4,0.8,0.9h0l0,0c1,0.9,1.6,1.7,2,2.3c0,0,0,0.1,0.1,0.1c0,0.1,0,0.1,0.1,0.3c0,0.1,0,0.2,0,0.4 c0,0.1-0.1,0.2-0.3,0.3c-0.1,0.1-0.4,0.1-0.6,0.1l-2.7,0c-0.2,0-0.4,0-0.6-0.1c-0.2-0.1-0.4-0.1-0.5-0.2l-0.2-0.1 c-0.2-0.1-0.5-0.4-0.7-0.7s-0.5-0.6-0.7-0.8c-0.2-0.2-0.4-0.4-0.6-0.6C14.8,15,14.6,15,14.4,15c0,0,0,0-0.1,0c0,0-0.1,0.1-0.2,0.2 c-0.1,0.1-0.2,0.2-0.2,0.3c-0.1,0.1-0.1,0.3-0.2,0.5c-0.1,0.2-0.1,0.5-0.1,0.8c0,0.1,0,0.2,0,0.3c0,0.1-0.1,0.2-0.1,0.2l0,0.1 c-0.1,0.1-0.3,0.2-0.6,0.2h-1.2c-0.5,0-1,0-1.5-0.2c-0.5-0.1-1-0.3-1.4-0.6s-0.7-0.5-1.1-0.7s-0.6-0.4-0.7-0.6l-0.3-0.3 c-0.1-0.1-0.2-0.2-0.3-0.3s-0.4-0.5-0.7-0.9s-0.7-1-1.1-1.6c-0.4-0.6-0.8-1.3-1.3-2.2C2.9,9.4,2.5,8.5,2.1,7.5C2,7.4,2,7.3,2,7.2 c0-0.1,0-0.1,0-0.2l0-0.1c0.1-0.1,0.3-0.2,0.6-0.2l2.9,0c0.1,0,0.2,0,0.2,0.1S5.9,6.9,5.9,7L6,7c0.1,0.1,0.2,0.2,0.3,0.3 C6.4,7.7,6.5,8,6.7,8.4C6.9,8.8,7,9,7.1,9.2l0.2,0.3c0.2,0.4,0.4,0.8,0.6,1.1c0.2,0.3,0.4,0.5,0.5,0.7s0.3,0.3,0.4,0.4 c0.1,0.1,0.3,0.1,0.4,0.1c0.1,0,0.2,0,0.3-0.1c0,0,0,0,0.1-0.1c0,0,0.1-0.1,0.1-0.2c0.1-0.1,0.1-0.3,0.1-0.5c0-0.2,0.1-0.5,0.1-0.8 c0-0.4,0-0.8,0-1.3c0-0.3,0-0.5-0.1-0.8c0-0.2-0.1-0.4-0.1-0.5L9.6,7.6C9.4,7.3,9.1,7.2,8.7,7.1C8.6,7.1,8.6,7,8.7,6.9 C8.9,6.7,9,6.6,9.1,6.5c0.4-0.2,1.2-0.3,2.5-0.3c0.6,0,1,0.1,1.4,0.1c0.1,0,0.3,0.1,0.3,0.1c0.1,0.1,0.2,0.1,0.2,0.3 c0,0.1,0.1,0.2,0.1,0.3s0,0.3,0,0.5c0,0.2,0,0.4,0,0.6c0,0.2,0,0.4,0,0.7c0,0.3,0,0.6,0,0.9c0,0.1,0,0.2,0,0.4c0,0.2,0,0.4,0,0.5 c0,0.1,0,0.3,0,0.4s0.1,0.3,0.1,0.4c0.1,0.1,0.1,0.2,0.2,0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.2,0,0.3-0.1c0.1-0.1,0.2-0.2,0.4-0.4 s0.3-0.4,0.5-0.7c0.2-0.3,0.5-0.7,0.7-1.1c0.4-0.7,0.8-1.5,1.1-2.3c0-0.1,0.1-0.1,0.1-0.2c0-0.1,0.1-0.1,0.1-0.1l0,0l0.1,0 c0,0,0,0,0.1,0s0.2,0,0.2,0l3,0c0.3,0,0.5,0,0.7,0S21.9,7,21.9,7L22,7.1z"/>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 24 24">
<path d="M12.158,12.786L9.46,20.625c0.806,0.237,1.657,0.366,2.54,0.366c1.047,0,2.051-0.181,2.986-0.51 c-0.024-0.038-0.046-0.079-0.065-0.124L12.158,12.786z M3.009,12c0,3.559,2.068,6.634,5.067,8.092L3.788,8.341 C3.289,9.459,3.009,10.696,3.009,12z M18.069,11.546c0-1.112-0.399-1.881-0.741-2.48c-0.456-0.741-0.883-1.368-0.883-2.109 c0-0.826,0.627-1.596,1.51-1.596c0.04,0,0.078,0.005,0.116,0.007C16.472,3.904,14.34,3.009,12,3.009 c-3.141,0-5.904,1.612-7.512,4.052c0.211,0.007,0.41,0.011,0.579,0.011c0.94,0,2.396-0.114,2.396-0.114 C7.947,6.93,8.004,7.642,7.52,7.699c0,0-0.487,0.057-1.029,0.085l3.274,9.739l1.968-5.901l-1.401-3.838 C9.848,7.756,9.389,7.699,9.389,7.699C8.904,7.67,8.961,6.93,9.446,6.958c0,0,1.484,0.114,2.368,0.114 c0.94,0,2.397-0.114,2.397-0.114c0.485-0.028,0.542,0.684,0.057,0.741c0,0-0.488,0.057-1.029,0.085l3.249,9.665l0.897-2.996 C17.841,13.284,18.069,12.316,18.069,11.546z M19.889,7.686c0.039,0.286,0.06,0.593,0.06,0.924c0,0.912-0.171,1.938-0.684,3.22 l-2.746,7.94c2.673-1.558,4.47-4.454,4.47-7.771C20.991,10.436,20.591,8.967,19.889,7.686z M12,22C6.486,22,2,17.514,2,12 C2,6.486,6.486,2,12,2c5.514,0,10,4.486,10,10C22,17.514,17.514,22,12,22z"/>
</symbol>
<symbol id="icon-yelp" viewBox="0 0 24 24">
<path d="M12.271,16.718v1.417q-.011,3.257-.067,3.4a.707.707,0,0,1-.569.446,4.637,4.637,0,0,1-2.024-.424A4.609,4.609,0,0,1,7.8,20.565a.844.844,0,0,1-.19-.4.692.692,0,0,1,.044-.29,3.181,3.181,0,0,1,.379-.524q.335-.412,2.019-2.409.011,0,.669-.781a.757.757,0,0,1,.44-.274.965.965,0,0,1,.552.039.945.945,0,0,1,.418.324.732.732,0,0,1,.139.468Zm-1.662-2.8a.783.783,0,0,1-.58.781l-1.339.435q-3.067.981-3.257.981a.711.711,0,0,1-.6-.4,2.636,2.636,0,0,1-.19-.836,9.134,9.134,0,0,1,.011-1.857,3.559,3.559,0,0,1,.335-1.389.659.659,0,0,1,.625-.357,22.629,22.629,0,0,1,2.253.859q.781.324,1.283.524l.937.379a.771.771,0,0,1,.4.34A.982.982,0,0,1,10.609,13.917Zm9.213,3.313a4.467,4.467,0,0,1-1.021,1.8,4.559,4.559,0,0,1-1.512,1.417.671.671,0,0,1-.7-.078q-.156-.112-2.052-3.2l-.524-.859a.761.761,0,0,1-.128-.513.957.957,0,0,1,.217-.513.774.774,0,0,1,.926-.29q.011.011,1.327.446,2.264.736,2.7.887a2.082,2.082,0,0,1,.524.229.673.673,0,0,1,.245.68Zm-7.5-7.049q.056,1.137-.6,1.361-.647.19-1.272-.792L6.237,4.08a.7.7,0,0,1,.212-.691,5.788,5.788,0,0,1,2.314-1,5.928,5.928,0,0,1,2.5-.352.681.681,0,0,1,.547.5q.034.2.245,3.407T12.327,10.181Zm7.384,1.2a.679.679,0,0,1-.29.658q-.167.112-3.67.959-.747.167-1.015.257l.011-.022a.769.769,0,0,1-.513-.044.914.914,0,0,1-.413-.357.786.786,0,0,1,0-.971q.011-.011.836-1.137,1.394-1.908,1.673-2.275a2.423,2.423,0,0,1,.379-.435A.7.7,0,0,1,17.435,8a4.482,4.482,0,0,1,1.372,1.489,4.81,4.81,0,0,1,.9,1.868v.034Z"/>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 24 24">
<path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"/>
</symbol>
</defs>
</svg>

</body>
</html>
<!--
	generated 4 seconds ago
	generated in 0.589 seconds
	served from batcache in 0.003 seconds
	expires in 296 seconds
-->
