<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://shopfrontelegy.wordpress.com/xmlrpc.php" />

	<title>New Star &#8211; Shopfront Elegy</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Shopfront Elegy &raquo; Feed" href="https://shopfrontelegy.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shopfront Elegy &raquo; Comments Feed" href="https://shopfrontelegy.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shopfront Elegy &raquo; New Star Comments Feed" href="https://shopfrontelegy.wordpress.com/2017/06/04/new-star/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9j8EOgjAQRH/IWk0IwsH4LVA2UOi2TXcJ4e9dRC+ovTQz23k7rV6iMsEzeNY4q+jm3nrSSzQBFaF1sB7c2RCd9G/M2QlIj8CxMZN6uVw8gWsYOhUD8cHlMBMSyBxjw1sCobMNOECJ5TCM5Yfa5CBPzNbsv27bmIBIyYl2RsWDFH1z+1i/U9qBLCBencwk+pa5th48JCsXf+TGPvB+LepLWRW3uhqfH7enCw==' type='text/css' media='all' />
<link rel='stylesheet' id='lens-roboto-slab-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9j9EOgjAMRX9IrCag+GD8ljJnmdlWspbw+45gRKLZ087N7mk3mIbKcFQbFcJYDX4kFwUmdyerApkVKWFYaW9EduAgsrpsygeWi//zyHLl2aA6jptQPTy6VFKT7TxTRoLc+oolCc08vMO0Uqk+sOjyEpAe07zrfZYsYePQ568Qb8OPpL0NVqCvgTx36OfCLVyP9eVwbk9N2zxfgxyS2A==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"menu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkGEKwjAMhS9kLYNN8Yd4lrrFLbNpa9M69PRmMGHqUCEQknwJ70UPQaGrbW6AdS9xyRBvU1r3vNLfAEXYRpNgTeiecO1dApdGlvwRLajMEE0rPTl08gtc8JwImAVamL5KQndFGH5iPaRg6rOKwHj/uEpZBZtbdKwjWDHQqFHDW7VkH0lEsvWmgWbues6QYe9Ew8JTUgdiVIcIhJm0BTdt/I12iWwl7IH2Rbmriqost5v+AT6AqdQ='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shopfrontelegy.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wok Inn' href='https://shopfrontelegy.wordpress.com/2017/06/02/wok-inn/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://shopfrontelegy.wordpress.com/2017/06/04/new-star/" />
<link rel='shortlink' href='http://wp.me/p3dasi-3Me' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fshopfrontelegy.wordpress.com%2F2017%2F06%2F04%2Fnew-star%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fshopfrontelegy.wordpress.com%2F2017%2F06%2F04%2Fnew-star%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="New Star" />
<meta property="og:url" content="https://shopfrontelegy.wordpress.com/2017/06/04/new-star/" />
<meta property="og:description" content="New Star, 8a Holmesdale Road, Reigate, Surrey, 2002 • Unusual ‘evening lunch’ offer meets impressive 1960s door handle at a matching angle. New Star&#8217;s DIY branding remained completely unchang…" />
<meta property="article:published_time" content="2017-06-04T08:23:48+00:00" />
<meta property="article:modified_time" content="2017-04-15T13:34:04+00:00" />
<meta property="og:site_name" content="Shopfront Elegy" />
<meta property="og:image" content="https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6941_1200sq.jpg" />
<meta property="og:image:width" content="695" />
<meta property="og:image:height" content="695" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@ShopfrontElegy" />
<meta name="twitter:text:title" content="New Star" />
<meta name="twitter:image:src" content="https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6941_1200sq.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ShopfrontElegy" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a5016f8fa9d590aded13ff77c1b3f3f0?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a5016f8fa9d590aded13ff77c1b3f3f0?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/a5016f8fa9d590aded13ff77c1b3f3f0?s=114" />
<link rel='openid.server' href='https://shopfrontelegy.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://shopfrontelegy.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://shopfrontelegy.wordpress.com/osd.xml" title="Shopfront Elegy" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Shopfront Elegy" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="British commercial and industrial facades, by Vici MacDonald." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://shopfrontelegy.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/a5016f8fa9d590aded13ff77c1b3f3f0?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="New Star | Shopfront Elegy on WordPress.com" />
<meta name="description" content="New Star, 8a Holmesdale Road, Reigate, Surrey, 2002 • Unusual ‘evening lunch’ offer meets impressive 1960s door handle at a matching angle. New Star&#039;s DIY branding remained completely unchanged until 2014, and though the business had gone by 2016, Google Street View shows the red door handle still in place." />
<style>
	.branding { display:none; }
	.masthead .menu {
		width:100%;
		text-align:center;
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://shopfrontelegy.files.wordpress.com/2016/02/white_wall1.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="amphtml" href="https://shopfrontelegy.wordpress.com/2017/06/04/new-star/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-14522 single-format-standard custom-background mp6 customizer-styles-applied singular highlander-enabled highlander-light">
	<a href="#main-content" class="screen-reader-shortcut">Skip to content</a>
	<header class="masthead" role="banner">
				<div class="branding">
						<h1 class="logo">
				<a href="https://shopfrontelegy.wordpress.com/" title="Home">
					Shopfront Elegy				</a>
			</h1>
			<h2 class="description">
				British commercial and industrial facades, by Vici MacDonald.			</h2>
		</div>
		<nav class="menu" role="navigation">
			<h3 class="menu-toggle">Menu</h3>
			<div class="menu-top-menu-container"><ul id="nav" class="menu-wrap clearfix"><li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="https://shopfrontelegy.wordpress.com/">Home</a></li>
<li id="menu-item-801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-801"><a href="https://shopfrontelegy.wordpress.com/about-the-photos/">About</a></li>
<li id="menu-item-2087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2087"><a href="https://shopfrontelegy.wordpress.com/testing-archives/">Archives</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://shopfrontelegy.wordpress.com/about/">Author</a></li>
<li id="menu-item-13559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13559"><a href="https://shopfrontelegy.wordpress.com/books-2/">Books</a></li>
</ul></div>		</nav>
	</header>
		<a href="https://shopfrontelegy.wordpress.com/" title="Shopfront Elegy" rel="home" id="header-image">
			<img src="https://shopfrontelegy.files.wordpress.com/2016/03/shopfront-lens-header-ongoing-1600x150px-001.png" width="1600" height="150" alt="" />
		</a>
	<div class="container hfeed">
		<div class="main">
<article id="post-14522" class="post-14522 post type-post status-publish format-standard has-post-thumbnail hentry category-19312 category-reigate category-shopfront-elegy category-surrey tag-chinese tag-eaterie tag-handmade">
<h1 class="title">New Star</h1>	<section class="entry">
<p>New Star, 8a Holmesdale Road, Reigate, Surrey, 2002 • <strong>Unusual ‘evening lunch’ offer meets impressive 1960s door handle at a matching angle. New Star&#8217;s DIY branding remained completely unchanged until 2014, and though the business had gone by 2016, <a href="https://goo.gl/maps/FTiw954zqKy" target="_blank">Google Street View</a> shows the red door handle still in place.</strong></p>
<p><a href="https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6941_1200.jpg"><img data-attachment-id="14486" data-permalink="https://shopfrontelegy.wordpress.com/2017/06/04/new-star/new-star/" data-orig-file="https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6941_1200.jpg?w=695&#038;h=521" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;8a Holmesdale Road, Reigate, Surrey, 2002 \u2022 DIY branding and unusual \u2018evening lunch\u2019 offer, with special offer signs pasted at a matching angle to the lovely 1960s-looking red door handle. It remained completely unchanged until 2014, and though the business had gone by 2016, GSV shows the red door handle still in place https:\/\/goo.gl\/maps\/FTiw954zqKy&quot;,&quot;created_timestamp&quot;:&quot;1015779610&quot;,&quot;copyright&quot;:&quot;\u00a9 Vici MacDonald&quot;,&quot;focal_length&quot;:&quot;8.4&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.011111111111111&quot;,&quot;title&quot;:&quot;New Star&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="New Star" data-image-description="&lt;p&gt;8a Holmesdale Road, Reigate, Surrey, 2002 • DIY branding and unusual ‘evening lunch’ offer, with special offer signs pasted at a matching angle to the lovely 1960s-looking red door handle. It remained completely unchanged until 2014, and though the business had gone by 2016, GSV shows the red door handle still in place https://goo.gl/maps/FTiw954zqKy&lt;/p&gt;
" data-medium-file="https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6941_1200.jpg?w=695&#038;h=521?w=300" data-large-file="https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6941_1200.jpg?w=695&#038;h=521?w=695" class="alignnone size-full wp-image-14486" src="https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6941_1200.jpg?w=695&#038;h=521" alt="" width="695" height="521" srcset="https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6941_1200.jpg?w=695&amp;h=521 695w, https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6941_1200.jpg?w=150&amp;h=113 150w, https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6941_1200.jpg?w=300&amp;h=225 300w, https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6941_1200.jpg?w=768&amp;h=576 768w, https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6941_1200.jpg?w=1024&amp;h=768 1024w, https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6941_1200.jpg 1200w" sizes="(max-width: 695px) 100vw, 695px" /></a></p>
<p><a href="https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6942_1200.jpg"><img data-attachment-id="14488" data-permalink="https://shopfrontelegy.wordpress.com/2017/06/04/new-star/new-star-3/" data-orig-file="https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6942_1200.jpg?w=695&#038;h=521" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;8a Holmesdale Road, Reigate, Surrey, 2002 \u2022 DIY branding and unusual \u2018evening lunch\u2019 offer, with special offer signs pasted at a matching angle to the lovely 1960s-looking red door handle. It remained completely unchanged until 2014, and though the business had gone by 2016, GSV shows the red door handle still in place https:\/\/goo.gl\/maps\/FTiw954zqKy&quot;,&quot;created_timestamp&quot;:&quot;1015779647&quot;,&quot;copyright&quot;:&quot;\u00a9 Vici MacDonald&quot;,&quot;focal_length&quot;:&quot;14.5&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.011111111111111&quot;,&quot;title&quot;:&quot;New Star&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="New Star" data-image-description="&lt;p&gt;8a Holmesdale Road, Reigate, Surrey, 2002 • DIY branding and unusual ‘evening lunch’ offer, with special offer signs pasted at a matching angle to the lovely 1960s-looking red door handle. It remained completely unchanged until 2014, and though the business had gone by 2016, GSV shows the red door handle still in place https://goo.gl/maps/FTiw954zqKy&lt;/p&gt;
" data-medium-file="https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6942_1200.jpg?w=695&#038;h=521?w=300" data-large-file="https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6942_1200.jpg?w=695&#038;h=521?w=695" class="alignnone size-full wp-image-14488" src="https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6942_1200.jpg?w=695&#038;h=521" alt="" width="695" height="521" srcset="https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6942_1200.jpg?w=695&amp;h=521 695w, https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6942_1200.jpg?w=150&amp;h=113 150w, https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6942_1200.jpg?w=300&amp;h=225 300w, https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6942_1200.jpg?w=768&amp;h=576 768w, https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6942_1200.jpg?w=1024&amp;h=768 1024w, https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6942_1200.jpg 1200w" sizes="(max-width: 695px) 100vw, 695px" /></a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14522" class="share-twitter sd-button share-icon" href="https://shopfrontelegy.wordpress.com/2017/06/04/new-star/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14522" class="share-facebook sd-button share-icon" href="https://shopfrontelegy.wordpress.com/2017/06/04/new-star/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-14522" class="share-pinterest sd-button share-icon" href="https://shopfrontelegy.wordpress.com/2017/06/04/new-star/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://shopfrontelegy.wordpress.com/2017/06/04/new-star/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://shopfrontelegy.wordpress.com/2017/06/04/new-star/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://shopfrontelegy.wordpress.com/2017/06/04/new-star/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://shopfrontelegy.wordpress.com/2017/06/04/new-star/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14522" class="share-google-plus-1 sd-button share-icon" href="https://shopfrontelegy.wordpress.com/2017/06/04/new-star/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://shopfrontelegy.wordpress.com/2017/06/04/new-star/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-14522" class="share-linkedin sd-button share-icon" href="https://shopfrontelegy.wordpress.com/2017/06/04/new-star/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-47467466-14522-5933faf70e390' data-src='//widgets.wp.com/likes/#blog_id=47467466&amp;post_id=14522&amp;origin=shopfrontelegy.wordpress.com&amp;obj_id=47467466-14522-5933faf70e390' data-name='like-post-frame-47467466-14522-5933faf70e390'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</section>
</article>
<section class="content-comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/04/new-star/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://shopfrontelegy.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6cade8ce02" /><input type="hidden" name="_wp_http_referer" value="/2017/06/04/new-star/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fshopfrontelegy.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14522' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="28dcbbd8de" /></p>
<input type="hidden" name="genseq" value="1496578807" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="60"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div></section>
	</div>
	<div class="col-sidebar">
	<div class="postinfo">
		<article style="background-image:url(https://shopfrontelegy.files.wordpress.com/2017/04/newstar-holmesdalerd-reigate-6941_1200sq.jpg?w=440&#038;h=440&#038;crop=1);"></article>
		<div class="meta">
			<a href="https://shopfrontelegy.wordpress.com/author/alanase/" class="author-avatar">
							</a>
				<p class="postmetadata">
<em>By</em> <span class="author vcard"><a class="url fn n" href="https://shopfrontelegy.wordpress.com/author/alanase/" title="View all posts by Vici MacDonald" rel="author">Vici MacDonald</a></span><br /> On <a href="https://shopfrontelegy.wordpress.com/2017/06/04/new-star/" title="09:23" rel="bookmark"><time class="entry-date" datetime="2017-06-04T09:23:48+00:00">2017/06/04</time></a>	<br /><span class="commentcount"><a href="https://shopfrontelegy.wordpress.com/2017/06/04/new-star/#respond">Leave a comment</a></span>
	</p>
		</div>

		<nav class="postnav">
			<div class="prev control">
				<a href="https://shopfrontelegy.wordpress.com/2017/06/02/wok-inn/" rel="prev"><span>Previous</span></a>			</div>

			<div class="next control">
							</div>
		</nav>
		<div class="meta taxonomies">
			<p class="tax-categories taxonomy"><a href="https://shopfrontelegy.wordpress.com/category/01-year/2002/" rel="category tag">2002</a>, <a href="https://shopfrontelegy.wordpress.com/category/03-town/reigate/" rel="category tag">Reigate</a>, <a href="https://shopfrontelegy.wordpress.com/category/shopfront-elegy/" rel="category tag">Shopfront Elegy</a>, <a href="https://shopfrontelegy.wordpress.com/category/02-county/surrey/" rel="category tag">Surrey</a></p>
<p class="tax-tags taxonomy"><a href="https://shopfrontelegy.wordpress.com/tag/chinese/" rel="tag">chinese</a>, <a href="https://shopfrontelegy.wordpress.com/tag/eaterie/" rel="tag">eaterie</a>, <a href="https://shopfrontelegy.wordpress.com/tag/handmade/" rel="tag">handmade</a></p>		</div>
	</div>
<section id="image-4" class="widget widget_image"><div class="widget-wrap"><h3 class="widgettitle"><span>SHOPFRONT ELEGY &#8211; THE BOOK</span></h3><div style="overflow:hidden;"><div style="width: 1510px" class="wp-caption alignnone"><a href="https://shopfrontelegy.wordpress.com/2016/09/16/shopfront-elegy-book-out-now/"><img src="https://shopfrontelegy.files.wordpress.com/2016/09/dampler-angled-shadow-on-white-1000x969px.jpg?w=1500&amp;h=1500" width="1500" height="1500" /></a><p class="wp-caption-text">£14.95 from Amazon, click for details</p></div></div>
</div></section><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform" action="https://shopfrontelegy.wordpress.com/" role="search">
	<input type="text" value="" name="s" class="searchfield" placeholder="Search..." />
	<button class="searchsubmit">&#62464;</button>
</form>
</div></section><section id="text-7" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Follow on Twitter</span></h3>			<div class="textwidget">Get a regular image <a href="http://twitter.com/shopfrontelegy" target="_blank">@ShopfrontElegy</a></div>
		</div></section><section id="blog_subscription-3" class="widget widget_blog_subscription"><div class="widget-wrap"><h3 class="widgettitle"><span><label for="subscribe-field">Follow by email</label></span></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 10,489 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="47467466"/>
						<input type="hidden" name="source" value="https://shopfrontelegy.wordpress.com/2017/06/04/new-star/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="a77887bbff" />						<input type="submit" value="Subscribe" />
					</p>
				</form>
			
</div></section><section id="categories-2" class="widget widget_categories"><div class="widget-wrap"><h3 class="widgettitle"><span>View by place or year</span></h3><label class="screen-reader-text" for="cat">View by place or year</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="154999637">01 Year&nbsp;&nbsp;(1,358)</option>
	<option class="level-1" value="160666">&nbsp;&nbsp;&nbsp;1981&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="160640">&nbsp;&nbsp;&nbsp;1983&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="160567">&nbsp;&nbsp;&nbsp;1988&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="22369">&nbsp;&nbsp;&nbsp;1999&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="22371">&nbsp;&nbsp;&nbsp;2000&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="22372">&nbsp;&nbsp;&nbsp;2001&nbsp;&nbsp;(107)</option>
	<option class="level-1" value="19312">&nbsp;&nbsp;&nbsp;2002&nbsp;&nbsp;(241)</option>
	<option class="level-1" value="19310">&nbsp;&nbsp;&nbsp;2003&nbsp;&nbsp;(168)</option>
	<option class="level-1" value="4169">&nbsp;&nbsp;&nbsp;2004&nbsp;&nbsp;(122)</option>
	<option class="level-1" value="3171">&nbsp;&nbsp;&nbsp;2005&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="4170">&nbsp;&nbsp;&nbsp;2006&nbsp;&nbsp;(55)</option>
	<option class="level-1" value="4180">&nbsp;&nbsp;&nbsp;2007&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="18856">&nbsp;&nbsp;&nbsp;2008&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="63415">&nbsp;&nbsp;&nbsp;2009&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="243274">&nbsp;&nbsp;&nbsp;2010&nbsp;&nbsp;(89)</option>
	<option class="level-1" value="679366">&nbsp;&nbsp;&nbsp;2011&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="38494">&nbsp;&nbsp;&nbsp;2012&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="755991">&nbsp;&nbsp;&nbsp;2013&nbsp;&nbsp;(90)</option>
	<option class="level-1" value="1173184">&nbsp;&nbsp;&nbsp;2014&nbsp;&nbsp;(130)</option>
	<option class="level-1" value="48041">&nbsp;&nbsp;&nbsp;2015&nbsp;&nbsp;(52)</option>
	<option class="level-1" value="708859">&nbsp;&nbsp;&nbsp;2016&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="154999730">02 County&nbsp;&nbsp;(494)</option>
	<option class="level-1" value="133288">&nbsp;&nbsp;&nbsp;Avon&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="245583">&nbsp;&nbsp;&nbsp;Berkshire&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="342029">&nbsp;&nbsp;&nbsp;Buckinghamshire&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="328705">&nbsp;&nbsp;&nbsp;Cambridgeshire&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="162222">&nbsp;&nbsp;&nbsp;Cornwall&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="51442">&nbsp;&nbsp;&nbsp;Derbyshire&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="179275">&nbsp;&nbsp;&nbsp;Devon&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="985853">&nbsp;&nbsp;&nbsp;Dorset&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="610898">&nbsp;&nbsp;&nbsp;East Sussex&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="145105">&nbsp;&nbsp;&nbsp;East Yorkshire&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="75316">&nbsp;&nbsp;&nbsp;Essex&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="196783">&nbsp;&nbsp;&nbsp;Gloucestershire&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="348025">&nbsp;&nbsp;&nbsp;Hampshire&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="635891">&nbsp;&nbsp;&nbsp;Herefordshire&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="235061">&nbsp;&nbsp;&nbsp;Hertfordshire&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="124846">&nbsp;&nbsp;&nbsp;Isle of Wight&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="317560">&nbsp;&nbsp;&nbsp;Kent&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="200545">&nbsp;&nbsp;&nbsp;Lancashire&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="204984">&nbsp;&nbsp;&nbsp;Leicestershire&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="947520">&nbsp;&nbsp;&nbsp;Monmouthshire&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="145106">&nbsp;&nbsp;&nbsp;North Yorkshire&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="82638">&nbsp;&nbsp;&nbsp;Northumberland&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="342027">&nbsp;&nbsp;&nbsp;Nottinghamshire&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1999506">&nbsp;&nbsp;&nbsp;Powys&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="554005">&nbsp;&nbsp;&nbsp;Rutland&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="435590">&nbsp;&nbsp;&nbsp;Shropshire&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="108066">&nbsp;&nbsp;&nbsp;Somerset&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="145108">&nbsp;&nbsp;&nbsp;South Yorkshire&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="183332">&nbsp;&nbsp;&nbsp;Staffordshire&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="388964">&nbsp;&nbsp;&nbsp;Suffolk&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="249922">&nbsp;&nbsp;&nbsp;Surrey&nbsp;&nbsp;(91)</option>
	<option class="level-1" value="750913">&nbsp;&nbsp;&nbsp;Tyne and Wear&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="414348">&nbsp;&nbsp;&nbsp;Warwickshire&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="316431">&nbsp;&nbsp;&nbsp;West Midlands&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="342024">&nbsp;&nbsp;&nbsp;West Sussex&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="145110">&nbsp;&nbsp;&nbsp;West Yorkshire&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="175328">&nbsp;&nbsp;&nbsp;Wiltshire&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="810328">&nbsp;&nbsp;&nbsp;Worcestershire&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="154999773">03 Town&nbsp;&nbsp;(1,354)</option>
	<option class="level-1" value="3693186">&nbsp;&nbsp;&nbsp;Abergavenny&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="415736">&nbsp;&nbsp;&nbsp;Aldeburgh&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="309805">&nbsp;&nbsp;&nbsp;Aylesbury&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="10446149">&nbsp;&nbsp;&nbsp;Banstead&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="70632">&nbsp;&nbsp;&nbsp;Bath&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1343219">&nbsp;&nbsp;&nbsp;Beckenham&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="49431750">&nbsp;&nbsp;&nbsp;Birchington-on-Sea&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1812">&nbsp;&nbsp;&nbsp;Birmingham&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="915435">&nbsp;&nbsp;&nbsp;Bognor Regis&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="139498">&nbsp;&nbsp;&nbsp;Bolton&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="242629">&nbsp;&nbsp;&nbsp;Borehamwood&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="471868">&nbsp;&nbsp;&nbsp;Bournemouth&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="218328">&nbsp;&nbsp;&nbsp;Bradford&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1999482">&nbsp;&nbsp;&nbsp;Brecon&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3224319">&nbsp;&nbsp;&nbsp;Bridgnorth&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="116300">&nbsp;&nbsp;&nbsp;Brighton&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="70136">&nbsp;&nbsp;&nbsp;Bristol&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1599538">&nbsp;&nbsp;&nbsp;Budleigh Salterton&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="129748977">&nbsp;&nbsp;&nbsp;Burgh Heath&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="75314">&nbsp;&nbsp;&nbsp;Cambridge&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="75393">&nbsp;&nbsp;&nbsp;Canterbury&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="178438">&nbsp;&nbsp;&nbsp;Cardiff&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="31500">&nbsp;&nbsp;&nbsp;Caterham&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="471225">&nbsp;&nbsp;&nbsp;Cheam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14259947">&nbsp;&nbsp;&nbsp;Chipstead&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2662568">&nbsp;&nbsp;&nbsp;Cirencester&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="3250145">&nbsp;&nbsp;&nbsp;Clacton-on-Sea&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="652561">&nbsp;&nbsp;&nbsp;Coulsdon&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="154781">&nbsp;&nbsp;&nbsp;Coventry&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="1524276">&nbsp;&nbsp;&nbsp;Crawley&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="594142">&nbsp;&nbsp;&nbsp;Cumbernauld&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="219177">&nbsp;&nbsp;&nbsp;Dartmouth&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="106741">&nbsp;&nbsp;&nbsp;Derby&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="687177">&nbsp;&nbsp;&nbsp;Dorking&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="292615">&nbsp;&nbsp;&nbsp;East Grinstead&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="17131640">&nbsp;&nbsp;&nbsp;East Molesey&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="6409865">&nbsp;&nbsp;&nbsp;Edgware&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="78116">&nbsp;&nbsp;&nbsp;Edinburgh&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1511047">&nbsp;&nbsp;&nbsp;Emsworth&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1270386">&nbsp;&nbsp;&nbsp;Epsom&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="532990">&nbsp;&nbsp;&nbsp;Erith&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="12509">&nbsp;&nbsp;&nbsp;Exeter&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="105008">&nbsp;&nbsp;&nbsp;Exmouth&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1240576">&nbsp;&nbsp;&nbsp;Falmouth&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="230601">&nbsp;&nbsp;&nbsp;Folkestone&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="1296766">&nbsp;&nbsp;&nbsp;Frome&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="697096">&nbsp;&nbsp;&nbsp;Gateshead&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="80189">&nbsp;&nbsp;&nbsp;Glasgow&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="458360">&nbsp;&nbsp;&nbsp;Gloucester&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4342178">&nbsp;&nbsp;&nbsp;Godalming&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2654487">&nbsp;&nbsp;&nbsp;Gravesend&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1809267">&nbsp;&nbsp;&nbsp;Great Missenden&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="549577">&nbsp;&nbsp;&nbsp;Great Yarmouth&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="30998">&nbsp;&nbsp;&nbsp;Guildford&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="908280">&nbsp;&nbsp;&nbsp;Hanley&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="694155">&nbsp;&nbsp;&nbsp;Hastings&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1209189">&nbsp;&nbsp;&nbsp;Hay-on-Wye&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1990987">&nbsp;&nbsp;&nbsp;Helston&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="309475">&nbsp;&nbsp;&nbsp;Hereford&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5828299">&nbsp;&nbsp;&nbsp;Herne Bay&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="1223773">&nbsp;&nbsp;&nbsp;Hexham&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="885050">&nbsp;&nbsp;&nbsp;High Wycombe&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13467647">&nbsp;&nbsp;&nbsp;Horley&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="876655">&nbsp;&nbsp;&nbsp;Horsham&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="455782">&nbsp;&nbsp;&nbsp;Hull&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="6062921">&nbsp;&nbsp;&nbsp;Kidderminster&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="978396">&nbsp;&nbsp;&nbsp;Leatherhead&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="145252">&nbsp;&nbsp;&nbsp;Leeds&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="59188">&nbsp;&nbsp;&nbsp;Leicester&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="5301933">&nbsp;&nbsp;&nbsp;Leigh-on-Sea&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="12532510">&nbsp;&nbsp;&nbsp;Leiston&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="549819">&nbsp;&nbsp;&nbsp;Leominster&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1169517">&nbsp;&nbsp;&nbsp;Littlehampton&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13015">&nbsp;&nbsp;&nbsp;Liverpool&nbsp;&nbsp;(60)</option>
	<option class="level-1" value="1618">&nbsp;&nbsp;&nbsp;London&nbsp;&nbsp;(705)</option>
	<option class="level-1" value="660625">&nbsp;&nbsp;&nbsp;Loughborough&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1250124">&nbsp;&nbsp;&nbsp;Lowestoft&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="1819684">&nbsp;&nbsp;&nbsp;Ludlow&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="882661">&nbsp;&nbsp;&nbsp;Lydd&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="38468">&nbsp;&nbsp;&nbsp;Manchester&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1121145">&nbsp;&nbsp;&nbsp;Margate&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="25700468">&nbsp;&nbsp;&nbsp;Merstham&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="409526">&nbsp;&nbsp;&nbsp;Middlesbrough&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="641054">&nbsp;&nbsp;&nbsp;Mitcham&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4118665">&nbsp;&nbsp;&nbsp;Much Wenlock&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="173321">&nbsp;&nbsp;&nbsp;Newcastle&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="19258544">&nbsp;&nbsp;&nbsp;Norbiton&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1807016">&nbsp;&nbsp;&nbsp;North Shields&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="180521">&nbsp;&nbsp;&nbsp;Nottingham&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5519691">&nbsp;&nbsp;&nbsp;Oakham&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="634577">&nbsp;&nbsp;&nbsp;Oswestry&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="113176">&nbsp;&nbsp;&nbsp;Peterborough&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="218331">&nbsp;&nbsp;&nbsp;Pontefract&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="471867">&nbsp;&nbsp;&nbsp;Poole&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="13489">&nbsp;&nbsp;&nbsp;Portsmouth&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1473">&nbsp;&nbsp;&nbsp;Reading&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1780775">&nbsp;&nbsp;&nbsp;Redhill&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="31003">&nbsp;&nbsp;&nbsp;Reigate&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="6346">&nbsp;&nbsp;&nbsp;Rochester&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="3017641">&nbsp;&nbsp;&nbsp;Rottingdean&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="6100">&nbsp;&nbsp;&nbsp;Rugby&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1888293">&nbsp;&nbsp;&nbsp;Ryde&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="393171">&nbsp;&nbsp;&nbsp;Rye&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="132748">&nbsp;&nbsp;&nbsp;Salisbury&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="156624">&nbsp;&nbsp;&nbsp;Sheffield&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="5474682">&nbsp;&nbsp;&nbsp;Shoreham-by-Sea&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="605305">&nbsp;&nbsp;&nbsp;Shrewsbury&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="1425491">&nbsp;&nbsp;&nbsp;Sidmouth&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="692934">&nbsp;&nbsp;&nbsp;South Shields&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="2644784">&nbsp;&nbsp;&nbsp;Southsea&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="620930">&nbsp;&nbsp;&nbsp;St Albans&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="434708">&nbsp;&nbsp;&nbsp;St Mawes&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="908191">&nbsp;&nbsp;&nbsp;Stoke-on-Trent&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1648327">&nbsp;&nbsp;&nbsp;Stourbridge&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="771996">&nbsp;&nbsp;&nbsp;Stratford-upon-Avon&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="347259">&nbsp;&nbsp;&nbsp;Stroud&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="75315">&nbsp;&nbsp;&nbsp;Sunderland&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="5021146">&nbsp;&nbsp;&nbsp;Surbiton&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1085725">&nbsp;&nbsp;&nbsp;Sutton&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="10446382">&nbsp;&nbsp;&nbsp;Tadworth&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="4778945">&nbsp;&nbsp;&nbsp;Thames Ditton&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2168136">&nbsp;&nbsp;&nbsp;Tunbridge Wells&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="8747985">&nbsp;&nbsp;&nbsp;Waddesdon&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="218329">&nbsp;&nbsp;&nbsp;Wakefield&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="435593">&nbsp;&nbsp;&nbsp;Walsall&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="8139824">&nbsp;&nbsp;&nbsp;Walton-on-Thames&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1838824">&nbsp;&nbsp;&nbsp;Wareham&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="35536649">&nbsp;&nbsp;&nbsp;West Molesey&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1607341">&nbsp;&nbsp;&nbsp;Whitely Bay&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1581349">&nbsp;&nbsp;&nbsp;Whitstable&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="435591">&nbsp;&nbsp;&nbsp;Wolverhampton&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="95042">&nbsp;&nbsp;&nbsp;Worthing&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="76904">&nbsp;&nbsp;&nbsp;York&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="154999905">04 London borough&nbsp;&nbsp;(707)</option>
	<option class="level-1" value="54840571">&nbsp;&nbsp;&nbsp;Borough of Barnet&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="15190530">&nbsp;&nbsp;&nbsp;Borough of Brent&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="63583054">&nbsp;&nbsp;&nbsp;Borough of Camden&nbsp;&nbsp;(54)</option>
	<option class="level-1" value="51441987">&nbsp;&nbsp;&nbsp;Borough of Croydon&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="192902621">&nbsp;&nbsp;&nbsp;Borough of Ealing&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="63864885">&nbsp;&nbsp;&nbsp;Borough of Greenwich&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="80726193">&nbsp;&nbsp;&nbsp;Borough of Hackney&nbsp;&nbsp;(55)</option>
	<option class="level-1" value="151723617">&nbsp;&nbsp;&nbsp;Borough of Hammersmith and Fulham&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="62305299">&nbsp;&nbsp;&nbsp;Borough of Haringey&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="423425852">&nbsp;&nbsp;&nbsp;Borough of Havering&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="180060991">&nbsp;&nbsp;&nbsp;Borough of Hounslow&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="150103824">&nbsp;&nbsp;&nbsp;Borough of Islington&nbsp;&nbsp;(52)</option>
	<option class="level-1" value="74573838">&nbsp;&nbsp;&nbsp;Borough of Kensington and Chelsea&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="551626685">&nbsp;&nbsp;&nbsp;Borough of Kingston-upon-Thames&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="63945829">&nbsp;&nbsp;&nbsp;Borough of Lambeth&nbsp;&nbsp;(88)</option>
	<option class="level-1" value="45320286">&nbsp;&nbsp;&nbsp;Borough of Lewisham&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="206119243">&nbsp;&nbsp;&nbsp;Borough of Merton&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="85573561">&nbsp;&nbsp;&nbsp;Borough of Newham&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="140399915">&nbsp;&nbsp;&nbsp;Borough of Richmond upon Thames&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="92639493">&nbsp;&nbsp;&nbsp;Borough of Southwark&nbsp;&nbsp;(83)</option>
	<option class="level-1" value="64429461">&nbsp;&nbsp;&nbsp;Borough of Tower Hamlets&nbsp;&nbsp;(60)</option>
	<option class="level-1" value="192675037">&nbsp;&nbsp;&nbsp;Borough of Waltham Forest&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="150104905">&nbsp;&nbsp;&nbsp;Borough of Wandsworth&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="1346384">&nbsp;&nbsp;&nbsp;City of London&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="1599513">&nbsp;&nbsp;&nbsp;City of Westminster&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="154999963">05 London postcode&nbsp;&nbsp;(683)</option>
	<option class="level-1" value="7207284">&nbsp;&nbsp;&nbsp;CR0&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="3617121">&nbsp;&nbsp;&nbsp;CR2&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="4349397">&nbsp;&nbsp;&nbsp;CR5&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="420516">&nbsp;&nbsp;&nbsp;E1&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="430961">&nbsp;&nbsp;&nbsp;E10&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2568417">&nbsp;&nbsp;&nbsp;E14&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1784984">&nbsp;&nbsp;&nbsp;E15&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="1007317">&nbsp;&nbsp;&nbsp;E16&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="85918">&nbsp;&nbsp;&nbsp;E17&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="261889">&nbsp;&nbsp;&nbsp;E2&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="403745">&nbsp;&nbsp;&nbsp;E20&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="137591">&nbsp;&nbsp;&nbsp;E3&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1186646">&nbsp;&nbsp;&nbsp;E5&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="820334">&nbsp;&nbsp;&nbsp;E8&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="1186649">&nbsp;&nbsp;&nbsp;E9&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="699011">&nbsp;&nbsp;&nbsp;EC1&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="315451">&nbsp;&nbsp;&nbsp;EC2&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="9304864">&nbsp;&nbsp;&nbsp;EC4&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="45820764">&nbsp;&nbsp;&nbsp;KT6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="270910">&nbsp;&nbsp;&nbsp;N1&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="10253057">&nbsp;&nbsp;&nbsp;N10&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="20006623">&nbsp;&nbsp;&nbsp;N15&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1330707">&nbsp;&nbsp;&nbsp;N16&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="4035581">&nbsp;&nbsp;&nbsp;N19&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="133830">&nbsp;&nbsp;&nbsp;N2&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="2606607">&nbsp;&nbsp;&nbsp;N20&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="178175">&nbsp;&nbsp;&nbsp;N3&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="752945">&nbsp;&nbsp;&nbsp;N4&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="675383">&nbsp;&nbsp;&nbsp;N6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1900609">&nbsp;&nbsp;&nbsp;N7&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1997451">&nbsp;&nbsp;&nbsp;N8&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="24797184">&nbsp;&nbsp;&nbsp;NW1&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="17892569">&nbsp;&nbsp;&nbsp;NW10&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="24797207">&nbsp;&nbsp;&nbsp;NW11&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="4459194">&nbsp;&nbsp;&nbsp;NW2&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1696651">&nbsp;&nbsp;&nbsp;NW3&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="24797187">&nbsp;&nbsp;&nbsp;NW4&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1746765">&nbsp;&nbsp;&nbsp;NW6&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1746774">&nbsp;&nbsp;&nbsp;NW8&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="10196311">&nbsp;&nbsp;&nbsp;RM11&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="29609415">&nbsp;&nbsp;&nbsp;RM12&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13526277">&nbsp;&nbsp;&nbsp;RM14&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="804017">&nbsp;&nbsp;&nbsp;SE1&nbsp;&nbsp;(68)</option>
	<option class="level-1" value="2766903">&nbsp;&nbsp;&nbsp;SE10&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="4037445">&nbsp;&nbsp;&nbsp;SE11&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="5877684">&nbsp;&nbsp;&nbsp;SE13&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1006205">&nbsp;&nbsp;&nbsp;SE14&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4695799">&nbsp;&nbsp;&nbsp;SE15&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="2370549">&nbsp;&nbsp;&nbsp;SE16&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="53881421">&nbsp;&nbsp;&nbsp;SE17&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="6687343">&nbsp;&nbsp;&nbsp;SE18&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="30336680">&nbsp;&nbsp;&nbsp;SE19&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1603598">&nbsp;&nbsp;&nbsp;SE2&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="7295153">&nbsp;&nbsp;&nbsp;SE24&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="27072030">&nbsp;&nbsp;&nbsp;SE27&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="7432178">&nbsp;&nbsp;&nbsp;SE5&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="6687137">&nbsp;&nbsp;&nbsp;SE6&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="30759199">&nbsp;&nbsp;&nbsp;SE7&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="23720114">&nbsp;&nbsp;&nbsp;SE8&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="5202642">&nbsp;&nbsp;&nbsp;SW1&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="2223113">&nbsp;&nbsp;&nbsp;SW11&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="10884075">&nbsp;&nbsp;&nbsp;SW13&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="32534793">&nbsp;&nbsp;&nbsp;SW15&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5017293">&nbsp;&nbsp;&nbsp;SW16&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="21377089">&nbsp;&nbsp;&nbsp;SW17&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="6916608">&nbsp;&nbsp;&nbsp;SW18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6685393">&nbsp;&nbsp;&nbsp;SW19&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1363525">&nbsp;&nbsp;&nbsp;SW2&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="4085800">&nbsp;&nbsp;&nbsp;SW3&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="4633235">&nbsp;&nbsp;&nbsp;SW4&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="23505365">&nbsp;&nbsp;&nbsp;SW5&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6686238">&nbsp;&nbsp;&nbsp;SW6&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="15156642">&nbsp;&nbsp;&nbsp;SW7&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="23766623">&nbsp;&nbsp;&nbsp;SW8&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="5017292">&nbsp;&nbsp;&nbsp;SW9&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="107288937">&nbsp;&nbsp;&nbsp;UB6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1423424">&nbsp;&nbsp;&nbsp;W1&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="2311098">&nbsp;&nbsp;&nbsp;W11&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2640700">&nbsp;&nbsp;&nbsp;W12&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="1200644">&nbsp;&nbsp;&nbsp;W2&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="639591">&nbsp;&nbsp;&nbsp;W4&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1474654">&nbsp;&nbsp;&nbsp;W5&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3768383">&nbsp;&nbsp;&nbsp;W6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1100169">&nbsp;&nbsp;&nbsp;W9&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2014961">&nbsp;&nbsp;&nbsp;WC1&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="5038353">&nbsp;&nbsp;&nbsp;WC2&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="172482713">06 Country&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="12260">&nbsp;&nbsp;&nbsp;Scotland&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="12690">&nbsp;&nbsp;&nbsp;Wales&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2065">info&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="103">news&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="33990">sampler&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="169014422">Shopfront Elegy&nbsp;&nbsp;(1,370)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://shopfrontelegy.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section><section id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Formerly: a book about disappearing London</span></h3>			<div class="textwidget"><p><a href="https://shopfrontelegy.files.wordpress.com/2013/10/formerlyed2cov3d6536-better-800sq.jpg"><img class="alignnone  wp-image-649" alt="Formerly cover" src="https://shopfrontelegy.files.wordpress.com/2013/10/formerlyed2cov3d6536-better-800sq.jpg" width="200" /></a>.<br />
With photos by Vici MacDonald and poems by Tamar Yoseloff, <a href="http://www.formerlylondon.com" target="_blank"> <b>Formerly</b></a> is a beautiful little chapbook which is just £8.00 online – find out more <a href="http://www.formerlylondon.com" target="_blank"> <b>here</b></a></p>
</div>
		</div></section><section id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle"><span>Recent comments</span></h3>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='http:/shopfrontelegy.wordpress.com' rel='external nofollow' class='url'>Vici MacDonald</a> on <a href="https://shopfrontelegy.wordpress.com/2014/10/13/crowson-sons-ltd/comment-page-1/#comment-1896">Crowson &amp; Sons&nbsp;Ltd</a>						</li>

												<li class="recentcomments">
							Jan O'Halloran on <a href="https://shopfrontelegy.wordpress.com/2014/10/13/crowson-sons-ltd/comment-page-1/#comment-1895">Crowson &amp; Sons&nbsp;Ltd</a>						</li>

												<li class="recentcomments">
							<a href='http://therandomblogofirreverentthoughts.wordpress.com' rel='external nofollow' class='url'>therandomblogofirreverentthoughts</a> on <a href="https://shopfrontelegy.wordpress.com/2017/05/27/jesus-kingdom-city/comment-page-1/#comment-1891">Jesus Kingdom City</a>						</li>

												<li class="recentcomments">
							<a href='http://leegschrift.wordpress.com' rel='external nofollow' class='url'>leegschrift</a> on <a href="https://shopfrontelegy.wordpress.com/2017/05/23/jesus-saves-heals-and-re/comment-page-1/#comment-1887">Jesus Saves, Heals and&nbsp;Re</a>						</li>

												<li class="recentcomments">
							<a href='http://dothob.wordpress.com' rel='external nofollow' class='url'>lostfunzone (dothob)</a> on <a href="https://shopfrontelegy.wordpress.com/2017/05/23/jesus-saves-heals-and-re/comment-page-1/#comment-1886">Jesus Saves, Heals and&nbsp;Re</a>						</li>

										</ul>
				</div></section><section id="wpcom_instagram_widget-2" class="widget widget_wpcom_instagram_widget"><div class="widget-wrap"><h3 class="widgettitle"><span>Instagram @shopfrontelegy</span></h3><p>There was an error retrieving images from Instagram. An attempt will be remade in a few minutes.</p></div></section><section id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><div class="widget-wrap"><h3 class="widgettitle"><span>Tags</span></h3><div style="overflow:hidden"><a href='https://shopfrontelegy.wordpress.com/tag/alcohol/' class='tag-link-16332 tag-link-position-1' title='81 topics' style='font-size: 12.103448275862pt;'>alcohol</a>
<a href='https://shopfrontelegy.wordpress.com/tag/amateur-signwriting/' class='tag-link-468347604 tag-link-position-2' title='80 topics' style='font-size: 12.103448275862pt;'>amateur signwriting</a>
<a href='https://shopfrontelegy.wordpress.com/tag/apparel/' class='tag-link-13894 tag-link-position-3' title='118 topics' style='font-size: 14.155172413793pt;'>apparel</a>
<a href='https://shopfrontelegy.wordpress.com/tag/art-deco/' class='tag-link-214351 tag-link-position-4' title='65 topics' style='font-size: 11.01724137931pt;'>art deco</a>
<a href='https://shopfrontelegy.wordpress.com/tag/bargains/' class='tag-link-16545 tag-link-position-5' title='61 topics' style='font-size: 10.655172413793pt;'>bargains</a>
<a href='https://shopfrontelegy.wordpress.com/tag/blue/' class='tag-link-9150 tag-link-position-6' title='41 topics' style='font-size: 8.6034482758621pt;'>blue</a>
<a href='https://shopfrontelegy.wordpress.com/tag/broken-sign/' class='tag-link-51315945 tag-link-position-7' title='96 topics' style='font-size: 13.068965517241pt;'>broken sign</a>
<a href='https://shopfrontelegy.wordpress.com/tag/brown/' class='tag-link-99011 tag-link-position-8' title='44 topics' style='font-size: 8.9655172413793pt;'>brown</a>
<a href='https://shopfrontelegy.wordpress.com/tag/chinese/' class='tag-link-2220 tag-link-position-9' title='43 topics' style='font-size: 8.8448275862069pt;'>chinese</a>
<a href='https://shopfrontelegy.wordpress.com/tag/classic-plastic/' class='tag-link-39013875 tag-link-position-10' title='141 topics' style='font-size: 15pt;'>classic plastic</a>
<a href='https://shopfrontelegy.wordpress.com/tag/clock/' class='tag-link-124955 tag-link-position-11' title='42 topics' style='font-size: 8.7241379310345pt;'>clock</a>
<a href='https://shopfrontelegy.wordpress.com/tag/convenience-store/' class='tag-link-454214 tag-link-position-12' title='47 topics' style='font-size: 9.3275862068966pt;'>convenience store</a>
<a href='https://shopfrontelegy.wordpress.com/tag/demolished/' class='tag-link-278316 tag-link-position-13' title='52 topics' style='font-size: 9.8103448275862pt;'>demolished</a>
<a href='https://shopfrontelegy.wordpress.com/tag/eaterie/' class='tag-link-6653390 tag-link-position-14' title='231 topics' style='font-size: 17.655172413793pt;'>eaterie</a>
<a href='https://shopfrontelegy.wordpress.com/tag/electrical/' class='tag-link-10004 tag-link-position-15' title='65 topics' style='font-size: 11.01724137931pt;'>electrical</a>
<a href='https://shopfrontelegy.wordpress.com/tag/established/' class='tag-link-343366 tag-link-position-16' title='37 topics' style='font-size: 8.1206896551724pt;'>established</a>
<a href='https://shopfrontelegy.wordpress.com/tag/exceptional/' class='tag-link-1182424 tag-link-position-17' title='38 topics' style='font-size: 8.2413793103448pt;'>exceptional</a>
<a href='https://shopfrontelegy.wordpress.com/tag/extinct/' class='tag-link-661987 tag-link-position-18' title='531 topics' style='font-size: 22pt;'>extinct</a>
<a href='https://shopfrontelegy.wordpress.com/tag/faith/' class='tag-link-401 tag-link-position-19' title='64 topics' style='font-size: 10.896551724138pt;'>faith</a>
<a href='https://shopfrontelegy.wordpress.com/tag/famous-name/' class='tag-link-10256054 tag-link-position-20' title='40 topics' style='font-size: 8.4827586206897pt;'>famous name</a>
<a href='https://shopfrontelegy.wordpress.com/tag/final-closure/' class='tag-link-154434912 tag-link-position-21' title='327 topics' style='font-size: 19.465517241379pt;'>final closure</a>
<a href='https://shopfrontelegy.wordpress.com/tag/foodstuffs/' class='tag-link-204180 tag-link-position-22' title='108 topics' style='font-size: 13.672413793103pt;'>foodstuffs</a>
<a href='https://shopfrontelegy.wordpress.com/tag/generic-title/' class='tag-link-49795705 tag-link-position-23' title='46 topics' style='font-size: 9.2068965517241pt;'>generic title</a>
<a href='https://shopfrontelegy.wordpress.com/tag/ghost-sign/' class='tag-link-6192634 tag-link-position-24' title='101 topics' style='font-size: 13.310344827586pt;'>ghost sign</a>
<a href='https://shopfrontelegy.wordpress.com/tag/gold-letters/' class='tag-link-26524661 tag-link-position-25' title='50 topics' style='font-size: 9.6896551724138pt;'>gold letters</a>
<a href='https://shopfrontelegy.wordpress.com/tag/grandeur/' class='tag-link-677539 tag-link-position-26' title='146 topics' style='font-size: 15.241379310345pt;'>grandeur</a>
<a href='https://shopfrontelegy.wordpress.com/tag/grimness/' class='tag-link-18007176 tag-link-position-27' title='170 topics' style='font-size: 15.965517241379pt;'>grimness</a>
<a href='https://shopfrontelegy.wordpress.com/tag/hair/' class='tag-link-15954 tag-link-position-28' title='69 topics' style='font-size: 11.379310344828pt;'>hair</a>
<a href='https://shopfrontelegy.wordpress.com/tag/handmade/' class='tag-link-52007 tag-link-position-29' title='37 topics' style='font-size: 8.1206896551724pt;'>handmade</a>
<a href='https://shopfrontelegy.wordpress.com/tag/illustration/' class='tag-link-4225 tag-link-position-30' title='72 topics' style='font-size: 11.5pt;'>illustration</a>
<a href='https://shopfrontelegy.wordpress.com/tag/mosaic/' class='tag-link-42548 tag-link-position-31' title='36 topics' style='font-size: 8pt;'>mosaic</a>
<a href='https://shopfrontelegy.wordpress.com/tag/net-curtains/' class='tag-link-3886881 tag-link-position-32' title='65 topics' style='font-size: 11.01724137931pt;'>net curtains</a>
<a href='https://shopfrontelegy.wordpress.com/tag/news/' class='tag-link-103 tag-link-position-33' title='60 topics' style='font-size: 10.655172413793pt;'>news</a>
<a href='https://shopfrontelegy.wordpress.com/tag/nice-name/' class='tag-link-40156269 tag-link-position-34' title='146 topics' style='font-size: 15.241379310345pt;'>nice name</a>
<a href='https://shopfrontelegy.wordpress.com/tag/palimpsest/' class='tag-link-662779 tag-link-position-35' title='173 topics' style='font-size: 16.086206896552pt;'>palimpsest</a>
<a href='https://shopfrontelegy.wordpress.com/tag/profil-font/' class='tag-link-463556122 tag-link-position-36' title='37 topics' style='font-size: 8.1206896551724pt;'>profil font</a>
<a href='https://shopfrontelegy.wordpress.com/tag/pub/' class='tag-link-27586 tag-link-position-37' title='37 topics' style='font-size: 8.1206896551724pt;'>pub</a>
<a href='https://shopfrontelegy.wordpress.com/tag/script/' class='tag-link-455 tag-link-position-38' title='90 topics' style='font-size: 12.706896551724pt;'>script</a>
<a href='https://shopfrontelegy.wordpress.com/tag/secondhand/' class='tag-link-625647 tag-link-position-39' title='46 topics' style='font-size: 9.2068965517241pt;'>secondhand</a>
<a href='https://shopfrontelegy.wordpress.com/tag/signage/' class='tag-link-76250 tag-link-position-40' title='200 topics' style='font-size: 16.810344827586pt;'>signage</a>
<a href='https://shopfrontelegy.wordpress.com/tag/spelling-and-grammar/' class='tag-link-7606518 tag-link-position-41' title='59 topics' style='font-size: 10.534482758621pt;'>spelling and grammar</a>
<a href='https://shopfrontelegy.wordpress.com/tag/sponsored-sign/' class='tag-link-155508864 tag-link-position-42' title='48 topics' style='font-size: 9.448275862069pt;'>sponsored sign</a>
<a href='https://shopfrontelegy.wordpress.com/tag/tiled/' class='tag-link-1235460 tag-link-position-43' title='91 topics' style='font-size: 12.706896551724pt;'>tiled</a>
<a href='https://shopfrontelegy.wordpress.com/tag/traditional/' class='tag-link-51138 tag-link-position-44' title='231 topics' style='font-size: 17.655172413793pt;'>traditional</a>
<a href='https://shopfrontelegy.wordpress.com/tag/trad-signpainting/' class='tag-link-460905175 tag-link-position-45' title='152 topics' style='font-size: 15.362068965517pt;'>trad signpainting</a>
<a href='https://shopfrontelegy.wordpress.com/tag/uncovered/' class='tag-link-215942 tag-link-position-46' title='44 topics' style='font-size: 8.9655172413793pt;'>uncovered</a>
<a href='https://shopfrontelegy.wordpress.com/tag/unknown-business/' class='tag-link-155503828 tag-link-position-47' title='48 topics' style='font-size: 9.448275862069pt;'>unknown business</a>
<a href='https://shopfrontelegy.wordpress.com/tag/vehicles/' class='tag-link-9218 tag-link-position-48' title='82 topics' style='font-size: 12.224137931034pt;'>vehicles</a>
<a href='https://shopfrontelegy.wordpress.com/tag/wall-sign/' class='tag-link-11403890 tag-link-position-49' title='45 topics' style='font-size: 9.0862068965517pt;'>wall sign</a>
<a href='https://shopfrontelegy.wordpress.com/tag/works/' class='tag-link-2817 tag-link-position-50' title='57 topics' style='font-size: 10.293103448276pt;'>works</a></div></div></section></div>
</div><!--/container-->
	<section id="recent-updates" class="more-posts">
<article id="post-14520" class="post-archive has-thumbnail post-14520 post type-post status-publish format-standard has-post-thumbnail hentry category-19312 category-reigate category-shopfront-elegy category-surrey tag-chinese tag-eaterie tag-pun tag-yellow">
	<section class="meta">
		<p class="postmetadata">
			<a href="https://shopfrontelegy.wordpress.com/category/01-year/2002/">
				2002			</a>
		</p>
		<h2 class="posttitle">
			<a href="https://shopfrontelegy.wordpress.com/2017/06/02/wok-inn/" rel="bookmark">
				Wok Inn			</a>
		</h2>
		<div class="entry">Wok Inn, 88 High Street, Reigate, Surrey, 2002 • Always nice to see a pun on Wok. Later became Mexicode Fresh Mexican Kitchen, leaving the nearest wok outlet as Gourmet Wok, [&hellip;]</div>
	</section>
	<a class="post-image-wrapper" style="background-image:url(https://shopfrontelegy.files.wordpress.com/2017/04/wokinn-reigate-3374_1200.jpg?w=440&#038;h=440&#038;crop=1);" href="https://shopfrontelegy.wordpress.com/2017/06/02/wok-inn/" rel="bookmark">
		<span class="screen-reader">Wok Inn</span>
	</a>
</article>
<article id="post-14518" class="post-archive has-thumbnail post-14518 post type-post status-publish format-standard has-post-thumbnail hentry category-18856 category-buckinghamshire category-high-wycombe category-shopfront-elegy tag-apparel tag-nice-name">
	<section class="meta">
		<p class="postmetadata">
			<a href="https://shopfrontelegy.wordpress.com/category/01-year/2008/">
				2008			</a>
		</p>
		<h2 class="posttitle">
			<a href="https://shopfrontelegy.wordpress.com/2017/05/31/stride-in/" rel="bookmark">
				Stride-In			</a>
		</h2>
		<div class="entry">Stride-In, 23 Octagon Parade, High Wycombe, Buckinghamshire, 2008 • Great name and 1970s-style wooden signboard for a men&#8217;s fashion shop undoubtedly specialising in &#8216;gear&#8217; and &#8216;clobber&#8217;. Later moved and rebranded Stride [&hellip;]</div>
	</section>
	<a class="post-image-wrapper" style="background-image:url(https://shopfrontelegy.files.wordpress.com/2017/04/stridein-highwycombe-0204_1200.jpg?w=440&#038;h=440&#038;crop=1);" href="https://shopfrontelegy.wordpress.com/2017/05/31/stride-in/" rel="bookmark">
		<span class="screen-reader">Stride-In</span>
	</a>
</article>
<article id="post-14516" class="post-archive has-thumbnail post-14516 post type-post status-publish format-standard has-post-thumbnail hentry category-19312 category-shopfront-elegy category-surrey category-walton-on-thames tag-demolished tag-electrical tag-final-closure tag-fruiterer tag-grimness tag-handmade tag-palimpsest">
	<section class="meta">
		<p class="postmetadata">
			<a href="https://shopfrontelegy.wordpress.com/category/01-year/2002/">
				2002			</a>
		</p>
		<h2 class="posttitle">
			<a href="https://shopfrontelegy.wordpress.com/2017/05/29/sunfruit/" rel="bookmark">
				Sunfruit (Videotech)			</a>
		</h2>
		<div class="entry">Sunfruit, The Centre, Walton-on-Thames, Surrey, 2002 • Sunny, yet grim. Not-entirely-convincing rebrand from videos to fruit that was part of a bleak, now-demolished 1960s mall, The Centre, which I think was replaced [&hellip;]</div>
	</section>
	<a class="post-image-wrapper" style="background-image:url(https://shopfrontelegy.files.wordpress.com/2017/04/sunfruit-waltononthames-0228_1200sq.jpg?w=440&#038;h=440&#038;crop=1);" href="https://shopfrontelegy.wordpress.com/2017/05/29/sunfruit/" rel="bookmark">
		<span class="screen-reader">Sunfruit (Videotech)</span>
	</a>
</article>
<article id="post-14514" class="post-archive has-thumbnail post-14514 post type-post status-publish format-standard has-post-thumbnail hentry category-755991 category-bristol category-shopfront-elegy tag-faith tag-ghost-sign tag-grimness tag-palimpsest">
	<section class="meta">
		<p class="postmetadata">
			<a href="https://shopfrontelegy.wordpress.com/category/01-year/2013/">
				2013			</a>
		</p>
		<h2 class="posttitle">
			<a href="https://shopfrontelegy.wordpress.com/2017/05/27/jesus-kingdom-city/" rel="bookmark">
				Jesus Kingdom City			</a>
		</h2>
		<div class="entry">Jesus Kingdom City, Cannon Street, Bristol BS1, 2013 • Ex-church school whose plaque reveals a Theseus’s Paradox of a history: “St James’ School. Instituted benevolent School 1790. Sunday school 1801. Reconstructed 1913. [&hellip;]</div>
	</section>
	<a class="post-image-wrapper" style="background-image:url(https://shopfrontelegy.files.wordpress.com/2017/04/jesuskingdomcity-cannonst-bristol-nr-bs1-3nu-50425_1200.jpg?w=440&#038;h=440&#038;crop=1);" href="https://shopfrontelegy.wordpress.com/2017/05/27/jesus-kingdom-city/" rel="bookmark">
		<span class="screen-reader">Jesus Kingdom City</span>
	</a>
</article>
<article id="post-14512" class="post-archive has-thumbnail post-14512 post type-post status-publish format-standard has-post-thumbnail hentry category-708859 category-birmingham category-shopfront-elegy tag-faith tag-grandeur tag-palimpsest">
	<section class="meta">
		<p class="postmetadata">
			<a href="https://shopfrontelegy.wordpress.com/category/01-year/2016/">
				2016			</a>
		</p>
		<h2 class="posttitle">
			<a href="https://shopfrontelegy.wordpress.com/2017/05/25/jesus-mosque-birmingham/" rel="bookmark">
				Jesus Mosque (Birmingham)			</a>
		</h2>
		<div class="entry">Jesus Mosque, Circa 86 Wrentham Street, Birmingham B5, 2016 • Decaying Victorian warehouse incorporating cross-faith centre. According to this 2008 article, a Jesus Mosque is either an attempt to encourage dialogue [&hellip;]</div>
	</section>
	<a class="post-image-wrapper" style="background-image:url(https://shopfrontelegy.files.wordpress.com/2017/04/jesusmosque-circa86wrenthamst-birmingham-b5-dsc09552_1200sq.jpg?w=440&#038;h=440&#038;crop=1);" href="https://shopfrontelegy.wordpress.com/2017/05/25/jesus-mosque-birmingham/" rel="bookmark">
		<span class="screen-reader">Jesus Mosque (Birmingham)</span>
	</a>
</article>
<article id="post-14510" class="post-archive has-thumbnail post-14510 post type-post status-publish format-standard has-post-thumbnail hentry category-38494 category-borough-of-southwark category-london category-se1 category-shopfront-elegy tag-demolished tag-faith tag-grimness">
	<section class="meta">
		<p class="postmetadata">
			<a href="https://shopfrontelegy.wordpress.com/category/01-year/2012/">
				2012			</a>
		</p>
		<h2 class="posttitle">
			<a href="https://shopfrontelegy.wordpress.com/2017/05/23/jesus-saves-heals-and-re/" rel="bookmark">
				Jesus Saves, Heals and&nbsp;Re			</a>
		</h2>
		<div class="entry">Jesus Saves, Heals and Re, County Street, Elephant and Castle, Borough of Southwark, London SE1, 2012 • No idea what Jesus&#8217;s last action was, but regenerates would have been apt &#8211; [&hellip;]</div>
	</section>
	<a class="post-image-wrapper" style="background-image:url(https://shopfrontelegy.files.wordpress.com/2017/04/jesussaves-countyst-nr-se1-4ad-60798_1200-2.jpg?w=440&#038;h=440&#038;crop=1);" href="https://shopfrontelegy.wordpress.com/2017/05/23/jesus-saves-heals-and-re/" rel="bookmark">
		<span class="screen-reader">Jesus Saves, Heals and&nbsp;Re</span>
	</a>
</article>
<article id="post-14508" class="post-archive has-thumbnail post-14508 post type-post status-publish format-standard has-post-thumbnail hentry category-63415 category-devon category-exeter category-shopfront-elegy tag-charity tag-faith tag-net-curtains tag-traditional">
	<section class="meta">
		<p class="postmetadata">
			<a href="https://shopfrontelegy.wordpress.com/category/01-year/2009/">
				2009			</a>
		</p>
		<h2 class="posttitle">
			<a href="https://shopfrontelegy.wordpress.com/2017/05/21/devon-exeter-jigsaw-puzzle-library/" rel="bookmark">
				Devon &amp; Exeter Jigsaw Puzzle&nbsp;Library			</a>
		</h2>
		<div class="entry">Devon &amp; Exeter Jigsaw Puzzle Library, South Street Baptist Church Palace Gate Centre, 3 Palace Gate, Exeter, Devon, 2009 • Charming charity delivering gentle enjoyment to the time-rich since 1972, when it [&hellip;]</div>
	</section>
	<a class="post-image-wrapper" style="background-image:url(https://shopfrontelegy.files.wordpress.com/2017/04/jigsaw-puzzle-library-exeter-4649_1200.jpg?w=440&#038;h=440&#038;crop=1);" href="https://shopfrontelegy.wordpress.com/2017/05/21/devon-exeter-jigsaw-puzzle-library/" rel="bookmark">
		<span class="screen-reader">Devon &amp; Exeter Jigsaw Puzzle&nbsp;Library</span>
	</a>
</article>
<article id="post-14506" class="post-archive has-thumbnail post-14506 post type-post status-publish format-standard has-post-thumbnail hentry category-48041 category-gravesend category-kent category-shopfront-elegy tag-bargains tag-spelling-and-grammar">
	<section class="meta">
		<p class="postmetadata">
			<a href="https://shopfrontelegy.wordpress.com/category/01-year/2015/">
				2015			</a>
		</p>
		<h2 class="posttitle">
			<a href="https://shopfrontelegy.wordpress.com/2017/05/19/terry-discount-store/" rel="bookmark">
				Terry Discount Store			</a>
		</h2>
		<div class="entry">Terry Discount Store, 51 High Street, Gravesend, Kent, 2015 • Large budget emporium offering “Most Products, Less And Bargain Price”. Who could ask for more?</div>
	</section>
	<a class="post-image-wrapper" style="background-image:url(https://shopfrontelegy.files.wordpress.com/2017/04/terrydiscount-51highst-gravesend-kent-dsc05529_1200sq.jpg?w=440&#038;h=440&#038;crop=1);" href="https://shopfrontelegy.wordpress.com/2017/05/19/terry-discount-store/" rel="bookmark">
		<span class="screen-reader">Terry Discount Store</span>
	</a>
</article>
	</section>
<footer role="contentinfo" id="footer">
	<aside class="footer-widgets">
		<section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h3 class="widgettitle"><span>Find your town or London postcode</span></h3><label class="screen-reader-text" for="categories-dropdown-3">Find your town or London postcode</label><select  name='cat' id='categories-dropdown-3' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="154999637">01 Year&nbsp;&nbsp;(1,358)</option>
	<option class="level-1" value="160666">&nbsp;&nbsp;&nbsp;1981&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="160640">&nbsp;&nbsp;&nbsp;1983&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="160567">&nbsp;&nbsp;&nbsp;1988&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="22369">&nbsp;&nbsp;&nbsp;1999&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="22371">&nbsp;&nbsp;&nbsp;2000&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="22372">&nbsp;&nbsp;&nbsp;2001&nbsp;&nbsp;(107)</option>
	<option class="level-1" value="19312">&nbsp;&nbsp;&nbsp;2002&nbsp;&nbsp;(241)</option>
	<option class="level-1" value="19310">&nbsp;&nbsp;&nbsp;2003&nbsp;&nbsp;(168)</option>
	<option class="level-1" value="4169">&nbsp;&nbsp;&nbsp;2004&nbsp;&nbsp;(122)</option>
	<option class="level-1" value="3171">&nbsp;&nbsp;&nbsp;2005&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="4170">&nbsp;&nbsp;&nbsp;2006&nbsp;&nbsp;(55)</option>
	<option class="level-1" value="4180">&nbsp;&nbsp;&nbsp;2007&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="18856">&nbsp;&nbsp;&nbsp;2008&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="63415">&nbsp;&nbsp;&nbsp;2009&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="243274">&nbsp;&nbsp;&nbsp;2010&nbsp;&nbsp;(89)</option>
	<option class="level-1" value="679366">&nbsp;&nbsp;&nbsp;2011&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="38494">&nbsp;&nbsp;&nbsp;2012&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="755991">&nbsp;&nbsp;&nbsp;2013&nbsp;&nbsp;(90)</option>
	<option class="level-1" value="1173184">&nbsp;&nbsp;&nbsp;2014&nbsp;&nbsp;(130)</option>
	<option class="level-1" value="48041">&nbsp;&nbsp;&nbsp;2015&nbsp;&nbsp;(52)</option>
	<option class="level-1" value="708859">&nbsp;&nbsp;&nbsp;2016&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="154999730">02 County&nbsp;&nbsp;(494)</option>
	<option class="level-1" value="133288">&nbsp;&nbsp;&nbsp;Avon&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="245583">&nbsp;&nbsp;&nbsp;Berkshire&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="342029">&nbsp;&nbsp;&nbsp;Buckinghamshire&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="328705">&nbsp;&nbsp;&nbsp;Cambridgeshire&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="162222">&nbsp;&nbsp;&nbsp;Cornwall&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="51442">&nbsp;&nbsp;&nbsp;Derbyshire&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="179275">&nbsp;&nbsp;&nbsp;Devon&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="985853">&nbsp;&nbsp;&nbsp;Dorset&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="610898">&nbsp;&nbsp;&nbsp;East Sussex&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="145105">&nbsp;&nbsp;&nbsp;East Yorkshire&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="75316">&nbsp;&nbsp;&nbsp;Essex&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="196783">&nbsp;&nbsp;&nbsp;Gloucestershire&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="348025">&nbsp;&nbsp;&nbsp;Hampshire&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="635891">&nbsp;&nbsp;&nbsp;Herefordshire&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="235061">&nbsp;&nbsp;&nbsp;Hertfordshire&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="124846">&nbsp;&nbsp;&nbsp;Isle of Wight&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="317560">&nbsp;&nbsp;&nbsp;Kent&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="200545">&nbsp;&nbsp;&nbsp;Lancashire&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="204984">&nbsp;&nbsp;&nbsp;Leicestershire&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="947520">&nbsp;&nbsp;&nbsp;Monmouthshire&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="145106">&nbsp;&nbsp;&nbsp;North Yorkshire&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="82638">&nbsp;&nbsp;&nbsp;Northumberland&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="342027">&nbsp;&nbsp;&nbsp;Nottinghamshire&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1999506">&nbsp;&nbsp;&nbsp;Powys&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="554005">&nbsp;&nbsp;&nbsp;Rutland&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="435590">&nbsp;&nbsp;&nbsp;Shropshire&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="108066">&nbsp;&nbsp;&nbsp;Somerset&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="145108">&nbsp;&nbsp;&nbsp;South Yorkshire&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="183332">&nbsp;&nbsp;&nbsp;Staffordshire&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="388964">&nbsp;&nbsp;&nbsp;Suffolk&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="249922">&nbsp;&nbsp;&nbsp;Surrey&nbsp;&nbsp;(91)</option>
	<option class="level-1" value="750913">&nbsp;&nbsp;&nbsp;Tyne and Wear&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="414348">&nbsp;&nbsp;&nbsp;Warwickshire&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="316431">&nbsp;&nbsp;&nbsp;West Midlands&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="342024">&nbsp;&nbsp;&nbsp;West Sussex&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="145110">&nbsp;&nbsp;&nbsp;West Yorkshire&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="175328">&nbsp;&nbsp;&nbsp;Wiltshire&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="810328">&nbsp;&nbsp;&nbsp;Worcestershire&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="154999773">03 Town&nbsp;&nbsp;(1,354)</option>
	<option class="level-1" value="3693186">&nbsp;&nbsp;&nbsp;Abergavenny&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="415736">&nbsp;&nbsp;&nbsp;Aldeburgh&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="309805">&nbsp;&nbsp;&nbsp;Aylesbury&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="10446149">&nbsp;&nbsp;&nbsp;Banstead&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="70632">&nbsp;&nbsp;&nbsp;Bath&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1343219">&nbsp;&nbsp;&nbsp;Beckenham&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="49431750">&nbsp;&nbsp;&nbsp;Birchington-on-Sea&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1812">&nbsp;&nbsp;&nbsp;Birmingham&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="915435">&nbsp;&nbsp;&nbsp;Bognor Regis&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="139498">&nbsp;&nbsp;&nbsp;Bolton&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="242629">&nbsp;&nbsp;&nbsp;Borehamwood&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="471868">&nbsp;&nbsp;&nbsp;Bournemouth&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="218328">&nbsp;&nbsp;&nbsp;Bradford&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1999482">&nbsp;&nbsp;&nbsp;Brecon&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3224319">&nbsp;&nbsp;&nbsp;Bridgnorth&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="116300">&nbsp;&nbsp;&nbsp;Brighton&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="70136">&nbsp;&nbsp;&nbsp;Bristol&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1599538">&nbsp;&nbsp;&nbsp;Budleigh Salterton&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="129748977">&nbsp;&nbsp;&nbsp;Burgh Heath&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="75314">&nbsp;&nbsp;&nbsp;Cambridge&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="75393">&nbsp;&nbsp;&nbsp;Canterbury&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="178438">&nbsp;&nbsp;&nbsp;Cardiff&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="31500">&nbsp;&nbsp;&nbsp;Caterham&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="471225">&nbsp;&nbsp;&nbsp;Cheam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14259947">&nbsp;&nbsp;&nbsp;Chipstead&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2662568">&nbsp;&nbsp;&nbsp;Cirencester&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="3250145">&nbsp;&nbsp;&nbsp;Clacton-on-Sea&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="652561">&nbsp;&nbsp;&nbsp;Coulsdon&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="154781">&nbsp;&nbsp;&nbsp;Coventry&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="1524276">&nbsp;&nbsp;&nbsp;Crawley&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="594142">&nbsp;&nbsp;&nbsp;Cumbernauld&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="219177">&nbsp;&nbsp;&nbsp;Dartmouth&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="106741">&nbsp;&nbsp;&nbsp;Derby&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="687177">&nbsp;&nbsp;&nbsp;Dorking&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="292615">&nbsp;&nbsp;&nbsp;East Grinstead&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="17131640">&nbsp;&nbsp;&nbsp;East Molesey&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="6409865">&nbsp;&nbsp;&nbsp;Edgware&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="78116">&nbsp;&nbsp;&nbsp;Edinburgh&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1511047">&nbsp;&nbsp;&nbsp;Emsworth&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1270386">&nbsp;&nbsp;&nbsp;Epsom&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="532990">&nbsp;&nbsp;&nbsp;Erith&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="12509">&nbsp;&nbsp;&nbsp;Exeter&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="105008">&nbsp;&nbsp;&nbsp;Exmouth&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1240576">&nbsp;&nbsp;&nbsp;Falmouth&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="230601">&nbsp;&nbsp;&nbsp;Folkestone&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="1296766">&nbsp;&nbsp;&nbsp;Frome&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="697096">&nbsp;&nbsp;&nbsp;Gateshead&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="80189">&nbsp;&nbsp;&nbsp;Glasgow&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="458360">&nbsp;&nbsp;&nbsp;Gloucester&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4342178">&nbsp;&nbsp;&nbsp;Godalming&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2654487">&nbsp;&nbsp;&nbsp;Gravesend&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1809267">&nbsp;&nbsp;&nbsp;Great Missenden&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="549577">&nbsp;&nbsp;&nbsp;Great Yarmouth&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="30998">&nbsp;&nbsp;&nbsp;Guildford&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="908280">&nbsp;&nbsp;&nbsp;Hanley&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="694155">&nbsp;&nbsp;&nbsp;Hastings&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1209189">&nbsp;&nbsp;&nbsp;Hay-on-Wye&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1990987">&nbsp;&nbsp;&nbsp;Helston&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="309475">&nbsp;&nbsp;&nbsp;Hereford&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5828299">&nbsp;&nbsp;&nbsp;Herne Bay&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="1223773">&nbsp;&nbsp;&nbsp;Hexham&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="885050">&nbsp;&nbsp;&nbsp;High Wycombe&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13467647">&nbsp;&nbsp;&nbsp;Horley&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="876655">&nbsp;&nbsp;&nbsp;Horsham&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="455782">&nbsp;&nbsp;&nbsp;Hull&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="6062921">&nbsp;&nbsp;&nbsp;Kidderminster&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="978396">&nbsp;&nbsp;&nbsp;Leatherhead&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="145252">&nbsp;&nbsp;&nbsp;Leeds&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="59188">&nbsp;&nbsp;&nbsp;Leicester&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="5301933">&nbsp;&nbsp;&nbsp;Leigh-on-Sea&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="12532510">&nbsp;&nbsp;&nbsp;Leiston&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="549819">&nbsp;&nbsp;&nbsp;Leominster&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1169517">&nbsp;&nbsp;&nbsp;Littlehampton&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13015">&nbsp;&nbsp;&nbsp;Liverpool&nbsp;&nbsp;(60)</option>
	<option class="level-1" value="1618">&nbsp;&nbsp;&nbsp;London&nbsp;&nbsp;(705)</option>
	<option class="level-1" value="660625">&nbsp;&nbsp;&nbsp;Loughborough&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1250124">&nbsp;&nbsp;&nbsp;Lowestoft&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="1819684">&nbsp;&nbsp;&nbsp;Ludlow&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="882661">&nbsp;&nbsp;&nbsp;Lydd&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="38468">&nbsp;&nbsp;&nbsp;Manchester&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1121145">&nbsp;&nbsp;&nbsp;Margate&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="25700468">&nbsp;&nbsp;&nbsp;Merstham&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="409526">&nbsp;&nbsp;&nbsp;Middlesbrough&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="641054">&nbsp;&nbsp;&nbsp;Mitcham&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4118665">&nbsp;&nbsp;&nbsp;Much Wenlock&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="173321">&nbsp;&nbsp;&nbsp;Newcastle&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="19258544">&nbsp;&nbsp;&nbsp;Norbiton&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1807016">&nbsp;&nbsp;&nbsp;North Shields&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="180521">&nbsp;&nbsp;&nbsp;Nottingham&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5519691">&nbsp;&nbsp;&nbsp;Oakham&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="634577">&nbsp;&nbsp;&nbsp;Oswestry&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="113176">&nbsp;&nbsp;&nbsp;Peterborough&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="218331">&nbsp;&nbsp;&nbsp;Pontefract&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="471867">&nbsp;&nbsp;&nbsp;Poole&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="13489">&nbsp;&nbsp;&nbsp;Portsmouth&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1473">&nbsp;&nbsp;&nbsp;Reading&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1780775">&nbsp;&nbsp;&nbsp;Redhill&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="31003">&nbsp;&nbsp;&nbsp;Reigate&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="6346">&nbsp;&nbsp;&nbsp;Rochester&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="3017641">&nbsp;&nbsp;&nbsp;Rottingdean&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="6100">&nbsp;&nbsp;&nbsp;Rugby&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1888293">&nbsp;&nbsp;&nbsp;Ryde&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="393171">&nbsp;&nbsp;&nbsp;Rye&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="132748">&nbsp;&nbsp;&nbsp;Salisbury&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="156624">&nbsp;&nbsp;&nbsp;Sheffield&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="5474682">&nbsp;&nbsp;&nbsp;Shoreham-by-Sea&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="605305">&nbsp;&nbsp;&nbsp;Shrewsbury&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="1425491">&nbsp;&nbsp;&nbsp;Sidmouth&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="692934">&nbsp;&nbsp;&nbsp;South Shields&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="2644784">&nbsp;&nbsp;&nbsp;Southsea&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="620930">&nbsp;&nbsp;&nbsp;St Albans&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="434708">&nbsp;&nbsp;&nbsp;St Mawes&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="908191">&nbsp;&nbsp;&nbsp;Stoke-on-Trent&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1648327">&nbsp;&nbsp;&nbsp;Stourbridge&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="771996">&nbsp;&nbsp;&nbsp;Stratford-upon-Avon&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="347259">&nbsp;&nbsp;&nbsp;Stroud&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="75315">&nbsp;&nbsp;&nbsp;Sunderland&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="5021146">&nbsp;&nbsp;&nbsp;Surbiton&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1085725">&nbsp;&nbsp;&nbsp;Sutton&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="10446382">&nbsp;&nbsp;&nbsp;Tadworth&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="4778945">&nbsp;&nbsp;&nbsp;Thames Ditton&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2168136">&nbsp;&nbsp;&nbsp;Tunbridge Wells&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="8747985">&nbsp;&nbsp;&nbsp;Waddesdon&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="218329">&nbsp;&nbsp;&nbsp;Wakefield&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="435593">&nbsp;&nbsp;&nbsp;Walsall&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="8139824">&nbsp;&nbsp;&nbsp;Walton-on-Thames&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1838824">&nbsp;&nbsp;&nbsp;Wareham&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="35536649">&nbsp;&nbsp;&nbsp;West Molesey&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1607341">&nbsp;&nbsp;&nbsp;Whitely Bay&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1581349">&nbsp;&nbsp;&nbsp;Whitstable&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="435591">&nbsp;&nbsp;&nbsp;Wolverhampton&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="95042">&nbsp;&nbsp;&nbsp;Worthing&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="76904">&nbsp;&nbsp;&nbsp;York&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="154999905">04 London borough&nbsp;&nbsp;(707)</option>
	<option class="level-1" value="54840571">&nbsp;&nbsp;&nbsp;Borough of Barnet&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="15190530">&nbsp;&nbsp;&nbsp;Borough of Brent&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="63583054">&nbsp;&nbsp;&nbsp;Borough of Camden&nbsp;&nbsp;(54)</option>
	<option class="level-1" value="51441987">&nbsp;&nbsp;&nbsp;Borough of Croydon&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="192902621">&nbsp;&nbsp;&nbsp;Borough of Ealing&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="63864885">&nbsp;&nbsp;&nbsp;Borough of Greenwich&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="80726193">&nbsp;&nbsp;&nbsp;Borough of Hackney&nbsp;&nbsp;(55)</option>
	<option class="level-1" value="151723617">&nbsp;&nbsp;&nbsp;Borough of Hammersmith and Fulham&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="62305299">&nbsp;&nbsp;&nbsp;Borough of Haringey&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="423425852">&nbsp;&nbsp;&nbsp;Borough of Havering&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="180060991">&nbsp;&nbsp;&nbsp;Borough of Hounslow&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="150103824">&nbsp;&nbsp;&nbsp;Borough of Islington&nbsp;&nbsp;(52)</option>
	<option class="level-1" value="74573838">&nbsp;&nbsp;&nbsp;Borough of Kensington and Chelsea&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="551626685">&nbsp;&nbsp;&nbsp;Borough of Kingston-upon-Thames&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="63945829">&nbsp;&nbsp;&nbsp;Borough of Lambeth&nbsp;&nbsp;(88)</option>
	<option class="level-1" value="45320286">&nbsp;&nbsp;&nbsp;Borough of Lewisham&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="206119243">&nbsp;&nbsp;&nbsp;Borough of Merton&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="85573561">&nbsp;&nbsp;&nbsp;Borough of Newham&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="140399915">&nbsp;&nbsp;&nbsp;Borough of Richmond upon Thames&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="92639493">&nbsp;&nbsp;&nbsp;Borough of Southwark&nbsp;&nbsp;(83)</option>
	<option class="level-1" value="64429461">&nbsp;&nbsp;&nbsp;Borough of Tower Hamlets&nbsp;&nbsp;(60)</option>
	<option class="level-1" value="192675037">&nbsp;&nbsp;&nbsp;Borough of Waltham Forest&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="150104905">&nbsp;&nbsp;&nbsp;Borough of Wandsworth&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="1346384">&nbsp;&nbsp;&nbsp;City of London&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="1599513">&nbsp;&nbsp;&nbsp;City of Westminster&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="154999963">05 London postcode&nbsp;&nbsp;(683)</option>
	<option class="level-1" value="7207284">&nbsp;&nbsp;&nbsp;CR0&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="3617121">&nbsp;&nbsp;&nbsp;CR2&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="4349397">&nbsp;&nbsp;&nbsp;CR5&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="420516">&nbsp;&nbsp;&nbsp;E1&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="430961">&nbsp;&nbsp;&nbsp;E10&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2568417">&nbsp;&nbsp;&nbsp;E14&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1784984">&nbsp;&nbsp;&nbsp;E15&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="1007317">&nbsp;&nbsp;&nbsp;E16&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="85918">&nbsp;&nbsp;&nbsp;E17&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="261889">&nbsp;&nbsp;&nbsp;E2&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="403745">&nbsp;&nbsp;&nbsp;E20&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="137591">&nbsp;&nbsp;&nbsp;E3&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1186646">&nbsp;&nbsp;&nbsp;E5&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="820334">&nbsp;&nbsp;&nbsp;E8&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="1186649">&nbsp;&nbsp;&nbsp;E9&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="699011">&nbsp;&nbsp;&nbsp;EC1&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="315451">&nbsp;&nbsp;&nbsp;EC2&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="9304864">&nbsp;&nbsp;&nbsp;EC4&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="45820764">&nbsp;&nbsp;&nbsp;KT6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="270910">&nbsp;&nbsp;&nbsp;N1&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="10253057">&nbsp;&nbsp;&nbsp;N10&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="20006623">&nbsp;&nbsp;&nbsp;N15&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1330707">&nbsp;&nbsp;&nbsp;N16&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="4035581">&nbsp;&nbsp;&nbsp;N19&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="133830">&nbsp;&nbsp;&nbsp;N2&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="2606607">&nbsp;&nbsp;&nbsp;N20&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="178175">&nbsp;&nbsp;&nbsp;N3&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="752945">&nbsp;&nbsp;&nbsp;N4&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="675383">&nbsp;&nbsp;&nbsp;N6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1900609">&nbsp;&nbsp;&nbsp;N7&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1997451">&nbsp;&nbsp;&nbsp;N8&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="24797184">&nbsp;&nbsp;&nbsp;NW1&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="17892569">&nbsp;&nbsp;&nbsp;NW10&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="24797207">&nbsp;&nbsp;&nbsp;NW11&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="4459194">&nbsp;&nbsp;&nbsp;NW2&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1696651">&nbsp;&nbsp;&nbsp;NW3&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="24797187">&nbsp;&nbsp;&nbsp;NW4&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1746765">&nbsp;&nbsp;&nbsp;NW6&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1746774">&nbsp;&nbsp;&nbsp;NW8&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="10196311">&nbsp;&nbsp;&nbsp;RM11&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="29609415">&nbsp;&nbsp;&nbsp;RM12&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13526277">&nbsp;&nbsp;&nbsp;RM14&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="804017">&nbsp;&nbsp;&nbsp;SE1&nbsp;&nbsp;(68)</option>
	<option class="level-1" value="2766903">&nbsp;&nbsp;&nbsp;SE10&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="4037445">&nbsp;&nbsp;&nbsp;SE11&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="5877684">&nbsp;&nbsp;&nbsp;SE13&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1006205">&nbsp;&nbsp;&nbsp;SE14&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4695799">&nbsp;&nbsp;&nbsp;SE15&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="2370549">&nbsp;&nbsp;&nbsp;SE16&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="53881421">&nbsp;&nbsp;&nbsp;SE17&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="6687343">&nbsp;&nbsp;&nbsp;SE18&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="30336680">&nbsp;&nbsp;&nbsp;SE19&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1603598">&nbsp;&nbsp;&nbsp;SE2&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="7295153">&nbsp;&nbsp;&nbsp;SE24&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="27072030">&nbsp;&nbsp;&nbsp;SE27&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="7432178">&nbsp;&nbsp;&nbsp;SE5&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="6687137">&nbsp;&nbsp;&nbsp;SE6&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="30759199">&nbsp;&nbsp;&nbsp;SE7&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="23720114">&nbsp;&nbsp;&nbsp;SE8&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="5202642">&nbsp;&nbsp;&nbsp;SW1&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="2223113">&nbsp;&nbsp;&nbsp;SW11&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="10884075">&nbsp;&nbsp;&nbsp;SW13&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="32534793">&nbsp;&nbsp;&nbsp;SW15&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5017293">&nbsp;&nbsp;&nbsp;SW16&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="21377089">&nbsp;&nbsp;&nbsp;SW17&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="6916608">&nbsp;&nbsp;&nbsp;SW18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6685393">&nbsp;&nbsp;&nbsp;SW19&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1363525">&nbsp;&nbsp;&nbsp;SW2&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="4085800">&nbsp;&nbsp;&nbsp;SW3&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="4633235">&nbsp;&nbsp;&nbsp;SW4&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="23505365">&nbsp;&nbsp;&nbsp;SW5&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6686238">&nbsp;&nbsp;&nbsp;SW6&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="15156642">&nbsp;&nbsp;&nbsp;SW7&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="23766623">&nbsp;&nbsp;&nbsp;SW8&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="5017292">&nbsp;&nbsp;&nbsp;SW9&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="107288937">&nbsp;&nbsp;&nbsp;UB6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1423424">&nbsp;&nbsp;&nbsp;W1&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="2311098">&nbsp;&nbsp;&nbsp;W11&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2640700">&nbsp;&nbsp;&nbsp;W12&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="1200644">&nbsp;&nbsp;&nbsp;W2&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="639591">&nbsp;&nbsp;&nbsp;W4&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1474654">&nbsp;&nbsp;&nbsp;W5&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3768383">&nbsp;&nbsp;&nbsp;W6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1100169">&nbsp;&nbsp;&nbsp;W9&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2014961">&nbsp;&nbsp;&nbsp;WC1&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="5038353">&nbsp;&nbsp;&nbsp;WC2&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="172482713">06 Country&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="12260">&nbsp;&nbsp;&nbsp;Scotland&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="12690">&nbsp;&nbsp;&nbsp;Wales&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2065">info&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="103">news&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="33990">sampler&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="169014422">Shopfront Elegy&nbsp;&nbsp;(1,370)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "categories-dropdown-3" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://shopfrontelegy.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section><section id="search-3" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle"><span>Search the site</span></h3><form method="get" class="searchform" action="https://shopfrontelegy.wordpress.com/" role="search">
	<input type="text" value="" name="s" class="searchfield" placeholder="Search..." />
	<button class="searchsubmit">&#62464;</button>
</form>
</div></section><section id="blog_subscription-2" class="widget widget_blog_subscription"><div class="widget-wrap"><h3 class="widgettitle"><span><label for="subscribe-field-2">Follow by email</label></span></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog-2">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 10,489 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field-2"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="47467466"/>
						<input type="hidden" name="source" value="https://shopfrontelegy.wordpress.com/2017/06/04/new-star/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="a77887bbff" />						<input type="submit" value="Subscribe" />
					</p>
				</form>
			
</div></section><section id="text-6" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Follow on Twitter</span></h3>			<div class="textwidget">Get a regular image <a href="http://twitter.com/shopfrontelegy" target="_blank">@ShopfrontElegy</a></div>
		</div></section><section id="gallery-2" class="widget widget-gallery"><div class="widget-wrap">
<h3 class="widgettitle"><span>A few from earlier&#8230;</span></h3>
<div class="widget-gallery-rectangular carousel">
<div
	class="tiled-gallery type-rectangular tiled-gallery-unresized"
	data-original-width="265"
			data-carousel-extra='{&quot;blog_id&quot;:47467466,&quot;permalink&quot;:&quot;https:\/\/shopfrontelegy.wordpress.com\/2017\/06\/04\/new-star\/&quot;,&quot;likes_blog_id&quot;:47467466}'
		>
		<div
		class="gallery-row"
		style="width: 265px; height: 134px;"
		data-original-width="265"
		data-original-height="134"

	>
			<div
			class="gallery-group images-1"
			style="width: 177px; height: 134px;"
			data-original-width="177"
			data-original-height="134"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/02/23/fanny-adams-unisex/fanny-adams-unisex/" border="0" itemprop="url">
			<meta itemprop="width" content="173">
		<meta itemprop="height" content="130">
		<img
			data-attachment-id="33"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/fannyadams-westln-nr-se16-4ny-4081_1200px.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;10 West Lane, Bermondsey, Borough of Southwark, London SE16, 2001&quot;,&quot;created_timestamp&quot;:&quot;1008514375&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8.8&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;Fanny Adams Unisex&quot;}"
data-image-title="Fanny Adams Unisex"
data-image-description="&lt;p&gt;10 West Lane, Bermondsey, Borough of Southwark, London SE16, 2001&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/fannyadams-westln-nr-se16-4ny-4081_1200px.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/fannyadams-westln-nr-se16-4ny-4081_1200px.jpg?w=695"
			src="https://i0.wp.com/shopfrontelegy.files.wordpress.com/2013/02/fannyadams-westln-nr-se16-4ny-4081_1200px.jpg?w=173&#038;h=130&#038;crop&#038;ssl=1"
			width="173"
			height="130"
			data-original-width="173"
			data-original-height="130"
			itemprop="http://schema.org/image"
			title="Fanny Adams Unisex"
			alt="Fanny Adams Unisex"
			style="width: 173px; height: 130px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-2"
			style="width: 88px; height: 134px;"
			data-original-width="88"
			data-original-height="134"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/02/04/colt-bookstore/colt-bookstore-2/" border="0" itemprop="url">
			<meta itemprop="width" content="84">
		<meta itemprop="height" content="63">
		<img
			data-attachment-id="285"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/colt-berwickst-w1-1177_1200pxcorr.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;3.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;28 Peter Street, Soho, City of Westminster, London W1, 2002&quot;,&quot;created_timestamp&quot;:&quot;1024173019&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;12.6&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.076923076923077&quot;,&quot;title&quot;:&quot;Colt Bookstore&quot;}"
data-image-title="Colt Bookstore"
data-image-description="&lt;p&gt;28 Peter Street, Soho, City of Westminster, London W1, 2002&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/colt-berwickst-w1-1177_1200pxcorr.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/colt-berwickst-w1-1177_1200pxcorr.jpg?w=695"
			src="https://i2.wp.com/shopfrontelegy.files.wordpress.com/2013/02/colt-berwickst-w1-1177_1200pxcorr.jpg?w=84&#038;h=63&#038;crop&#038;ssl=1"
			width="84"
			height="63"
			data-original-width="84"
			data-original-height="63"
			itemprop="http://schema.org/image"
			title="Colt Bookstore"
			alt="Colt Bookstore"
			style="width: 84px; height: 63px;"
		/>
		</a>
	
	
	</div>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/01/09/shoefayre/shoefayre/" border="0" itemprop="url">
			<meta itemprop="width" content="84">
		<meta itemprop="height" content="63">
		<img
			data-attachment-id="292"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/shoefayre-boroughhist-nr-se1-1ja-4354_1200px.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;129-131 Borough High Street, Borough of Southwark, London SE1, 2001&quot;,&quot;created_timestamp&quot;:&quot;1008773555&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;13.8&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Shoefayre&quot;}"
data-image-title="Shoefayre"
data-image-description="&lt;p&gt;129-131 Borough High Street, Borough of Southwark, London SE1, 2001&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/shoefayre-boroughhist-nr-se1-1ja-4354_1200px.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/shoefayre-boroughhist-nr-se1-1ja-4354_1200px.jpg?w=695"
			src="https://i0.wp.com/shopfrontelegy.files.wordpress.com/2013/02/shoefayre-boroughhist-nr-se1-1ja-4354_1200px.jpg?w=84&#038;h=63&#038;crop&#038;ssl=1"
			width="84"
			height="63"
			data-original-width="84"
			data-original-height="63"
			itemprop="http://schema.org/image"
			title="Shoefayre"
			alt="Shoefayre"
			style="width: 84px; height: 63px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 67px;"
		data-original-width="265"
		data-original-height="67"

	>
			<div
			class="gallery-group images-1"
			style="width: 89px; height: 67px;"
			data-original-width="89"
			data-original-height="67"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/01/30/johnson-jones-speaker-repair-specialists/johnson-jones-speaker-repair-specialists/" border="0" itemprop="url">
			<meta itemprop="width" content="85">
		<meta itemprop="height" content="63">
		<img
			data-attachment-id="289"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/johnson-ballspondrd-n1-6699_1200px.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;3.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;11 Balls Pond Road, Borough of Hackney, London N1, 2002&quot;,&quot;created_timestamp&quot;:&quot;1013875627&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;19.1&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.022222222222222&quot;,&quot;title&quot;:&quot;Johnson \u0026 Jones Speaker Repair Specialists&quot;}"
data-image-title="Johnson &amp; Jones Speaker Repair Specialists"
data-image-description="&lt;p&gt;11 Balls Pond Road, Borough of Hackney, London N1, 2002&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/johnson-ballspondrd-n1-6699_1200px.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/johnson-ballspondrd-n1-6699_1200px.jpg?w=695"
			src="https://i0.wp.com/shopfrontelegy.files.wordpress.com/2013/02/johnson-ballspondrd-n1-6699_1200px.jpg?w=85&#038;h=63&#038;crop&#038;ssl=1"
			width="85"
			height="63"
			data-original-width="85"
			data-original-height="63"
			itemprop="http://schema.org/image"
			title="Johnson &amp; Jones Speaker Repair Specialists"
			alt="Johnson &amp; Jones Speaker Repair Specialists"
			style="width: 85px; height: 63px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 88px; height: 67px;"
			data-original-width="88"
			data-original-height="67"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/01/21/the-deptford-cod-fathers/the-deptford-cod-fathers-2/" border="0" itemprop="url">
			<meta itemprop="width" content="84">
		<meta itemprop="height" content="63">
		<img
			data-attachment-id="586"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/codfathers-deptfdhist-se8-9415_1200.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;47 Deptford High Street, Borough of Lewisham, London SE8, 2002&quot;,&quot;created_timestamp&quot;:&quot;1090142058&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.6&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0066666666666667&quot;,&quot;title&quot;:&quot;The Deptford Cod Father\u0027s&quot;}"
data-image-title="The Deptford Cod Father&#8217;s"
data-image-description="&lt;p&gt;47 Deptford High Street, Borough of Lewisham, London SE8, 2002&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/codfathers-deptfdhist-se8-9415_1200.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/codfathers-deptfdhist-se8-9415_1200.jpg?w=695"
			src="https://i0.wp.com/shopfrontelegy.files.wordpress.com/2013/02/codfathers-deptfdhist-se8-9415_1200.jpg?w=84&#038;h=63&#038;crop&#038;ssl=1"
			width="84"
			height="63"
			data-original-width="84"
			data-original-height="63"
			itemprop="http://schema.org/image"
			title="The Deptford Cod Father&#039;s"
			alt="The Deptford Cod Father&#039;s"
			style="width: 84px; height: 63px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 88px; height: 67px;"
			data-original-width="88"
			data-original-height="67"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/01/25/brothers-garden/brothers-garden/" border="0" itemprop="url">
			<meta itemprop="width" content="84">
		<meta itemprop="height" content="63">
		<img
			data-attachment-id="274"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/brothersgarden-pierr-5092_1200px.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E8700&quot;,&quot;caption&quot;:&quot;3 Pier Road, North Woolwich, Borough of Newham, London E16, 2005&quot;,&quot;created_timestamp&quot;:&quot;1115056461&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.018181818181818&quot;,&quot;title&quot;:&quot;Brothers Garden&quot;}"
data-image-title="Brothers Garden"
data-image-description="&lt;p&gt;3 Pier Road, North Woolwich, Borough of Newham, London E16, 2005&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/brothersgarden-pierr-5092_1200px.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/brothersgarden-pierr-5092_1200px.jpg?w=695"
			src="https://i2.wp.com/shopfrontelegy.files.wordpress.com/2013/02/brothersgarden-pierr-5092_1200px.jpg?w=84&#038;h=63&#038;crop&#038;ssl=1"
			width="84"
			height="63"
			data-original-width="84"
			data-original-height="63"
			itemprop="http://schema.org/image"
			title="Brothers Garden"
			alt="Brothers Garden"
			style="width: 84px; height: 63px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 129px;"
		data-original-width="265"
		data-original-height="129"

	>
			<div
			class="gallery-group images-1"
			style="width: 170px; height: 129px;"
			data-original-width="170"
			data-original-height="129"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/02/27/c-e-pound/c-e-pound-3/" border="0" itemprop="url">
			<meta itemprop="width" content="166">
		<meta itemprop="height" content="125">
		<img
			data-attachment-id="4"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/c-e-pound-trafalgarrd-se10-5664_1200px.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;162 Trafalgar Road, Borough of Greenwich, London SE10, 2002&quot;,&quot;created_timestamp&quot;:&quot;1032269140&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16.2&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;C.E. Pound&quot;}"
data-image-title="C.E. Pound"
data-image-description="&lt;p&gt;162 Trafalgar Road, Borough of Greenwich, London SE10, 2002&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/c-e-pound-trafalgarrd-se10-5664_1200px.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/c-e-pound-trafalgarrd-se10-5664_1200px.jpg?w=695"
			src="https://i0.wp.com/shopfrontelegy.files.wordpress.com/2013/02/c-e-pound-trafalgarrd-se10-5664_1200px.jpg?w=166&#038;h=125&#038;crop&#038;ssl=1"
			width="166"
			height="125"
			data-original-width="166"
			data-original-height="125"
			itemprop="http://schema.org/image"
			title="C.E. Pound"
			alt="C.E. Pound"
			style="width: 166px; height: 125px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 95px; height: 129px;"
			data-original-width="95"
			data-original-height="129"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/02/24/dilnots-bakers-confectioners/dilnots-bakers-confectioners-2/" border="0" itemprop="url">
			<meta itemprop="width" content="91">
		<meta itemprop="height" content="125">
		<img
			data-attachment-id="548"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/dilnots-whitstable-5355-edit_1200.jpg"
data-orig-size="877,1200"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;3.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;77 High Street, Whitstable, Kent, 2002&quot;,&quot;created_timestamp&quot;:&quot;1032021849&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8.2&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Dilnot\u0027s Bakers \u0026 Confectioners&quot;}"
data-image-title="Dilnot&#8217;s Bakers &amp; Confectioners"
data-image-description="&lt;p&gt;77 High Street, Whitstable, Kent, 2002&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/dilnots-whitstable-5355-edit_1200.jpg?w=219"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/dilnots-whitstable-5355-edit_1200.jpg?w=695"
			src="https://i0.wp.com/shopfrontelegy.files.wordpress.com/2013/02/dilnots-whitstable-5355-edit_1200.jpg?w=91&#038;h=125&#038;crop&#038;ssl=1"
			width="91"
			height="125"
			data-original-width="91"
			data-original-height="125"
			itemprop="http://schema.org/image"
			title="Dilnot&#039;s Bakers &amp; Confectioners"
			alt="Dilnot&#039;s Bakers &amp; Confectioners"
			style="width: 91px; height: 125px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 239px;"
		data-original-width="265"
		data-original-height="239"

	>
			<div
			class="gallery-group images-1"
			style="width: 158px; height: 239px;"
			data-original-width="158"
			data-original-height="239"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/03/06/the-johnson-engineering-co/the-johnson-engineering-co/" border="0" itemprop="url">
			<meta itemprop="width" content="154">
		<meta itemprop="height" content="235">
		<img
			data-attachment-id="1154"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/03/johnson-kenningtonrd-se11-2000-veholo00023-edit_1200.jpg"
data-orig-size="785,1200"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;319 Kennington Road, Borough of Lambeth, London Se11, 2000&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;The Johnson Engineering Co&quot;}"
data-image-title="The Johnson Engineering Co"
data-image-description="&lt;p&gt;319 Kennington Road, Borough of Lambeth, London Se11, 2000&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/03/johnson-kenningtonrd-se11-2000-veholo00023-edit_1200.jpg?w=196"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/03/johnson-kenningtonrd-se11-2000-veholo00023-edit_1200.jpg?w=670"
			src="https://i1.wp.com/shopfrontelegy.files.wordpress.com/2013/03/johnson-kenningtonrd-se11-2000-veholo00023-edit_1200.jpg?w=154&#038;h=235&#038;crop&#038;ssl=1"
			width="154"
			height="235"
			data-original-width="154"
			data-original-height="235"
			itemprop="http://schema.org/image"
			title="The Johnson Engineering Co"
			alt="The Johnson Engineering Co"
			style="width: 154px; height: 235px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-3"
			style="width: 107px; height: 239px;"
			data-original-width="107"
			data-original-height="239"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/02/22/costas-barbers/costas-barbers/" border="0" itemprop="url">
			<meta itemprop="width" content="103">
		<meta itemprop="height" content="77">
		<img
			data-attachment-id="266"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/costas-batterseahighst-sw11-0055_1200px.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;5.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;165 Battersea High Street, Borough of Wandsworth, London SW11, 2002&quot;,&quot;created_timestamp&quot;:&quot;1022417068&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8.2&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0035714285714286&quot;,&quot;title&quot;:&quot;Costa\u0027s Barbers&quot;}"
data-image-title="Costa&#8217;s Barbers"
data-image-description="&lt;p&gt;165 Battersea High Street, Borough of Wandsworth, London SW11, 2002&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/costas-batterseahighst-sw11-0055_1200px.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/costas-batterseahighst-sw11-0055_1200px.jpg?w=695"
			src="https://i0.wp.com/shopfrontelegy.files.wordpress.com/2013/02/costas-batterseahighst-sw11-0055_1200px.jpg?w=103&#038;h=77&#038;crop&#038;ssl=1"
			width="103"
			height="77"
			data-original-width="103"
			data-original-height="77"
			itemprop="http://schema.org/image"
			title="Costa&#039;s Barbers"
			alt="Costa&#039;s Barbers"
			style="width: 103px; height: 77px;"
		/>
		</a>
	
	
	</div>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/01/05/glass-mirrors/glass-mirrors/" border="0" itemprop="url">
			<meta itemprop="width" content="103">
		<meta itemprop="height" content="77">
		<img
			data-attachment-id="233"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/glass-grangerd-se1-9434_1200px1.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;205 Grange Road, Bermondsey, Borough of Southwark, London SE1, 2002&quot;,&quot;created_timestamp&quot;:&quot;1022348783&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16.2&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.010526315789474&quot;,&quot;title&quot;:&quot;Glass Mirrors&quot;}"
data-image-title="Glass Mirrors"
data-image-description="&lt;p&gt;205 Grange Road, Bermondsey, Borough of Southwark, London SE1, 2002&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/glass-grangerd-se1-9434_1200px1.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/glass-grangerd-se1-9434_1200px1.jpg?w=695"
			src="https://i2.wp.com/shopfrontelegy.files.wordpress.com/2013/02/glass-grangerd-se1-9434_1200px1.jpg?w=103&#038;h=77&#038;crop&#038;ssl=1"
			width="103"
			height="77"
			data-original-width="103"
			data-original-height="77"
			itemprop="http://schema.org/image"
			title="Glass Mirrors"
			alt="Glass Mirrors"
			style="width: 103px; height: 77px;"
		/>
		</a>
	
	
	</div>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/02/06/jellies-walk-in/jellies-walk-in-2/" border="0" itemprop="url">
			<meta itemprop="width" content="103">
		<meta itemprop="height" content="73">
		<img
			data-attachment-id="538"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/jellieswalkin-tarringrd-worthing-4975-edit_1200.jpg"
data-orig-size="1200,842"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;3.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;12 New Broadway, Tarring Road, Worthing, West Sussex, 2003&quot;,&quot;created_timestamp&quot;:&quot;1050851341&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.3&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Jellies Walk-In&quot;}"
data-image-title="Jellies Walk-In"
data-image-description="&lt;p&gt;12 New Broadway, Tarring Road, Worthing, West Sussex, 2003&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/jellieswalkin-tarringrd-worthing-4975-edit_1200.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/jellieswalkin-tarringrd-worthing-4975-edit_1200.jpg?w=695"
			src="https://i2.wp.com/shopfrontelegy.files.wordpress.com/2013/02/jellieswalkin-tarringrd-worthing-4975-edit_1200.jpg?w=103&#038;h=73&#038;crop&#038;ssl=1"
			width="103"
			height="73"
			data-original-width="103"
			data-original-height="73"
			itemprop="http://schema.org/image"
			title="Jellies Walk-In"
			alt="Jellies Walk-In"
			style="width: 103px; height: 73px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 134px;"
		data-original-width="265"
		data-original-height="134"

	>
			<div
			class="gallery-group images-1"
			style="width: 177px; height: 134px;"
			data-original-width="177"
			data-original-height="134"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/01/27/phillips-rimmer-prop-rimbrail-ltd/phillips-rimmer-prop-rimbrail-ltd-2/" border="0" itemprop="url">
			<meta itemprop="width" content="173">
		<meta itemprop="height" content="130">
		<img
			data-attachment-id="154"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/phillipsrimmer-4486_1200px.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;2.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;44 Berry Street, Liverpool L1, 2003&quot;,&quot;created_timestamp&quot;:&quot;1048357032&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11.3&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Phillips \u0026 Rimmer Prop. Rimbrail Ltd&quot;}"
data-image-title="Phillips &amp; Rimmer Prop. Rimbrail Ltd"
data-image-description="&lt;p&gt;44 Berry Street, Liverpool L1, 2003&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/phillipsrimmer-4486_1200px.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/phillipsrimmer-4486_1200px.jpg?w=695"
			src="https://i1.wp.com/shopfrontelegy.files.wordpress.com/2013/02/phillipsrimmer-4486_1200px.jpg?w=173&#038;h=130&#038;crop&#038;ssl=1"
			width="173"
			height="130"
			data-original-width="173"
			data-original-height="130"
			itemprop="http://schema.org/image"
			title="Phillips &amp; Rimmer Prop. Rimbrail Ltd"
			alt="Phillips &amp; Rimmer Prop. Rimbrail Ltd"
			style="width: 173px; height: 130px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-2"
			style="width: 88px; height: 134px;"
			data-original-width="88"
			data-original-height="134"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/01/10/belgravia-cigarette-coy/belgravia-cigarette-coy/" border="0" itemprop="url">
			<meta itemprop="width" content="84">
		<meta itemprop="height" content="63">
		<img
			data-attachment-id="248"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/belgraviacig-grosvgdns-sw1-2086_1200px.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E8700&quot;,&quot;caption&quot;:&quot;25 Grosvenor Gardens, Victoria, City of Westminster, London SW1, 2004&quot;,&quot;created_timestamp&quot;:&quot;1093798845&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15.7&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.011764705882353&quot;,&quot;title&quot;:&quot;Belgravia Cigarette Coy&quot;}"
data-image-title="Belgravia Cigarette Coy"
data-image-description="&lt;p&gt;25 Grosvenor Gardens, Victoria, City of Westminster, London SW1, 2004&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/belgraviacig-grosvgdns-sw1-2086_1200px.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/belgraviacig-grosvgdns-sw1-2086_1200px.jpg?w=695"
			src="https://i0.wp.com/shopfrontelegy.files.wordpress.com/2013/02/belgraviacig-grosvgdns-sw1-2086_1200px.jpg?w=84&#038;h=63&#038;crop&#038;ssl=1"
			width="84"
			height="63"
			data-original-width="84"
			data-original-height="63"
			itemprop="http://schema.org/image"
			title="Belgravia Cigarette Coy"
			alt="Belgravia Cigarette Coy"
			style="width: 84px; height: 63px;"
		/>
		</a>
	
	
	</div>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/02/26/adel-hair-fashions/adel-hair-fashions/" border="0" itemprop="url">
			<meta itemprop="width" content="84">
		<meta itemprop="height" content="63">
		<img
			data-attachment-id="28"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/adel-batterseaparkrd-sw11-9687_1200px.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;6.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;204 Battersea Park Road, Borough of Wandsworth, London SW11, 2002&quot;,&quot;created_timestamp&quot;:&quot;1022407432&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;14.8&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Adel Hair Fashions&quot;}"
data-image-title="Adel Hair Fashions"
data-image-description="&lt;p&gt;204 Battersea Park Road, Borough of Wandsworth, London SW11, 2002&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/adel-batterseaparkrd-sw11-9687_1200px.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/adel-batterseaparkrd-sw11-9687_1200px.jpg?w=695"
			src="https://i1.wp.com/shopfrontelegy.files.wordpress.com/2013/02/adel-batterseaparkrd-sw11-9687_1200px.jpg?w=84&#038;h=63&#038;crop&#038;ssl=1"
			width="84"
			height="63"
			data-original-width="84"
			data-original-height="63"
			itemprop="http://schema.org/image"
			title="Adel Hair Fashions"
			alt="Adel Hair Fashions"
			style="width: 84px; height: 63px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 222px;"
		data-original-width="265"
		data-original-height="222"

	>
			<div
			class="gallery-group images-3"
			style="width: 97px; height: 222px;"
			data-original-width="97"
			data-original-height="222"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/01/22/alan-r-long/alan-r-long/" border="0" itemprop="url">
			<meta itemprop="width" content="93">
		<meta itemprop="height" content="70">
		<img
			data-attachment-id="149"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/alanrlong-whitstable-5380_1200px.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;3.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;19 High Street, Whitstable, Kent, 2002&quot;,&quot;created_timestamp&quot;:&quot;1032022374&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11.5&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;Alan R Long&quot;}"
data-image-title="Alan R Long"
data-image-description="&lt;p&gt;19 High Street, Whitstable, Kent, 2002&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/alanrlong-whitstable-5380_1200px.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/alanrlong-whitstable-5380_1200px.jpg?w=695"
			src="https://i2.wp.com/shopfrontelegy.files.wordpress.com/2013/02/alanrlong-whitstable-5380_1200px.jpg?w=93&#038;h=70&#038;crop&#038;ssl=1"
			width="93"
			height="70"
			data-original-width="93"
			data-original-height="70"
			itemprop="http://schema.org/image"
			title="Alan R Long"
			alt="Alan R Long"
			style="width: 93px; height: 70px;"
		/>
		</a>
	
	
	</div>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/04/03/tonys-snacks/tonys-snacks-3/" border="0" itemprop="url">
			<meta itemprop="width" content="93">
		<meta itemprop="height" content="70">
		<img
			data-attachment-id="1402"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/03/tonys-meymottst-nr-se1-8ha-4244-edit_1200.jpg"
data-orig-size="1200,905"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;7 Meymott Street, Borough of Southwark, London SE1, 2001&quot;,&quot;created_timestamp&quot;:&quot;1008684793&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.4&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.022222222222222&quot;,&quot;title&quot;:&quot;Tonys Snacks&quot;}"
data-image-title="Tonys Snacks"
data-image-description="&lt;p&gt;7 Meymott Street, Borough of Southwark, London SE1, 2001&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/03/tonys-meymottst-nr-se1-8ha-4244-edit_1200.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/03/tonys-meymottst-nr-se1-8ha-4244-edit_1200.jpg?w=695"
			src="https://i2.wp.com/shopfrontelegy.files.wordpress.com/2013/03/tonys-meymottst-nr-se1-8ha-4244-edit_1200.jpg?w=93&#038;h=70&#038;crop&#038;ssl=1"
			width="93"
			height="70"
			data-original-width="93"
			data-original-height="70"
			itemprop="http://schema.org/image"
			title="Tonys Snacks"
			alt="Tonys Snacks"
			style="width: 93px; height: 70px;"
		/>
		</a>
	
	
	</div>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/02/21/best-cash-butcher/best-cash-butcher/" border="0" itemprop="url">
			<meta itemprop="width" content="93">
		<meta itemprop="height" content="70">
		<img
			data-attachment-id="256"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/02/best-waltonrd-molesey-0412_1200px.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;3.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E995&quot;,&quot;caption&quot;:&quot;258 Walton Road, East Molesey, Surrey, 2001&quot;,&quot;created_timestamp&quot;:&quot;1022963528&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15.7&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;Best Cash Butcher&quot;}"
data-image-title="Best Cash Butcher"
data-image-description="&lt;p&gt;258 Walton Road, East Molesey, Surrey, 2001&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/02/best-waltonrd-molesey-0412_1200px.jpg?w=300"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/02/best-waltonrd-molesey-0412_1200px.jpg?w=695"
			src="https://i1.wp.com/shopfrontelegy.files.wordpress.com/2013/02/best-waltonrd-molesey-0412_1200px.jpg?w=93&#038;h=70&#038;crop&#038;ssl=1"
			width="93"
			height="70"
			data-original-width="93"
			data-original-height="70"
			itemprop="http://schema.org/image"
			title="Best Cash Butcher"
			alt="Best Cash Butcher"
			style="width: 93px; height: 70px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 168px; height: 222px;"
			data-original-width="168"
			data-original-height="222"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://shopfrontelegy.wordpress.com/2013/04/11/harmans-post-office-savings-bank/ghost-sign-dowells-coals-london-se10/" border="0" itemprop="url">
			<meta itemprop="width" content="164">
		<meta itemprop="height" content="218">
		<img
			data-attachment-id="1875"
data-orig-file="https://shopfrontelegy.files.wordpress.com/2013/04/signdowells-norways-5825_1200.jpg"
data-orig-size="900,1200"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;3.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E8700&quot;,&quot;caption&quot;:&quot;Norway Street, Greenwich, London SE10, 2005. An old docklands stanchion that disappeared under a huge development of riverside flats.&quot;,&quot;created_timestamp&quot;:&quot;1120412184&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16.8&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.011111111111111&quot;,&quot;title&quot;:&quot;Ghost sign, \u0022Dowell\u0027s Coals\u0022, London SE10&quot;}"
data-image-title="Dowell&#8217;s Coals"
data-image-description="&lt;p&gt;Norway Street, Greenwich, London SE10, 2005&lt;/p&gt;
"
data-medium-file="https://shopfrontelegy.files.wordpress.com/2013/04/signdowells-norways-5825_1200.jpg?w=225"
data-large-file="https://shopfrontelegy.files.wordpress.com/2013/04/signdowells-norways-5825_1200.jpg?w=695"
			src="https://i1.wp.com/shopfrontelegy.files.wordpress.com/2013/04/signdowells-norways-5825_1200.jpg?w=164&#038;h=218&#038;crop&#038;ssl=1"
			width="164"
			height="218"
			data-original-width="164"
			data-original-height="218"
			itemprop="http://schema.org/image"
			title="Dowell&#039;s Coals"
			alt="Dowell&#039;s Coals"
			style="width: 164px; height: 218px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
</div>

</div>
</div></section><section id="tag_cloud-3" class="widget widget_tag_cloud"><div class="widget-wrap"><h3 class="widgettitle"><span>Some dates and places</span></h3><div style="overflow: hidden;"><a href="https://shopfrontelegy.wordpress.com/category/01-year/1983/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="1983 (5)">1983</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/1988/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="1988 (3)">1988</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2001/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2001 (107)">2001</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2002/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2002 (240)">2002</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2003/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2003 (168)">2003</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2004/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2004 (122)">2004</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2005/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2005 (74)">2005</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2006/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2006 (55)">2006</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2007/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2007 (34)">2007</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2008/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2008 (38)">2008</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2009/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2009 (9)">2009</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2010/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2010 (89)">2010</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2011/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2011 (32)">2011</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2012/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2012 (40)">2012</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2013/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2013 (90)">2013</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2014/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2014 (130)">2014</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2015/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2015 (52)">2015</a> <a href="https://shopfrontelegy.wordpress.com/category/01-year/2016/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="2016 (94)">2016</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/aldeburgh/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Aldeburgh (3)">Aldeburgh</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/avon/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Avon (5)">Avon</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/aylesbury/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Aylesbury (4)">Aylesbury</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/banstead/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Banstead (3)">Banstead</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/berkshire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Berkshire (5)">Berkshire</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/birchington-on-sea/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Birchington-on-Sea (4)">Birchington-on-Sea</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/birmingham/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Birmingham (31)">Birmingham</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-barnet/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Barnet (28)">Borough of Barnet</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-brent/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Brent (12)">Borough of Brent</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-camden/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Camden (54)">Borough of Camden</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-croydon/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Croydon (8)">Borough of Croydon</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-ealing/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Ealing (7)">Borough of Ealing</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-greenwich/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Greenwich (22)">Borough of Greenwich</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-hackney/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Hackney (55)">Borough of Hackney</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-hammersmith-and-fulham/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Hammersmith and Fulham (13)">Borough of Hammersmith and Fulham</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-haringey/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Haringey (11)">Borough of Haringey</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-havering/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Havering (6)">Borough of Havering</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-hounslow/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Hounslow (4)">Borough of Hounslow</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-islington/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Islington (52)">Borough of Islington</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-kensington-and-chelsea/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Kensington and Chelsea (13)">Borough of Kensington and Chelsea</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-lambeth/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Lambeth (88)">Borough of Lambeth</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-lewisham/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Lewisham (45)">Borough of Lewisham</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-merton/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Merton (5)">Borough of Merton</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-newham/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Newham (19)">Borough of Newham</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-southwark/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Southwark (83)">Borough of Southwark</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-tower-hamlets/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Tower Hamlets (60)">Borough of Tower Hamlets</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-waltham-forest/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Waltham Forest (7)">Borough of Waltham Forest</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/borough-of-wandsworth/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Borough of Wandsworth (26)">Borough of Wandsworth</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/bournemouth/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Bournemouth (3)">Bournemouth</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/bridgnorth/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Bridgnorth (9)">Bridgnorth</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/brighton/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Brighton (10)">Brighton</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/bristol/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Bristol (7)">Bristol</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/buckinghamshire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Buckinghamshire (9)">Buckinghamshire</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/cambridgeshire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Cambridgeshire (5)">Cambridgeshire</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/cardiff/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Cardiff (3)">Cardiff</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/caterham/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Caterham (14)">Caterham</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/cirencester/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Cirencester (3)">Cirencester</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/city-of-london/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="City of London (17)">City of London</a> <a href="https://shopfrontelegy.wordpress.com/category/04-london-borough/city-of-westminster/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="City of Westminster (70)">City of Westminster</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/cornwall/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Cornwall (5)">Cornwall</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/coulsdon/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Coulsdon (4)">Coulsdon</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/coventry/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Coventry (8)">Coventry</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/cr2/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="CR2 (3)">CR2</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/cr5/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="CR5 (3)">CR5</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/crawley/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Crawley (5)">Crawley</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/dartmouth/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Dartmouth (3)">Dartmouth</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/derby/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Derby (11)">Derby</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/derbyshire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Derbyshire (11)">Derbyshire</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/devon/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Devon (10)">Devon</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/dorking/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Dorking (5)">Dorking</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/dorset/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Dorset (17)">Dorset</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/e1/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="E1 (31)">E1</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/e2/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="E2 (38)">E2</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/e3/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="E3 (4)">E3</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/e5/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="E5 (6)">E5</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/e8/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="E8 (12)">E8</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/e9/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="E9 (3)">E9</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/e10/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="E10 (4)">E10</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/e15/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="E15 (9)">E15</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/e16/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="E16 (9)">E16</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/e17/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="E17 (3)">E17</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/east-grinstead/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="East Grinstead (8)">East Grinstead</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/east-molesey/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="East Molesey (3)">East Molesey</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/east-sussex/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="East Sussex (19)">East Sussex</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/ec1/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="EC1 (26)">EC1</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/ec2/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="EC2 (9)">EC2</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/edgware/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Edgware (8)">Edgware</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/emsworth/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Emsworth (4)">Emsworth</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/epsom/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Epsom (4)">Epsom</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/falmouth/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Falmouth (3)">Falmouth</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/folkestone/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Folkestone (14)">Folkestone</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/frome/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Frome (4)">Frome</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/glasgow/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Glasgow (14)">Glasgow</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/gloucestershire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Gloucestershire (6)">Gloucestershire</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/gravesend/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Gravesend (4)">Gravesend</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/hampshire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Hampshire (4)">Hampshire</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/herne-bay/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Herne Bay (13)">Herne Bay</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/hexham/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Hexham (13)">Hexham</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/horley/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Horley (7)">Horley</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/horsham/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Horsham (4)">Horsham</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/hull/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Hull (35)">Hull</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/isle-of-wight/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Isle of Wight (4)">Isle of Wight</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/kent/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Kent (62)">Kent</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/leeds/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Leeds (17)">Leeds</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/leicester/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Leicester (26)">Leicester</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/leicestershire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Leicestershire (33)">Leicestershire</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/liverpool/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Liverpool (60)">Liverpool</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/london/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="London (705)">London</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/loughborough/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Loughborough (7)">Loughborough</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/lowestoft/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Lowestoft (12)">Lowestoft</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/ludlow/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Ludlow (3)">Ludlow</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/manchester/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Manchester (7)">Manchester</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/margate/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Margate (8)">Margate</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/merstham/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Merstham (7)">Merstham</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/middlesbrough/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Middlesbrough (5)">Middlesbrough</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/n1/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="N1 (40)">N1</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/n2/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="N2 (3)">N2</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/n8/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="N8 (5)">N8</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/n10/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="N10 (3)">N10</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/n15/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="N15 (4)">N15</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/n16/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="N16 (6)">N16</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/n19/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="N19 (3)">N19</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/n20/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="N20 (4)">N20</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/newcastle/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Newcastle (8)">Newcastle</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/north-shields/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="North Shields (3)">North Shields</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/northumberland/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Northumberland (13)">Northumberland</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/north-yorkshire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="North Yorkshire (3)">North Yorkshire</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/nw1/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="NW1 (13)">NW1</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/nw6/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="NW6 (3)">NW6</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/nw8/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="NW8 (5)">NW8</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/nw10/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="NW10 (8)">NW10</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/nw11/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="NW11 (7)">NW11</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/oakham/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Oakham (4)">Oakham</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/oswestry/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Oswestry (4)">Oswestry</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/peterborough/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Peterborough (4)">Peterborough</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/poole/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Poole (13)">Poole</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/portsmouth/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Portsmouth (3)">Portsmouth</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/reading/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Reading (7)">Reading</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/redhill/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Redhill (5)">Redhill</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/rm14/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="RM14 (3)">RM14</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/rochester/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Rochester (4)">Rochester</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/rottingdean/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Rottingdean (5)">Rottingdean</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/rutland/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Rutland (4)">Rutland</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/ryde/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Ryde (4)">Ryde</a> <a href="https://shopfrontelegy.wordpress.com/category/06-country/scotland/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Scotland (15)">Scotland</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se1/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE1 (68)">SE1</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se5/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE5 (11)">SE5</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se6/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE6 (4)">SE6</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se8/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE8 (34)">SE8</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se10/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE10 (7)">SE10</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se11/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE11 (9)">SE11</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se13/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE13 (5)">SE13</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se15/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE15 (9)">SE15</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se16/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE16 (17)">SE16</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se17/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE17 (15)">SE17</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se18/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE18 (11)">SE18</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/se24/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SE24 (3)">SE24</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/sheffield/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Sheffield (10)">Sheffield</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/shrewsbury/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Shrewsbury (15)">Shrewsbury</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/shropshire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Shropshire (33)">Shropshire</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/sidmouth/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Sidmouth (3)">Sidmouth</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/somerset/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Somerset (4)">Somerset</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/southsea/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Southsea (3)">Southsea</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/south-shields/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="South Shields (5)">South Shields</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/south-yorkshire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="South Yorkshire (10)">South Yorkshire</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/staffordshire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Staffordshire (4)">Staffordshire</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/stoke-on-trent/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Stoke-on-Trent (4)">Stoke-on-Trent</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/suffolk/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Suffolk (17)">Suffolk</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/sunderland/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Sunderland (4)">Sunderland</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/surbiton/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Surbiton (4)">Surbiton</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/surrey/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Surrey (90)">Surrey</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/sutton/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Sutton (9)">Sutton</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw1/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW1 (11)">SW1</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw2/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW2 (6)">SW2</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw3/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW3 (6)">SW3</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw4/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW4 (6)">SW4</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw6/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW6 (7)">SW6</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw7/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW7 (3)">SW7</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw8/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW8 (4)">SW8</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw9/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW9 (17)">SW9</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw11/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW11 (16)">SW11</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw16/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW16 (8)">SW16</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw17/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW17 (4)">SW17</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/sw19/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SW19 (5)">SW19</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/tadworth/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Tadworth (5)">Tadworth</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/tunbridge-wells/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Tunbridge Wells (4)">Tunbridge Wells</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/tyne-and-wear/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Tyne and Wear (18)">Tyne and Wear</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/w1/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="W1 (44)">W1</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/w2/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="W2 (6)">W2</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/w4/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="W4 (3)">W4</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/w12/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="W12 (6)">W12</a> <a href="https://shopfrontelegy.wordpress.com/category/06-country/wales/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Wales (6)">Wales</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/walsall/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Walsall (3)">Walsall</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/walton-on-thames/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Walton-on-Thames (7)">Walton-on-Thames</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/warwickshire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Warwickshire (5)">Warwickshire</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/wc1/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="WC1 (15)">WC1</a> <a href="https://shopfrontelegy.wordpress.com/category/05-london-postcode/wc2/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="WC2 (15)">WC2</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/west-midlands/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="West Midlands (22)">West Midlands</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/west-sussex/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="West Sussex (38)">West Sussex</a> <a href="https://shopfrontelegy.wordpress.com/category/02-county/west-yorkshire/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="West Yorkshire (20)">West Yorkshire</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/whitstable/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Whitstable (7)">Whitstable</a> <a href="https://shopfrontelegy.wordpress.com/category/03-town/worthing/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Worthing (15)">Worthing</a> </div></div></section><section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h3 class="widgettitle"><span>Archives</span></h3>		<ul>
			<li><a href='https://shopfrontelegy.wordpress.com/2017/06/'>June 2017</a>&nbsp;(2)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2017/05/'>May 2017</a>&nbsp;(16)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2017/04/'>April 2017</a>&nbsp;(15)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2017/03/'>March 2017</a>&nbsp;(16)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2017/02/'>February 2017</a>&nbsp;(14)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2017/01/'>January 2017</a>&nbsp;(15)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/12/'>December 2016</a>&nbsp;(16)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/11/'>November 2016</a>&nbsp;(15)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/10/'>October 2016</a>&nbsp;(15)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/09/'>September 2016</a>&nbsp;(16)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/08/'>August 2016</a>&nbsp;(16)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/07/'>July 2016</a>&nbsp;(15)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/06/'>June 2016</a>&nbsp;(15)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/05/'>May 2016</a>&nbsp;(16)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/04/'>April 2016</a>&nbsp;(15)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/03/'>March 2016</a>&nbsp;(19)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/02/'>February 2016</a>&nbsp;(30)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2016/01/'>January 2016</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/12/'>December 2015</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/11/'>November 2015</a>&nbsp;(30)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/10/'>October 2015</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/09/'>September 2015</a>&nbsp;(30)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/08/'>August 2015</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/07/'>July 2015</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/06/'>June 2015</a>&nbsp;(30)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/05/'>May 2015</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/04/'>April 2015</a>&nbsp;(29)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/03/'>March 2015</a>&nbsp;(32)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/02/'>February 2015</a>&nbsp;(28)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2015/01/'>January 2015</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/12/'>December 2014</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/11/'>November 2014</a>&nbsp;(30)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/10/'>October 2014</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/09/'>September 2014</a>&nbsp;(30)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/08/'>August 2014</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/07/'>July 2014</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/06/'>June 2014</a>&nbsp;(30)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/05/'>May 2014</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/04/'>April 2014</a>&nbsp;(30)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/03/'>March 2014</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/02/'>February 2014</a>&nbsp;(28)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2014/01/'>January 2014</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/12/'>December 2013</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/11/'>November 2013</a>&nbsp;(29)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/10/'>October 2013</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/09/'>September 2013</a>&nbsp;(30)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/08/'>August 2013</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/07/'>July 2013</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/06/'>June 2013</a>&nbsp;(30)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/05/'>May 2013</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/04/'>April 2013</a>&nbsp;(30)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/03/'>March 2013</a>&nbsp;(31)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/02/'>February 2013</a>&nbsp;(28)</li>
	<li><a href='https://shopfrontelegy.wordpress.com/2013/01/'>January 2013</a>&nbsp;(31)</li>
		</ul>
		</div></section><section id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><div class="widget-wrap"><h3 class="widgettitle"><span>Visual themes (a work in progress)</span></h3><div style="overflow:hidden"><a href='https://shopfrontelegy.wordpress.com/tag/adult/' class='tag-link-33993 tag-link-position-1' title='22 topics' style='font-size: 9.4640522875817pt;'>adult</a>
<a href='https://shopfrontelegy.wordpress.com/tag/alcohol/' class='tag-link-16332 tag-link-position-2' title='81 topics' style='font-size: 14.496732026144pt;'>alcohol</a>
<a href='https://shopfrontelegy.wordpress.com/tag/amateur-signwriting/' class='tag-link-468347604 tag-link-position-3' title='80 topics' style='font-size: 14.496732026144pt;'>amateur signwriting</a>
<a href='https://shopfrontelegy.wordpress.com/tag/apparel/' class='tag-link-13894 tag-link-position-4' title='118 topics' style='font-size: 16.052287581699pt;'>apparel</a>
<a href='https://shopfrontelegy.wordpress.com/tag/arch/' class='tag-link-36199 tag-link-position-5' title='17 topics' style='font-size: 8.5490196078431pt;'>arch</a>
<a href='https://shopfrontelegy.wordpress.com/tag/aristocratic-name/' class='tag-link-155594617 tag-link-position-6' title='22 topics' style='font-size: 9.4640522875817pt;'>aristocratic name</a>
<a href='https://shopfrontelegy.wordpress.com/tag/art-deco/' class='tag-link-214351 tag-link-position-7' title='65 topics' style='font-size: 13.673202614379pt;'>art deco</a>
<a href='https://shopfrontelegy.wordpress.com/tag/bank/' class='tag-link-160603 tag-link-position-8' title='19 topics' style='font-size: 8.9150326797386pt;'>bank</a>
<a href='https://shopfrontelegy.wordpress.com/tag/bargains/' class='tag-link-16545 tag-link-position-9' title='61 topics' style='font-size: 13.398692810458pt;'>bargains</a>
<a href='https://shopfrontelegy.wordpress.com/tag/black-and-white/' class='tag-link-28222 tag-link-position-10' title='27 topics' style='font-size: 10.287581699346pt;'>black-and-white</a>
<a href='https://shopfrontelegy.wordpress.com/tag/blue/' class='tag-link-9150 tag-link-position-11' title='41 topics' style='font-size: 11.843137254902pt;'>blue</a>
<a href='https://shopfrontelegy.wordpress.com/tag/blue-and-white/' class='tag-link-2307942 tag-link-position-12' title='27 topics' style='font-size: 10.287581699346pt;'>blue-and-white</a>
<a href='https://shopfrontelegy.wordpress.com/tag/broken-sign/' class='tag-link-51315945 tag-link-position-13' title='96 topics' style='font-size: 15.228758169935pt;'>broken sign</a>
<a href='https://shopfrontelegy.wordpress.com/tag/brown/' class='tag-link-99011 tag-link-position-14' title='44 topics' style='font-size: 12.117647058824pt;'>brown</a>
<a href='https://shopfrontelegy.wordpress.com/tag/builders-merchant/' class='tag-link-4312655 tag-link-position-15' title='26 topics' style='font-size: 10.104575163399pt;'>builders merchant</a>
<a href='https://shopfrontelegy.wordpress.com/tag/butcher/' class='tag-link-381810 tag-link-position-16' title='34 topics' style='font-size: 11.111111111111pt;'>butcher</a>
<a href='https://shopfrontelegy.wordpress.com/tag/chinese/' class='tag-link-2220 tag-link-position-17' title='43 topics' style='font-size: 12.02614379085pt;'>chinese</a>
<a href='https://shopfrontelegy.wordpress.com/tag/christmas/' class='tag-link-15607 tag-link-position-18' title='29 topics' style='font-size: 10.562091503268pt;'>christmas</a>
<a href='https://shopfrontelegy.wordpress.com/tag/cinema/' class='tag-link-597 tag-link-position-19' title='15 topics' style='font-size: 8pt;'>cinema</a>
<a href='https://shopfrontelegy.wordpress.com/tag/classic-plastic/' class='tag-link-39013875 tag-link-position-20' title='141 topics' style='font-size: 16.692810457516pt;'>classic plastic</a>
<a href='https://shopfrontelegy.wordpress.com/tag/cleaning/' class='tag-link-53012 tag-link-position-21' title='34 topics' style='font-size: 11.111111111111pt;'>cleaning</a>
<a href='https://shopfrontelegy.wordpress.com/tag/clock/' class='tag-link-124955 tag-link-position-22' title='42 topics' style='font-size: 11.934640522876pt;'>clock</a>
<a href='https://shopfrontelegy.wordpress.com/tag/club/' class='tag-link-6749 tag-link-position-23' title='16 topics' style='font-size: 8.2745098039216pt;'>club</a>
<a href='https://shopfrontelegy.wordpress.com/tag/cobbler/' class='tag-link-152766 tag-link-position-24' title='16 topics' style='font-size: 8.2745098039216pt;'>cobbler</a>
<a href='https://shopfrontelegy.wordpress.com/tag/confectioner/' class='tag-link-3991662 tag-link-position-25' title='19 topics' style='font-size: 8.9150326797386pt;'>confectioner</a>
<a href='https://shopfrontelegy.wordpress.com/tag/convenience-store/' class='tag-link-454214 tag-link-position-26' title='47 topics' style='font-size: 12.392156862745pt;'>convenience store</a>
<a href='https://shopfrontelegy.wordpress.com/tag/courier/' class='tag-link-346790 tag-link-position-27' title='17 topics' style='font-size: 8.5490196078431pt;'>courier</a>
<a href='https://shopfrontelegy.wordpress.com/tag/demolished/' class='tag-link-278316 tag-link-position-28' title='52 topics' style='font-size: 12.758169934641pt;'>demolished</a>
<a href='https://shopfrontelegy.wordpress.com/tag/department-store/' class='tag-link-24392 tag-link-position-29' title='17 topics' style='font-size: 8.5490196078431pt;'>department store</a>
<a href='https://shopfrontelegy.wordpress.com/tag/doorstep/' class='tag-link-116276 tag-link-position-30' title='20 topics' style='font-size: 9.0980392156863pt;'>doorstep</a>
<a href='https://shopfrontelegy.wordpress.com/tag/eaterie/' class='tag-link-6653390 tag-link-position-31' title='231 topics' style='font-size: 18.705882352941pt;'>eaterie</a>
<a href='https://shopfrontelegy.wordpress.com/tag/electrical/' class='tag-link-10004 tag-link-position-32' title='65 topics' style='font-size: 13.673202614379pt;'>electrical</a>
<a href='https://shopfrontelegy.wordpress.com/tag/engineering/' class='tag-link-25393 tag-link-position-33' title='22 topics' style='font-size: 9.4640522875817pt;'>engineering</a>
<a href='https://shopfrontelegy.wordpress.com/tag/entendre/' class='tag-link-598574 tag-link-position-34' title='19 topics' style='font-size: 8.9150326797386pt;'>entendre</a>
<a href='https://shopfrontelegy.wordpress.com/tag/established/' class='tag-link-343366 tag-link-position-35' title='37 topics' style='font-size: 11.477124183007pt;'>established</a>
<a href='https://shopfrontelegy.wordpress.com/tag/exceptional/' class='tag-link-1182424 tag-link-position-36' title='38 topics' style='font-size: 11.56862745098pt;'>exceptional</a>
<a href='https://shopfrontelegy.wordpress.com/tag/extinct/' class='tag-link-661987 tag-link-position-37' title='531 topics' style='font-size: 22pt;'>extinct</a>
<a href='https://shopfrontelegy.wordpress.com/tag/fabrics/' class='tag-link-42390 tag-link-position-38' title='16 topics' style='font-size: 8.2745098039216pt;'>fabrics</a>
<a href='https://shopfrontelegy.wordpress.com/tag/faith/' class='tag-link-401 tag-link-position-39' title='64 topics' style='font-size: 13.581699346405pt;'>faith</a>
<a href='https://shopfrontelegy.wordpress.com/tag/family-and-friends/' class='tag-link-22729 tag-link-position-40' title='22 topics' style='font-size: 9.4640522875817pt;'>family and friends</a>
<a href='https://shopfrontelegy.wordpress.com/tag/famous-name/' class='tag-link-10256054 tag-link-position-41' title='40 topics' style='font-size: 11.751633986928pt;'>famous name</a>
<a href='https://shopfrontelegy.wordpress.com/tag/final-closure/' class='tag-link-154434912 tag-link-position-42' title='327 topics' style='font-size: 20.078431372549pt;'>final closure</a>
<a href='https://shopfrontelegy.wordpress.com/tag/financial/' class='tag-link-7489 tag-link-position-43' title='30 topics' style='font-size: 10.653594771242pt;'>financial</a>
<a href='https://shopfrontelegy.wordpress.com/tag/flag/' class='tag-link-116836 tag-link-position-44' title='18 topics' style='font-size: 8.7320261437908pt;'>flag</a>
<a href='https://shopfrontelegy.wordpress.com/tag/foodstuffs/' class='tag-link-204180 tag-link-position-45' title='108 topics' style='font-size: 15.686274509804pt;'>foodstuffs</a>
<a href='https://shopfrontelegy.wordpress.com/tag/footwear/' class='tag-link-47099 tag-link-position-46' title='17 topics' style='font-size: 8.5490196078431pt;'>footwear</a>
<a href='https://shopfrontelegy.wordpress.com/tag/furniture/' class='tag-link-24600 tag-link-position-47' title='24 topics' style='font-size: 9.8300653594771pt;'>furniture</a>
<a href='https://shopfrontelegy.wordpress.com/tag/generic-title/' class='tag-link-49795705 tag-link-position-48' title='46 topics' style='font-size: 12.300653594771pt;'>generic title</a>
<a href='https://shopfrontelegy.wordpress.com/tag/ghost-sign/' class='tag-link-6192634 tag-link-position-49' title='101 topics' style='font-size: 15.411764705882pt;'>ghost sign</a>
<a href='https://shopfrontelegy.wordpress.com/tag/gold-letters/' class='tag-link-26524661 tag-link-position-50' title='50 topics' style='font-size: 12.666666666667pt;'>gold letters</a>
<a href='https://shopfrontelegy.wordpress.com/tag/graffiti/' class='tag-link-14884 tag-link-position-51' title='34 topics' style='font-size: 11.111111111111pt;'>graffiti</a>
<a href='https://shopfrontelegy.wordpress.com/tag/grandeur/' class='tag-link-677539 tag-link-position-52' title='146 topics' style='font-size: 16.875816993464pt;'>grandeur</a>
<a href='https://shopfrontelegy.wordpress.com/tag/green/' class='tag-link-17997 tag-link-position-53' title='33 topics' style='font-size: 11.019607843137pt;'>green</a>
<a href='https://shopfrontelegy.wordpress.com/tag/greengrocer/' class='tag-link-4435132 tag-link-position-54' title='19 topics' style='font-size: 8.9150326797386pt;'>greengrocer</a>
<a href='https://shopfrontelegy.wordpress.com/tag/grimness/' class='tag-link-18007176 tag-link-position-55' title='170 topics' style='font-size: 17.424836601307pt;'>grimness</a>
<a href='https://shopfrontelegy.wordpress.com/tag/hair/' class='tag-link-15954 tag-link-position-56' title='69 topics' style='font-size: 13.947712418301pt;'>hair</a>
<a href='https://shopfrontelegy.wordpress.com/tag/handmade/' class='tag-link-52007 tag-link-position-57' title='37 topics' style='font-size: 11.477124183007pt;'>handmade</a>
<a href='https://shopfrontelegy.wordpress.com/tag/hardware/' class='tag-link-79 tag-link-position-58' title='36 topics' style='font-size: 11.385620915033pt;'>hardware</a>
<a href='https://shopfrontelegy.wordpress.com/tag/illustration/' class='tag-link-4225 tag-link-position-59' title='72 topics' style='font-size: 14.039215686275pt;'>illustration</a>
<a href='https://shopfrontelegy.wordpress.com/tag/italian/' class='tag-link-1642 tag-link-position-60' title='16 topics' style='font-size: 8.2745098039216pt;'>italian</a>
<a href='https://shopfrontelegy.wordpress.com/tag/jeweller/' class='tag-link-2654927 tag-link-position-61' title='28 topics' style='font-size: 10.37908496732pt;'>jeweller</a>
<a href='https://shopfrontelegy.wordpress.com/tag/marble/' class='tag-link-19092 tag-link-position-62' title='29 topics' style='font-size: 10.562091503268pt;'>marble</a>
<a href='https://shopfrontelegy.wordpress.com/tag/mosaic/' class='tag-link-42548 tag-link-position-63' title='36 topics' style='font-size: 11.385620915033pt;'>mosaic</a>
<a href='https://shopfrontelegy.wordpress.com/tag/multicoloured/' class='tag-link-2115776 tag-link-position-64' title='24 topics' style='font-size: 9.8300653594771pt;'>multicoloured</a>
<a href='https://shopfrontelegy.wordpress.com/tag/net-curtains/' class='tag-link-3886881 tag-link-position-65' title='65 topics' style='font-size: 13.673202614379pt;'>net curtains</a>
<a href='https://shopfrontelegy.wordpress.com/tag/news/' class='tag-link-103 tag-link-position-66' title='60 topics' style='font-size: 13.398692810458pt;'>news</a>
<a href='https://shopfrontelegy.wordpress.com/tag/nice-name/' class='tag-link-40156269 tag-link-position-67' title='146 topics' style='font-size: 16.875816993464pt;'>nice name</a>
<a href='https://shopfrontelegy.wordpress.com/tag/orange/' class='tag-link-79206 tag-link-position-68' title='24 topics' style='font-size: 9.8300653594771pt;'>orange</a>
<a href='https://shopfrontelegy.wordpress.com/tag/palimpsest/' class='tag-link-662779 tag-link-position-69' title='173 topics' style='font-size: 17.516339869281pt;'>palimpsest</a>
<a href='https://shopfrontelegy.wordpress.com/tag/pepsi-cafe/' class='tag-link-47237021 tag-link-position-70' title='17 topics' style='font-size: 8.5490196078431pt;'>pepsi cafe</a>
<a href='https://shopfrontelegy.wordpress.com/tag/pharmacy/' class='tag-link-63715 tag-link-position-71' title='20 topics' style='font-size: 9.0980392156863pt;'>pharmacy</a>
<a href='https://shopfrontelegy.wordpress.com/tag/pink/' class='tag-link-77600 tag-link-position-72' title='18 topics' style='font-size: 8.7320261437908pt;'>pink</a>
<a href='https://shopfrontelegy.wordpress.com/tag/printer/' class='tag-link-68962 tag-link-position-73' title='16 topics' style='font-size: 8.2745098039216pt;'>printer</a>
<a href='https://shopfrontelegy.wordpress.com/tag/profil-font/' class='tag-link-463556122 tag-link-position-74' title='37 topics' style='font-size: 11.477124183007pt;'>profil font</a>
<a href='https://shopfrontelegy.wordpress.com/tag/pub/' class='tag-link-27586 tag-link-position-75' title='37 topics' style='font-size: 11.477124183007pt;'>pub</a>
<a href='https://shopfrontelegy.wordpress.com/tag/pun/' class='tag-link-95840 tag-link-position-76' title='15 topics' style='font-size: 8pt;'>pun</a>
<a href='https://shopfrontelegy.wordpress.com/tag/quality/' class='tag-link-16525 tag-link-position-77' title='15 topics' style='font-size: 8pt;'>quality</a>
<a href='https://shopfrontelegy.wordpress.com/tag/random-typography/' class='tag-link-161119745 tag-link-position-78' title='20 topics' style='font-size: 9.0980392156863pt;'>random typography</a>
<a href='https://shopfrontelegy.wordpress.com/tag/recorded-media/' class='tag-link-20953029 tag-link-position-79' title='22 topics' style='font-size: 9.4640522875817pt;'>recorded media</a>
<a href='https://shopfrontelegy.wordpress.com/tag/red-and-white/' class='tag-link-929596 tag-link-position-80' title='20 topics' style='font-size: 9.0980392156863pt;'>red-and-white</a>
<a href='https://shopfrontelegy.wordpress.com/tag/script/' class='tag-link-455 tag-link-position-81' title='90 topics' style='font-size: 14.954248366013pt;'>script</a>
<a href='https://shopfrontelegy.wordpress.com/tag/secondhand/' class='tag-link-625647 tag-link-position-82' title='46 topics' style='font-size: 12.300653594771pt;'>secondhand</a>
<a href='https://shopfrontelegy.wordpress.com/tag/signage/' class='tag-link-76250 tag-link-position-83' title='200 topics' style='font-size: 18.065359477124pt;'>signage</a>
<a href='https://shopfrontelegy.wordpress.com/tag/specialist/' class='tag-link-572744 tag-link-position-84' title='33 topics' style='font-size: 11.019607843137pt;'>specialist</a>
<a href='https://shopfrontelegy.wordpress.com/tag/spelling-and-grammar/' class='tag-link-7606518 tag-link-position-85' title='59 topics' style='font-size: 13.307189542484pt;'>spelling and grammar</a>
<a href='https://shopfrontelegy.wordpress.com/tag/sponsored-sign/' class='tag-link-155508864 tag-link-position-86' title='48 topics' style='font-size: 12.483660130719pt;'>sponsored sign</a>
<a href='https://shopfrontelegy.wordpress.com/tag/stall/' class='tag-link-216896 tag-link-position-87' title='22 topics' style='font-size: 9.4640522875817pt;'>stall</a>
<a href='https://shopfrontelegy.wordpress.com/tag/stationery/' class='tag-link-118696 tag-link-position-88' title='17 topics' style='font-size: 8.5490196078431pt;'>stationery</a>
<a href='https://shopfrontelegy.wordpress.com/tag/tiled/' class='tag-link-1235460 tag-link-position-89' title='91 topics' style='font-size: 14.954248366013pt;'>tiled</a>
<a href='https://shopfrontelegy.wordpress.com/tag/tobacconist/' class='tag-link-8745377 tag-link-position-90' title='22 topics' style='font-size: 9.4640522875817pt;'>tobacconist</a>
<a href='https://shopfrontelegy.wordpress.com/tag/traditional/' class='tag-link-51138 tag-link-position-91' title='231 topics' style='font-size: 18.705882352941pt;'>traditional</a>
<a href='https://shopfrontelegy.wordpress.com/tag/trad-signpainting/' class='tag-link-460905175 tag-link-position-92' title='152 topics' style='font-size: 16.967320261438pt;'>trad signpainting</a>
<a href='https://shopfrontelegy.wordpress.com/tag/uncovered/' class='tag-link-215942 tag-link-position-93' title='44 topics' style='font-size: 12.117647058824pt;'>uncovered</a>
<a href='https://shopfrontelegy.wordpress.com/tag/unknown-business/' class='tag-link-155503828 tag-link-position-94' title='48 topics' style='font-size: 12.483660130719pt;'>unknown business</a>
<a href='https://shopfrontelegy.wordpress.com/tag/vehicles/' class='tag-link-9218 tag-link-position-95' title='82 topics' style='font-size: 14.588235294118pt;'>vehicles</a>
<a href='https://shopfrontelegy.wordpress.com/tag/vitrolite/' class='tag-link-26433405 tag-link-position-96' title='17 topics' style='font-size: 8.5490196078431pt;'>vitrolite</a>
<a href='https://shopfrontelegy.wordpress.com/tag/wall-sign/' class='tag-link-11403890 tag-link-position-97' title='45 topics' style='font-size: 12.209150326797pt;'>wall sign</a>
<a href='https://shopfrontelegy.wordpress.com/tag/wooden-slats/' class='tag-link-7372777 tag-link-position-98' title='24 topics' style='font-size: 9.8300653594771pt;'>wooden slats</a>
<a href='https://shopfrontelegy.wordpress.com/tag/works/' class='tag-link-2817 tag-link-position-99' title='57 topics' style='font-size: 13.124183006536pt;'>works</a>
<a href='https://shopfrontelegy.wordpress.com/tag/yellow/' class='tag-link-93326 tag-link-position-100' title='35 topics' style='font-size: 11.294117647059pt;'>yellow</a></div></div></section>	</aside>
	<section class="footer-wrap">
			<div class="social-links"><a href="http://twitter.com/ShopfrontElegy" class="social_link_twitter"><span>twitter</span></a></div>			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
				</section>
</footer>

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/shopfrontelegy.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/shopfrontelegy.wordpress.com\/wp-login.php?action=logout&_wpnonce=65a291722e","homeURL":"https:\/\/shopfrontelegy.wordpress.com\/","postID":"14522","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="47467466" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://shopfrontelegy.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Shopfront Elegy" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="250d3bc145" /><input type="hidden" name="_wp_http_referer" value="/2017/06/04/new-star/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/shopfrontelegy.wordpress.com\/2017\/06\/04\/new-star\/":14522};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/06/04/new-star/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"47467466","siteName":"Shopfront Elegy","siteURL":"http:\/\/shopfrontelegy.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/a5016f8fa9d590aded13ff77c1b3f3f0?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/lens","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/shopfrontelegy.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fshopfrontelegy.wordpress.com%2F2017%2F06%2F04%2Fnew-star%2F","themeURL":"https:\/\/wordpress.com\/theme\/lens\/","xhrURL":"https:\/\/shopfrontelegy.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f9ab91bd77","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a77887bbff\" \/>","referer":"https:\/\/shopfrontelegy.wordpress.com\/2017\/06\/04\/new-star\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/shopfrontelegy.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fshopfrontelegy.wordpress.com%2F2017%2F06%2F04%2Fnew-star%2F","postID":"14522","shortlink":"http:\/\/wp.me\/p3dasi-3Me","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/shopfrontelegy.wordpress.com\/14522","statsLink":"https:\/\/wordpress.com\/stats\/post\/14522\/shopfrontelegy.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Lens","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 10,489 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/shopfrontelegy.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fshopfrontelegy.wordpress.com%2F2017%2F06%2F04%2Fnew-star%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/shopfrontelegy.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"15bb4af754","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/shopfrontelegy.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fshopfrontelegy.wordpress.com%2F2017%2F06%2F04%2Fnew-star%2F","blog_id":"47467466","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=47467466&v=wpcom&tz=1&user_id=0&subd=shopfrontelegy","is_public":"1","reblog_enabled":""};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/shopfrontelegy.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"15bb4af754","display_exif":"0","display_geo":"1","single_image_gallery":"","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/shopfrontelegy.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fshopfrontelegy.wordpress.com%2F2017%2F06%2F04%2Fnew-star%2F","blog_id":"47467466","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=47467466&v=wpcom&tz=1&user_id=0&subd=shopfrontelegy","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9j11OAzEMhC9E1m2FQDwgzhISs3Xq/GAnLb09KWKXRaryZGfG39iBSzEup4qpQlDweCaH5WsK+gAbKzZTuM2UFJhOqPDZsOHRJs8oyzAlx813swe5HGMHjWDh6xQpDRKt7755twLRakXpnclnFKFb2KqNElylnG4Ja3fvKC1/d2z10H8j198ybafu7HJWclNkCFiLdSezCAPmQn7GqjBb5p9NazuAKjF6syD/XgOqZK3mgy0J6NEKpXmpHXqLr/vHl8Nu97Q/PIdv9tq+iA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'47467466','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'47467466','v':'wpcom','tz':'1','user_id':'0','post':'14522','subd':'shopfrontelegy'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlVE15aWc4bmlZVmR2Mn5CUWxvVnR4bCwzZCZEbEc/L2gvLHl0YWJPZUIlLix4ZXBmQW5QZUpaLHJzTzRtXXwucC44SjVSXWFCRUZWWmM1OGtnUGNnNldiRG81S0xRNnZZTkwsQk9VUWhWSC5QcVc9flVRbm4vLGdDelR0RzBpWk5UWkJfSERZW2MsMFlLbFg/U3VNL3k3XVE/Zj9mUlk0Y2w2K1h5RWdybDJ4am0sdWx8TmtodFMlSFhCNDhtUFZtVmxNRHBjS2JzakhnMGpDNS81fiVsRXpzb0U3MS1XZHlZSjZHd0lSeXomSV1JNC56Yk9+Zi9uRT1fVmc0aG1iL1p2MU1Hd35tVVsxRG50LT0='}]);
_stq.push([ 'clickTrackerInit', '47467466', '14522' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
